Random quote: Wer sein Wagen liebt, der schiebt. = Chi ama la sua automobile la spinge.
- (Added by: scar159sw)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Consumo anomalo liquido raffreddamento

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4
gennifer
Inserito 24/11/2014 11:08 PM (#523357 - in reply to #233979)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1573
1.435,62 ore

10005002525

Napoli
Albertino78 - 24/11/2014 7:36 PM
.............Ok! Ma perché quando apro la vaschetta a caldo sfiata e risale?


Perchè metti in comunicazione un circuito ad alta pressione e temperatura come il circuito di raffreddamento motore, con la temperatura ambiente e la P atmosferica.
Il paraflù all'interno che è una miscela di acqua, antiossidanti, coloranti e glicole etilico, è in pressione variabile da 1 a 4 bar a seconda della T a cui lavora e dal grado di miscelazione con l'acqua distillata.
Viene riscaldata a 90°C per conduzione dalle pareti delle intercapedini dei cilindri, restituisce tale energia termica con scambio convettivo nelle reti del radiatore dove raffredda per ventilazione dinamica e ritorna freddo a 70°C, viene spinto dalla pompa dell'acqua a ricominciare il ciclo.Il tutto è gestito e tenuto sotto controllo termico dalla valvola termostatica per rimanre nell'intorno i 80-90°C).
Ma la T porta con sè anche l'aumento della P pressione del liquido che essendo confinato in un sistema chiuso e sigillato, enfatizza l'effetto aumentando la pressione sì, ma perdendo parte della sua incomprimibilità e innalzando la T di ebollizione. Quindi la miscela diventa comprimibile e parte di essa può essere spinta dalla bolla d'aria che c'è sulla sommità nel serbatoio di riempimento che coincide spesso anche con quello di accumulo detto "Nourice".
E' questo che conferisce il controllo dello stato di pressione dl circuito che è chiuso e regolato proprio dalla bolla d'aria che compensa le variazioni di pressione (il serbatoio è anche detto "vaso di espansione" propio per questo motivo) e dalla valvola di sicurezza presente nel tappo addetta ad aprirsi oltre i 4 bar per sicurezza.
E' come una molla e agisce comprimendo i liquidi presenti nella miscela che alla temperatura di circa 80°C perde parzialemnte le sue proprietà di incomprimibilità e inizia a farsi schiacciare dalla bolla sommitale che compensa l'abbassamento del livello nel circuito.
Appena il tappo perde l'ermeticità perchè viene svitato, il circuito e l'atmosfera vanno all'equilibrio, la bolla d'aria perde pressione e calore, la miscela tende a raffreddarsi e riacquista l'incomprimibilità; risultato, si alza il livello del circuito.



Edited by gennifer 24/11/2014 11:10 PM
Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
Albertino78
Inserito 25/11/2014 6:42 PM (#523432 - in reply to #233979)

1.9 JTDM Owner
Argento alfa
Posts: 89
67,25 ore

252525

Messina
Bene, siccome il liquido risale sempre meno togliendo il tappo a caldo, e dalla settimana scorsa è sceso di un centimetro, stasera l'ho lasciata dal meccanico. Non la voglio vedere più finchè non è perfetta. Al lavoro andrò  in tram.
Sono un po' stanco dei problemi che mi sta dando. 
Albertino78
Inserito 26/11/2014 7:34 PM (#523487 - in reply to #233979)

1.9 JTDM Owner
Argento alfa
Posts: 89
67,25 ore

252525

Messina
Seconda sera senza pantera. Mi convinco sempre più della bolla d'aria perché a caldo sfiatava. 
flobio1997
Inserito 29/1/2015 7:06 PM (#526799 - in reply to #233979)


Utente
Posts: 25
102,75 ore

25

Sardegna
Anche io vorrei risolvere prima possibile questo problema. 
Riempo la vaschetta a max e dopo un po la trovo con il livello sotto il minimo. 
Avevo paura fosse la guarnizione della testata, ma sotto quel livello non scende mai, la temperatura è regolare a 90 gradi il liquido non va in ebollizione e non presenta macchie. 
Se ci fosse una perdita, non dovrebbe svuotare piano piano tutto l'impianto? 
Perché a me si ferma appena sotto il minimo? 
Ho notato che in inverno se metto l'aria a 16 gradi esce tiepida,  per uscire fresca devo mettere Low, è normale?  Potrebbe essere lo scambiatore? Spiegherebbe che più di quel livello l'acqua non scende? 
Albertino78
Inserito 29/1/2015 8:46 PM (#526807 - in reply to #233979)

1.9 JTDM Owner
Argento alfa
Posts: 89
67,25 ore

252525

Messina
Se fosse lo scambiatore troveresti acqua nell'abitacolo o sotto alla macchina credo. Comunque da me era una bolla d'aria. Infatti dopo il rabbocco abbiamo dovuto tirare via con la siringa il liquido in eccesso perché è salito tantissimo.
159max
Inserito 5/2/2015 10:30 PM (#527272 - in reply to #233979)

Utente
Posts: 9
21,47 ore



Catania
Ciao
Anche a me è capitato ed era dovuto alla valvola termostatica che si stava per guastare infatti in pochi giorni è andata. La valvola fa mantenere la temperatura del motore  costante a 90 ° ma bypassa anche il liquido nell'impianto di riscaldamento.
Se non hai problemi con la temperatura del motore stai sicuro che è il tappo della vaschetta del liquido da sostituire in quanto ha una valvola di sfiato che si guasta col tempo.

fabrizio.scanu
Inserito 19/2/2015 12:01 PM (#528122 - in reply to #233979)


1.9 JTDM SW Owner
Rosso rubino
Posts: 74
78,45 ore

2525

Isili - Sardegna
Eccomi qui con la mia disavventura.... e' iniziata a novembre 2014.... tutto a un tratto mi schizza la lancetta dell'acqua a 130 con relativa accensione della spia (avevo appena notato che il clima non riscaldava piu'....), mi fermo, apro il cofano e una nuvola di vapore fuoriesce.... e la vaschetta era completamente vuota, rabbocco con 3 litri d'acqua e riparto. Arrivo dal meccanico e la diagnosi: manicotto che dal radiatore va al motore BUCATO, in effetti essendo questo a contatto con la griglia di protezione della ventola del radiatore, le vibrazioni l'hanno consumato fino a bucarsi.
Ebbene cambiamo il manicotto, rimettiamo il paraflu e tengo sotto controllo l'auto, per due settimane tutto ok, livelli ok.
Alla seconda settimana, sempre in viaggio di rientro da cagliari verso il mio paesino di nuovo mancanza di aria calda dal clima e conseguente accensione della spia.
E che cavolo!!!! apro il cofano ma questa volta niente nuvola di vapore, sento un sibilo e mi accorgo che il tubo di mandata dell'acqua calda all'impianto di climatizzazione gocciola. Due tubi in 2 settimane, compro il ricambio (38 euro) e la macchina riprende a funzionare egregiamente sino a 3 settimane fa.
Di nuovo mancanza di calore dal clima, temperatura che tende a salire se spingo sull'acceleratore e ritorna sui 90 se vado docile docile. Controllo il liquido ed in effetti ne ha perso quasi mezzo litro. Rimettiamo la macchina sul ponte, lasciamo riscaldare, la valvola si apre correttamente ma nessuna perdita visibile (2 ore l'auto accesa sul ponte), temperatura costante a 90.
Vabbe' rabbocchiamo e riprendo l'auto in prova.
Resoconto, se vado piano (il manometro del turbo non lo facevo mai andare oltre la meta') allora clima ok e niente aumenti della temperatura del liquido, appena spingevo notavo che la temperatura cominciava a salire. Leggo qua e la sul forum e qualcuno ha cambiato il tappo del vaso di espansione, in effetti il mio era alquanto rovinato, per aprire la suddetta vaschetta dovevo far fare al tappo 30 giri almeno. Cambiamo il tappo e teniamo sottocontrollo per altri due giorni, sempre piccoli rabbocchi da mezzo litro alla settimana. L'altro ieri apro il tappo e noto della schiumetta gialla oleosa e mi scende il mondo sui piedi.... nooooo non puo' essere che sia la testata della mia nasona!!! Non si e' mai sentito di 159 con la testata rotta!!! Cosicche' riporto la macchina in officina e dico: SMONTATE la testa, probabilmente e' la guarnizione, in effetti dalle foto che Vi posto c'e' una piccola trafilatura d'acqua, ora dovro' far rettificare la testata e cambiare guarnizione. Ne approffitero' anche per pulire tutti i condotti di aspirazione.





carlo1986_159
Inserito 10/3/2018 11:30 PM (#564420 - in reply to #233979)


1.9 JTDMOwner
Grigio stromboli
Posts: 387
131,70 ore

100100100252525

SEZZE (LT)
Anche io con questo pronlema. Mi succede un fatto anomalo:pomeriggio vado al centro commerciale...parcheggio. dopo un ora circa prendo l'auto è dopo circa 200m fumo. Bianco come una locomotiva... Scendo ma non sentivo odore di olio o gasolio ma era fumo bianco di condenza... Ma era troppo denso... Roba chele auto dietro non le vedevo.dopo qualche km smette e non si ripresenta più... L'altro giorno. Tornavo a casa da lavoro e mentre stava rigenerando la temperatura dell'acqua skizza a 130. Mi fermo subito e scende a 90.... Tento di ripartire ma come acceleravo la temperatura tentava a salire oltre 90. Spengo. Alzo il cofano vaschetta vuota. La porto dal meccanico e nulla .. ha solo riscontrato che il tappo della vaschetta non teneva bene e lho cambiato...ma il fumo che esce dalla marmitta mi preoccupa.stasera dopo circa 10 km faccio una prova. Apro la vaschetta del liquido e sale s u ... Oltre il tappo... Mentre l'auto era accesa. E. Normale??                                                                                                                                                                                                                                
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
Pagina: 1 2 3 4
Printer friendly version
E-mail a link to this thread
Jump to forum :

104056312 clicks e 6578230 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox