Random quote: il tuning estremo fa veramente ritrovare la naturale regolarità (Spinoso)
- (Added by: sgatto)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Preriscaldo candelette!

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
bullone
Inserito 21/2/2012 9:46 PM (#400127 - in reply to #243303)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
io intendevo questa .. nell allegato..!!!!

scherzo anche io..!!!




Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
stratodavide
Inserito 22/2/2012 9:03 AM (#400184 - in reply to #243303)


1.9 JTDM SW Owner
Blu aurora
Posts: 115
76,23 ore

100

In provincia di Reggio Emilia

A qualcuno di voi è capitato che il messaggio "preriscaldo candelette non disponibile" comparisse saltuariamente? A me è successo qualche volta quest'inverno (3/4 volte a distanza di diversi giorni ma mai due volte di seguito). Devo fare qualche controllo?

 

Album: ~ 159 1.9 Jtdm SW Blu aurora - Interni beige alfatex - cerchi 16"
gianfrylive
Inserito 22/2/2012 10:05 AM (#400196 - in reply to #400184)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14547
7.241,02 ore

500050002000200050025

GINOSA (Taranto)
stratodavide - 22/2/2012 9:03 AM

A qualcuno di voi è capitato che il messaggio "preriscaldo candelette non disponibile" comparisse saltuariamente? A me è successo qualche volta quest'inverno (3/4 volte a distanza di diversi giorni ma mai due volte di seguito). Devo fare qualche controllo?

 

Sarebbe il caso innanzitutto di verificare lo stato della batteria, perchè una batteria povera di tensione potrebbe far accendere tale spia. Nel caso il controllo dia esito positivo, passare al controllo delle candelette, se vai indietro nella discussione troverai le varie informazioni e gli attrezzi del caso per fare il controllo fai da te...comunque solitamente l'accensione della spia "preriscaldo non disponibile" non è continuo, ma saltuario e sempre almeno una volta al giorno...praticamente alla prima accensione a freddo. Poi in caso di freddo estremo potrebbe accendersi anche varie volte...
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
stratodavide
Inserito 22/2/2012 6:35 PM (#400260 - in reply to #400196)


1.9 JTDM SW Owner
Blu aurora
Posts: 115
76,23 ore

100

In provincia di Reggio Emilia
gianfrylive - 22/2/2012 10:05 AM
stratodavide - 22/2/2012 9:03 AM

A qualcuno di voi è capitato che il messaggio "preriscaldo candelette non disponibile" comparisse saltuariamente? A me è successo qualche volta quest'inverno (3/4 volte a distanza di diversi giorni ma mai due volte di seguito). Devo fare qualche controllo?

 

Sarebbe il caso innanzitutto di verificare lo stato della batteria, perchè una batteria povera di tensione potrebbe far accendere tale spia. Nel caso il controllo dia esito positivo, passare al controllo delle candelette, se vai indietro nella discussione troverai le varie informazioni e gli attrezzi del caso per fare il controllo fai da te...comunque solitamente l'accensione della spia "preriscaldo non disponibile" non è continuo, ma saltuario e sempre almeno una volta al giorno...praticamente alla prima accensione a freddo. Poi in caso di freddo estremo potrebbe accendersi anche varie volte...


Ho controllato la tensione della batteria, sembra ancora buona (poco più di 13 V). Preciso che la spia mi si è accesa due/tre volte in tutto l'inverno, specialmente quando era molto freddo (come hai scrittto tu). Mi sa che darò una controllata alle candelette appena troverò il tempo
Album: ~ 159 1.9 Jtdm SW Blu aurora - Interni beige alfatex - cerchi 16"
gianfrylive
Inserito 22/2/2012 6:45 PM (#400265 - in reply to #400260)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14547
7.241,02 ore

500050002000200050025

GINOSA (Taranto)
stratodavide - 22/2/2012 6:35 PM
gianfrylive - 22/2/2012 10:05 AM
stratodavide - 22/2/2012 9:03 AM

A qualcuno di voi è capitato che il messaggio "preriscaldo candelette non disponibile" comparisse saltuariamente? A me è successo qualche volta quest'inverno (3/4 volte a distanza di diversi giorni ma mai due volte di seguito). Devo fare qualche controllo?

 

Sarebbe il caso innanzitutto di verificare lo stato della batteria, perchè una batteria povera di tensione potrebbe far accendere tale spia. Nel caso il controllo dia esito positivo, passare al controllo delle candelette, se vai indietro nella discussione troverai le varie informazioni e gli attrezzi del caso per fare il controllo fai da te...comunque solitamente l'accensione della spia "preriscaldo non disponibile" non è continuo, ma saltuario e sempre almeno una volta al giorno...praticamente alla prima accensione a freddo. Poi in caso di freddo estremo potrebbe accendersi anche varie volte...


Ho controllato la tensione della batteria, sembra ancora buona (poco più di 13 V). Preciso che la spia mi si è accesa due/tre volte in tutto l'inverno, specialmente quando era molto freddo (come hai scrittto tu). Mi sa che darò una controllata alle candelette appena troverò il tempo
Beh dai, controllale e facci sapere... non ci vuole tanto. Comunque sembra una cosa strana, perchè una candeletta interrotta che fa accendere la spia di anomalia, rimane sempre una candeletta interrotta in qualsiasi condizione, penso più ad un abbassamento temporaneo della batteria, magari accentuato dalle vostre temperature glaciali degli ultimi periodi. Però in ultima analisi considererei anche un cattivo contatto dei connettori delle candelette dovuto ad una piccola patina di ghiaccio nelle condizioni estreme, o un po di incrostazioni, anche se non mi pare fosse mai accaduto...però non si sa mai, magari controlla anche loro. 
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
collis82
Inserito 22/2/2012 7:22 PM (#400274 - in reply to #243303)


1.9 JTDM Owner
Grigio stromboli
Posts: 44
51,75 ore

25

Bologna
Salve,

nel mio caso batteria nuovissima.
La spia si accende ogni giorno alla prima accensione e alle successive quando il motore non si scalda a sufficienza.
Quindi deduco che trattasi di almeno una candeletta. Problema che risulta più evidente in inverno, in corrispondenza con le nevicate e col freddo.
Qualcuno con il 1.9 8v ha fatto questa operazione in autonomia senza ausilio di officine e meccanici? 
Perchè mi piacerebbe risparmiare un centinaio di euro di manodopera.
gianfrylive
Inserito 22/2/2012 7:26 PM (#400276 - in reply to #400274)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14547
7.241,02 ore

500050002000200050025

GINOSA (Taranto)
collis82 - 22/2/2012 7:22 PM
Salve,

nel mio caso batteria nuovissima.
La spia si accende ogni giorno alla prima accensione e alle successive quando il motore non si scalda a sufficienza.
Quindi deduco che trattasi di almeno una candeletta. Problema che risulta più evidente in inverno, in corrispondenza con le nevicate e col freddo.
Qualcuno con il 1.9 8v ha fatto questa operazione in autonomia senza ausilio di officine e meccanici? 
Perchè mi piacerebbe risparmiare un centinaio di euro di manodopera.
Fai una foto che faccia vedere bene la parte delle candelette, purtroppo non ho mai visto l'8 valvole della 159...così vediamo cosa cambia per la loro sostituzione, visto che dici che è molto diverso dalla guida del 16 valvole.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
bullone
Inserito 22/2/2012 7:46 PM (#400282 - in reply to #400274)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
collis82 - 22/2/2012 7:22 PM
Salve,

nel mio caso batteria nuovissima.
La spia si accende ogni giorno alla prima accensione e alle successive quando il motore non si scalda a sufficienza.
Quindi deduco che trattasi di almeno una candeletta. Problema che risulta più evidente in inverno, in corrispondenza con le nevicate e col freddo.
Qualcuno con il 1.9 8v ha fatto questa operazione in autonomia senza ausilio di officine e meccanici? 
Perchè mi piacerebbe risparmiare un centinaio di euro di manodopera.


ti ho scritto nella pagina precedente... l' 8 valvole.. lo avevo su 147...
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
collis82
Inserito 22/2/2012 8:35 PM (#400288 - in reply to #243303)


1.9 JTDM Owner
Grigio stromboli
Posts: 44
51,75 ore

25

Bologna
Ah ho visto e apprezzo, ma per me non è sufficiente per permettermi di fare da solo. 
Domani posto una foto dell'8V
stratodavide
Inserito 23/2/2012 8:56 AM (#400342 - in reply to #400265)


1.9 JTDM SW Owner
Blu aurora
Posts: 115
76,23 ore

100

In provincia di Reggio Emilia
gianfrylive - 22/2/2012 6:45 PM
stratodavide - 22/2/2012 6:35 PM
gianfrylive - 22/2/2012 10:05 AM
stratodavide - 22/2/2012 9:03 AM

A qualcuno di voi è capitato che il messaggio "preriscaldo candelette non disponibile" comparisse saltuariamente? A me è successo qualche volta quest'inverno (3/4 volte a distanza di diversi giorni ma mai due volte di seguito). Devo fare qualche controllo?

 

Sarebbe il caso innanzitutto di verificare lo stato della batteria, perchè una batteria povera di tensione potrebbe far accendere tale spia. Nel caso il controllo dia esito positivo, passare al controllo delle candelette, se vai indietro nella discussione troverai le varie informazioni e gli attrezzi del caso per fare il controllo fai da te...comunque solitamente l'accensione della spia "preriscaldo non disponibile" non è continuo, ma saltuario e sempre almeno una volta al giorno...praticamente alla prima accensione a freddo. Poi in caso di freddo estremo potrebbe accendersi anche varie volte...


Ho controllato la tensione della batteria, sembra ancora buona (poco più di 13 V). Preciso che la spia mi si è accesa due/tre volte in tutto l'inverno, specialmente quando era molto freddo (come hai scrittto tu). Mi sa che darò una controllata alle candelette appena troverò il tempo
Beh dai, controllale e facci sapere... non ci vuole tanto. Comunque sembra una cosa strana, perchè una candeletta interrotta che fa accendere la spia di anomalia, rimane sempre una candeletta interrotta in qualsiasi condizione, penso più ad un abbassamento temporaneo della batteria, magari accentuato dalle vostre temperature glaciali degli ultimi periodi. Però in ultima analisi considererei anche un cattivo contatto dei connettori delle candelette dovuto ad una piccola patina di ghiaccio nelle condizioni estreme, o un po di incrostazioni, anche se non mi pare fosse mai accaduto...però non si sa mai, magari controlla anche loro. 

Secondo me è stato un abbassamento della tensione della batteria o qualche piccola incrostazione.. Probabilmente in un paio di volte non aspettai (per distrazione) che si spegnesse la spia delle candelette prima di mettere in moto, può darsi sia stato anche quello..   gianfry

Album: ~ 159 1.9 Jtdm SW Blu aurora - Interni beige alfatex - cerchi 16"
the panther
Inserito 27/2/2012 6:12 PM (#401262 - in reply to #243303)


1.9 JTDM Owner
Grigio titanio

Posts: 37
14,27 ore

25

Cagliari
Ciao a tutti,
qualcuno sa per caso come controllare la centralina preriscaldo candelette?

Grazie in anticipo..
bullone
Inserito 27/2/2012 6:36 PM (#401270 - in reply to #243303)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
fai fare una diagnosi con examiner... risultera un errore in memoria.. se ha problemi... stessa cosa per le candelette..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
the panther
Inserito 27/2/2012 6:58 PM (#401279 - in reply to #243303)


1.9 JTDM Owner
Grigio titanio

Posts: 37
14,27 ore

25

Cagliari
ok grazie,
volevo proprio evitare di andare in officina ma se non c'è altra soluzione, mi tocca!
bullone
Inserito 27/2/2012 7:03 PM (#401282 - in reply to #243303)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
puoi comprare un cavo elm 327 e utilizzare il programma fiatecuscan... cosi le diagnosi te le fai da solo..
c'e' una discussione a riguardo nel forum... fiatecuscan.. diagnosi per diesel..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
collis82
Inserito 28/2/2012 7:15 PM (#401546 - in reply to #400282)


1.9 JTDM Owner
Grigio stromboli
Posts: 44
51,75 ore

25

Bologna
bullone - 22/2/2012 7:46 PM
collis82 - 22/2/2012 7:22 PM
Salve,

nel mio caso batteria nuovissima.
La spia si accende ogni giorno alla prima accensione e alle successive quando il motore non si scalda a sufficienza.
Quindi deduco che trattasi di almeno una candeletta. Problema che risulta più evidente in inverno, in corrispondenza con le nevicate e col freddo.
Qualcuno con il 1.9 8v ha fatto questa operazione in autonomia senza ausilio di officine e meccanici? 
Perchè mi piacerebbe risparmiare un centinaio di euro di manodopera.


ti ho scritto nella pagina precedente... l' 8 valvole.. lo avevo su 147...



Salve,
posto le foto della mia 159 1.9 JTDM 8V.
Spero qualcuno possa darmi le giuste dritte per sostituire le candelette.




collis82
Inserito 1/3/2012 7:59 PM (#402048 - in reply to #243303)


1.9 JTDM Owner
Grigio stromboli
Posts: 44
51,75 ore

25

Bologna
Buonasera a tutti! 
Conclusione dell'odissea candelette.....meccanico! Spesa 37 euri. 
E' finita.....ANZI NO AIME'!!!!
La diagnosi dice che c'è problema EGR, ma faccio azzerare l'errore e riparto...5 minuti dopo spia gialla MOTORE. 
Richiamo il meccanico e domani mi aspetta per fare una pulizia della stessa.
Ma che sfiga!!!!!
adriatico
Inserito 1/3/2012 8:04 PM (#402050 - in reply to #243303)


1.9 JTDM SW Owner
Nero oceano"
Utente del mese Agosto 2011

"dupiottesimo owner"
Partecipazione ai raduni
Posts: 1891
1.416,18 ore

1000500100100100252525

PUGLIA la terra del sole e del mare
Imho, la sfiga a volte è direttamente proporzionale alle competenze tecniche dei nostri meccanici.
collis82
Inserito 1/3/2012 8:32 PM (#402054 - in reply to #243303)


1.9 JTDM Owner
Grigio stromboli
Posts: 44
51,75 ore

25

Bologna
questo è vero al 100%! 
E infatti un caro meccanico in puglia, poco prima di capodanno mi ha sostituito ben due batterie nuove, andate a zero nel giro di mezza giornata senza capire (e glielo avevo detto pure) che trattavasi in primis di alternatore. Sono ripartito e rimasto in mezzo ad una statale dopo 1,5 ore. Soccorso ACI mi porta presso officina alfa che in mezza giornata mi trova alternatore nuovo, mi rimette batteria nuova (dice che l'altra non era sana....ho qche dubbio in merito), morale della favola: -500 euro

Accidenti a me e all'auto comprata usata!
adriatico
Inserito 1/3/2012 8:53 PM (#402061 - in reply to #243303)


1.9 JTDM SW Owner
Nero oceano"
Utente del mese Agosto 2011

"dupiottesimo owner"
Partecipazione ai raduni
Posts: 1891
1.416,18 ore

1000500100100100252525

PUGLIA la terra del sole e del mare
Mamma mia ti hanno spennato ben bene..mi dispiace per la disavventura.
Dai meccanici, quando sono costretto ad andarci, mi infilo una bella cintura di castità, non si sà mai!!!
cobra159
Inserito 1/3/2012 9:03 PM (#402067 - in reply to #402061)


1.9 JTDM SW Owner
Grigio stromboli
Posts: 624
384,40 ore

500100

Lama, Taranto
adriatico - 1/3/2012 8:53 PM
Mamma mia ti hanno spennato ben bene..mi dispiace per la disavventura.
Dai meccanici, quando sono costretto ad andarci, mi infilo una bella cintura di castità, non si sà mai!!!
...soprattutto se della rete ufficiale.....(per fortuna non tutti)
Album: ~ incontro cassano murge 29/07/2012 ~ gargano aprile 2012
collis82
Inserito 2/3/2012 9:55 PM (#402353 - in reply to #243303)


1.9 JTDM Owner
Grigio stromboli
Posts: 44
51,75 ore

25

Bologna
Salve! Ritiro oggi auto da officina, pulita valvola EGR.
Spia motore ok...ma tempo venti minuti e ritorna spia motore....Azz
Richiamo meccanico per chiedere se è il caso di sostituirla e farla rientrare nella garanzia Motive Service che è stata fatta quasi un anno fa quando presi l'auto usata.
Voi che ne pensate? 
Se non me la riconosce la garanzia, quanto può costare?

bullone
Inserito 2/3/2012 10:01 PM (#402355 - in reply to #243303)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
se non sbaglio.. la valvola egr.. costa su i 250 euro nuova... originale...
non so se la passa la garanzia...
se non la passa la garanzia.. prova su e.bay...
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
collis82
Inserito 3/3/2012 12:36 PM (#402399 - in reply to #243303)


1.9 JTDM Owner
Grigio stromboli
Posts: 44
51,75 ore

25

Bologna
Ciao, 

questa dovrebbe andar bene? 
Qualcuno ha riscontri per gli acquisti dalla baia ?
bullone
Inserito 3/3/2012 1:21 PM (#402405 - in reply to #243303)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
ciao...
io non ho l'8 valvole... quindi e diversa dalla tua...
prova a togliere il coprimotore e fare una foto.. perche quella del link... non sembrerebbe giusta...
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
collis82
Inserito 3/3/2012 2:13 PM (#402414 - in reply to #243303)


1.9 JTDM Owner
Grigio stromboli
Posts: 44
51,75 ore

25

Bologna
Io non la ho smontata ora però la foto è pochi posts piu in alto
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
Printer friendly version
E-mail a link to this thread
Jump to forum :

113458196 clicks e 7178635 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox