Random quote: se gommo tiene io vince gara......se gommo non tiene io come bomba dentro montagna (anonimo rallysta)
- (Added by: gnegno001)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Preriscaldo candelette!

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
tury13
Inserito 24/11/2014 11:22 AM (#523311 - in reply to #523310)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
gianfrylive - 24/11/2014 11:11 AM
tury13 - 24/11/2014 8:54 AM

che palle!!! Ieri nessuna spia, oggi è tornata. Spero che ne sia saltata un'altra, sennò il problema potrebbe essere altro.

Stessa cosa che successe a me, cambiata una, dopo tre giorni comparse nuovamente la spia...quindi invece di cambiare solo quella incriminata, cambiai le restanti tre e buonanotte.   

Maaa...avete amici in bosch o beru?!

E' una sfida tra me e quelle maledette candelette. A costo di perdere un dito, le cambio una alla volta.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
geppito
Inserito 24/11/2014 11:28 AM (#523312 - in reply to #523311)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Testardo come un pitbull
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
gianfrylive
Inserito 24/11/2014 11:43 AM (#523315 - in reply to #523311)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14470
7.210,07 ore

50005000200020001001001001002525

GINOSA (Taranto)
tury13 - 24/11/2014 11:22 AM
gianfrylive - 24/11/2014 11:11 AM
tury13 - 24/11/2014 8:54 AM

che palle!!! Ieri nessuna spia, oggi è tornata. Spero che ne sia saltata un'altra, sennò il problema potrebbe essere altro.

Stessa cosa che successe a me, cambiata una, dopo tre giorni comparse nuovamente la spia...quindi invece di cambiare solo quella incriminata, cambiai le restanti tre e buonanotte.   

Maaa...avete amici in bosch o beru?!

E' una sfida tra me e quelle maledette candelette. A costo di perdere un dito, le cambio una alla volta.

Vedrai che dopo cambiata la seconda poi si farà sentire la terza, poi la quarta e poi la quin....oops...già, hai solo quattro cilindri...
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
tury13
Inserito 24/11/2014 11:48 AM (#523316 - in reply to #523315)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
gianfrylive - 24/11/2014 11:43 AM
tury13 - 24/11/2014 11:22 AM
gianfrylive - 24/11/2014 11:11 AM
tury13 - 24/11/2014 8:54 AM

che palle!!! Ieri nessuna spia, oggi è tornata. Spero che ne sia saltata un'altra, sennò il problema potrebbe essere altro.

Stessa cosa che successe a me, cambiata una, dopo tre giorni comparse nuovamente la spia...quindi invece di cambiare solo quella incriminata, cambiai le restanti tre e buonanotte.   

Maaa...avete amici in bosch o beru?!

E' una sfida tra me e quelle maledette candelette. A costo di perdere un dito, le cambio una alla volta.

Vedrai che dopo cambiata la seconda poi si farà sentire la terza, poi la quarta e poi la quin....oops...già, hai solo quattro cilindri...

preparatevi, perchè se così fosse, vengo a prendere te e quell'altro iettatore e vi tiro il collo come alle galline

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
tury13
Inserito 25/11/2014 8:25 AM (#523367 - in reply to #243303)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara

sia ieri sera che stamattina (quindi sempre a motore freddo), niente spia! Bah...meglio così!

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
silviho76
Inserito 2/1/2015 11:17 AM (#524897 - in reply to #243303)


1.9 JTDM SW Owner
Grigio Titanio
Posts: 599
397,42 ore

500252525

Napoli
quando fa molto freddo dopo aver avviato il motore mi esce l'avaria "preriscaldo candelette non disponibile", è un problema di batteria?? la batteria l'ho messa nel 2011 e ho percorso 40.000km..
gianfrylive
Inserito 2/1/2015 11:29 AM (#524899 - in reply to #524897)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14470
7.210,07 ore

50005000200020001001001001002525

GINOSA (Taranto)
silviho76 - 2/1/2015 11:17 AM
quando fa molto freddo dopo aver avviato il motore mi esce l'avaria "preriscaldo candelette non disponibile", è un problema di batteria?? la batteria l'ho messa nel 2011 e ho percorso 40.000km..
Fai il test descritto in questa discussione e puoi renderti conto se è qualche candeletta passata a miglior vita oppure no....nella maggior parte dei casi è più un problema di candelette che di batteria.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
zanna_alb
Inserito 8/1/2015 10:54 AM (#525276 - in reply to #243303)


1.9 JTDM SW Owner
Nero carbonio
Posts: 335
459,25 ore

10010010025

Torino
ciao,
a 90.000 km le ho cambiate pure io tutte e 4.
Ci ho messo mezz'oretta. Smontandole ho visto che erano mezze bruciacchiate in punta.
Comunque bella soddisfazione poterle sostituire in fai da te . La cosa più "difficile" è stata solo quella di togliere i morsetti, ma mi sono aiutato con un cacciavite per fare leva verso l'alto.

Costo 11 euro a candeletta (Bosch) + ss , totale 49 euro
Ora nessun errore di pre riscaldamento 
Album: ~ 159 1.9 JTDm 150cv Nero Metallizzato - Alfatex Beige - Cerchi 17'' Raggi
marco1974
Inserito 8/1/2015 1:40 PM (#525314 - in reply to #243303)


1.9 JTDM SW Owner
Posts: 123
198,57 ore

100

Torre d'isola e Garlasco (Pavia)
settimana scorsa anche una delle mie è andata a miglior vita....cambiata in 5 minuti e 11 euro di spesa per una bosch!
Album: ~ 159 1.9 JTDm 150cv Grigio Stromboli - Alfatex nero - Nero/nero - cerchi 17
rubii
Inserito 8/1/2015 5:36 PM (#525348 - in reply to #243303)


Nuovo utente
Posts: 4
6,72 ore



Cagliari
Ciao a tutti!
Come scritto nella presentazione, pur essendomi appena iscritto, vi seguo da sempre e  a voi  ho appreso come fare diversi lavori sulla mia 159 che non fossero il "classico tagliando"... me la cavo abbastanza bene con la meccanica e quindi perchè no: uniamo l'utile (risparmio e sicurezza del materiale utilizzato) al dilettevole (fare qualche lavoretto fai-da-te sull'auto è un hobby rilassante... tutto sommato!)
Ciò premesso, anche io mi sono imbattuto nell'errore delle candelette...
Dopo aver letto tutta la discussione, mi sono armato del mio fedelissimo "PowerFix" (set di chiavi meraviglioso comperato al Lidl), ho aperto il cofano, smontato il coprimotore e.... 

SORPRESONE!!!

la mia è una 1.9JTDM 120cv 8V... e si! proprio così! Come accennato da qualcuno, la difficoltà d'esecuzione del cambio candelette sembra l'abbiano concentrata tutta su questa motorizzazione. Innanzitutto sono imboscatissime, difficili da raggiungere con le mani e, soprattutto, messe "sotto" il corpo motore, tra questo ed il collegamento della valvola EGR...
Insomma, un vero e proprio "BORDELLO"!

Ho visto la bellissima guida fotografica proposta ma non si sposa molto con il motore che abbiamo noi della 120cv-8V... 

...mi sa che rinuncio... ANCHE SE MI RODE VERAMENTE REGALARE SOLDI AL MECCANICO PER QUESTE COSE! 

Ralph 'N' hour
Inserito 8/1/2015 5:48 PM (#525350 - in reply to #525348)


1.9 JTDM SW Owner
Argento alfa
Posts: 129
245,33 ore

10025

L'Aquila-Parete
Solidale con te! stesso motore, stessi problemi riscontrati...
Album: ~ 159 1.9 JTDm Argento Alfa - Interni Alfatex Nero/grigio - antenna a pinna
poliarca
Inserito 8/1/2015 5:49 PM (#525352 - in reply to #525348)


1.9 JTDM Owner
Nero carbonio
Posts: 540
418,30 ore

50025

Roma
rubii - 8/1/2015 5:36 PM
Ciao a tutti!
Come scritto nella presentazione, pur essendomi appena iscritto, vi seguo da sempre e  a voi  ho appreso come fare diversi lavori sulla mia 159 che non fossero il "classico tagliando"... me la cavo abbastanza bene con la meccanica e quindi perchè no: uniamo l'utile (risparmio e sicurezza del materiale utilizzato) al dilettevole (fare qualche lavoretto fai-da-te sull'auto è un hobby rilassante... tutto sommato!)
Ciò premesso, anche io mi sono imbattuto nell'errore delle candelette...
Dopo aver letto tutta la discussione, mi sono armato del mio fedelissimo "PowerFix" (set di chiavi meraviglioso comperato al Lidl), ho aperto il cofano, smontato il coprimotore e.... 

SORPRESONE!!!

la mia è una 1.9JTDM 120cv 8V... e si! proprio così! Come accennato da qualcuno, la difficoltà d'esecuzione del cambio candelette sembra l'abbiano concentrata tutta su questa motorizzazione. Innanzitutto sono imboscatissime, difficili da raggiungere con le mani e, soprattutto, messe "sotto" il corpo motore, tra questo ed il collegamento della valvola EGR...
Insomma, un vero e proprio "BORDELLO"!

Ho visto la bellissima guida fotografica proposta ma non si sposa molto con il motore che abbiamo noi della 120cv-8V... 

...mi sa che rinuncio... ANCHE SE MI RODE VERAMENTE REGALARE SOLDI AL MECCANICO PER QUESTE COSE! 

Ciao una volta che ti sei armato di tanta pazienza sono sicuro che riuscirai nel cambiarle. Ricorda che le nostre pantere amano essere coccolate.
Album: ~ Matrimonio Claudio e Francesca 02 giugno 2012 ~ Alfa 159 1,9 Jtdm Nero Carbonio-cerchi 17"-interni Alfatex nero-progression
rubii
Inserito 8/1/2015 5:58 PM (#525354 - in reply to #525352)


Nuovo utente
Posts: 4
6,72 ore



Cagliari
poliarca - 8/1/2015 5:49 PM Ciao una volta che ti sei armato di tanta pazienza sono sicuro che riuscirai nel cambiarle. Ricorda che le nostre pantere amano essere coccolate.

...infatti... sabato mattina 2° round! Se vedo che riesco faccio qualche foto e magari ci costruiamo una guida per questo modello...


Edited by rubii 8/1/2015 6:03 PM
zanna_alb
Inserito 9/1/2015 12:20 PM (#525445 - in reply to #525348)


1.9 JTDM SW Owner
Nero carbonio
Posts: 335
459,25 ore

10010010025

Torino
rubii - 8/1/2015 5:36 PM

...mi sa che rinuncio... ANCHE SE MI RODE VERAMENTE REGALARE SOLDI AL MECCANICO PER QUESTE COSE! 


Magari studiando bene il punto di collocazione e con un pò pazienza ci riesci lo stesso...
Se le cambia il meccanico...è solo una questione di mezzi e strumenti
Facci sapere e in bocca al lupo 

Album: ~ 159 1.9 JTDm 150cv Nero Metallizzato - Alfatex Beige - Cerchi 17'' Raggi
rubii
Inserito 9/1/2015 6:34 PM (#525499 - in reply to #525445)


Nuovo utente
Posts: 4
6,72 ore



Cagliari
zanna_alb - 9/1/2015 12:20 PM
rubii - 8/1/2015 5:36 PM

...mi sa che rinuncio... ANCHE SE MI RODE VERAMENTE REGALARE SOLDI AL MECCANICO PER QUESTE COSE! 


Magari studiando bene il punto di collocazione e con un pò pazienza ci riesci lo stesso...
Se le cambia il meccanico...è solo una questione di mezzi e strumenti
Facci sapere e in bocca al lupo 



hai ragione... il fatto che più mi spaventa non è il "faticare" ma la paura di spaccarne una durante lo svitamento che non è per niente agevole...
Comunque domani ci provo! punto.
Freccia d'argento
Inserito 10/1/2015 5:42 PM (#525536 - in reply to #525499)


Tutor
1.9 JTDM Owner
Argento alfa
Utente del mese Aprile 2013

Posts: 2502
1.256,95 ore

2000500

In giro per il mondo
rubii - 9/1/2015 6:34 PM
zanna_alb - 9/1/2015 12:20 PM
rubii - 8/1/2015 5:36 PM

...mi sa che rinuncio... ANCHE SE MI RODE VERAMENTE REGALARE SOLDI AL MECCANICO PER QUESTE COSE! 


Magari studiando bene il punto di collocazione e con un pò pazienza ci riesci lo stesso...
Se le cambia il meccanico...è solo una questione di mezzi e strumenti
Facci sapere e in bocca al lupo 



hai ragione... il fatto che più mi spaventa non è il "faticare" ma la paura di spaccarne una durante lo svitamento che non è per niente agevole...
Comunque domani ci provo! punto.
Basta avere un po' di calma e vedrai che non spaccherai nulla, anzi avrai la soddisfazione di esserti preso cura della tua pantera e di aver risparmiato un po' di soldini che non guasta....
Album: ~ 159 1.9 JTDm Grigio Interni Alfatex Nero Cerchi 18'' Progression ~ Cambio Mostrine by Freccia
ilgraimo
Inserito 12/1/2015 10:52 PM (#525708 - in reply to #243303)


Utente
Posts: 17
30,33 ore



Mombercelli (AT)
Anch'io ho fatto parte del club "quelli del preriscaldamento candelette...."

Cambiate oggi sul mio 1.9 jtdm 16v. Comprate su internet per € 52,00 della Bosh (comprese le spese di spedizione), le ho cambiate tutte e quattro solo per l'idea di non averne una nuova (anche se non ho fatto alcuna prova per verificare qual/i fosse/ro) e le restanti con sette anni di pluriaccensioni giornaliere.

Tempo per l'esecuzione del lavoro: un quarto d'ora, dall'apertura del cofano alla messa in moto del motore.

Adesso devo uscire dal club "quelli del cuscinetto ruota posteriore sinistro..."
Album: ~ 159 1.9 JTDm Grigio Alfa - allestmento "work in progress"
zanna_alb
Inserito 13/1/2015 5:36 PM (#525764 - in reply to #525276)


1.9 JTDM SW Owner
Nero carbonio
Posts: 335
459,25 ore

10010010025

Torino
zanna_alb - 8/1/2015 10:54 AM
ciao,
a 90.000 km le ho cambiate pure io tutte e 4.
Ci ho messo mezz'oretta. Smontandole ho visto che erano mezze bruciacchiate in punta.
Comunque bella soddisfazione poterle sostituire in fai da te . La cosa più "difficile" è stata solo quella di togliere i morsetti, ma mi sono aiutato con un cacciavite per fare leva verso l'alto.

Costo 11 euro a candeletta (Bosch) + ss , totale 49 euro
Ora nessun errore di pre riscaldamento 
dopo l'esaltazione della sostituzione "fai da me" è ricomparso l'errore che ho notato comparire solo a freddo! 
Non avevo cancellato dallo storico gli errori, che ora invece allego per info. (non badate a quello "Errore LINEA CAN C", mi si è aggiunto non appena ho attaccato la presa ELM)
Magari è la batteria un pò ciucca? Strano perchè l'ho cambiata solo 2 anni fa con una SIGNORA batteria...
Vedo se da stasera si ripropone l'errore medesimo.

Eppure, appena sostituite le candelette, sempre a freddo non era comparso nessun errore la prima volta. 

una domanda: che differenza c'è tra il "comando unità preriscaldo" e "centralina preriscaldo"?
grazie




Edited by zanna_alb 13/1/2015 5:47 PM




Album: ~ 159 1.9 JTDm 150cv Nero Metallizzato - Alfatex Beige - Cerchi 17'' Raggi
geppito
Inserito 13/1/2015 5:56 PM (#525766 - in reply to #525764)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Per l'errore in linea can, ricorda che l'elm va collegata sempre a quadro spento, se è dovuto a quello.

Al posto tuo ricontrollerei di aver agganciato bene i connettori alle candelette, il doppio errore mi fa ipotizzare come se ci fosse un connettore che non fa bene contatto, anche perché dai dati dell'errore evidenziato, pare che il motore fosse acceso quando l'ha rilevato (1104 giri).
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
zanna_alb
Inserito 14/1/2015 9:49 AM (#525815 - in reply to #525766)


1.9 JTDM SW Owner
Nero carbonio
Posts: 335
459,25 ore

10010010025

Torino
geppito - 13/1/2015 5:56 PM
Per l'errore in linea can, ricorda che l'elm va collegata sempre a quadro spento, se è dovuto a quello.

Al posto tuo ricontrollerei di aver agganciato bene i connettori alle candelette, il doppio errore mi fa ipotizzare come se ci fosse un connettore che non fa bene contatto, anche perché dai dati dell'errore evidenziato, pare che il motore fosse acceso quando l'ha rilevato (1104 giri).

Però se fosse attaccato male me lo darebbe sempre, invece solo a motore freddo, dopo la nottata a nanna, proprio come questa mattina.
Poi, dopo 4 avvii ogni 5 minuti, a motore caldo, non mi è più comparso l'errore. 
A motore caldo, mai nessun problema, la macchina si avvia anche bene senza particolari "scossoni", come invece fa a freddo.

Ho anche misurato il voltaggio:
- batteria a riposo dopo la nottata: 12,26 volt (è sufficiente questo valore per uno spunto decente?)
- batteria in carica dopo avviamento: 14,00 volt

Inizio a credere che sia la batteria a far soffrire il sistema delle candelette.
Stasera misuro i volt con cui la lascio in garage e li rimisuro domani mattina.

Si il motore era acceso quando ho rilevato e il cavo ELM l'avevo attaccato a quadro già acceso 


Edited by zanna_alb 14/1/2015 9:50 AM
Album: ~ 159 1.9 JTDm 150cv Nero Metallizzato - Alfatex Beige - Cerchi 17'' Raggi
gianfrylive
Inserito 14/1/2015 11:52 AM (#525833 - in reply to #525815)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14470
7.210,07 ore

50005000200020001001001001002525

GINOSA (Taranto)
zanna_alb - 14/1/2015 9:49 AM
geppito - 13/1/2015 5:56 PM
Per l'errore in linea can, ricorda che l'elm va collegata sempre a quadro spento, se è dovuto a quello.

Al posto tuo ricontrollerei di aver agganciato bene i connettori alle candelette, il doppio errore mi fa ipotizzare come se ci fosse un connettore che non fa bene contatto, anche perché dai dati dell'errore evidenziato, pare che il motore fosse acceso quando l'ha rilevato (1104 giri).

Però se fosse attaccato male me lo darebbe sempre, invece solo a motore freddo, dopo la nottata a nanna, proprio come questa mattina.
Poi, dopo 4 avvii ogni 5 minuti, a motore caldo, non mi è più comparso l'errore. 
A motore caldo, mai nessun problema, la macchina si avvia anche bene senza particolari "scossoni", come invece fa a freddo.

Ho anche misurato il voltaggio:
- batteria a riposo dopo la nottata: 12,26 volt (è sufficiente questo valore per uno spunto decente?)
- batteria in carica dopo avviamento: 14,00 volt

Inizio a credere che sia la batteria a far soffrire il sistema delle candelette.
Stasera misuro i volt con cui la lascio in garage e li rimisuro domani mattina.

Si il motore era acceso quando ho rilevato e il cavo ELM l'avevo attaccato a quadro già acceso 
Non è tanto il fatto che la batteria dopo la nottata misuri 12,26 volt, ma piuttosto di quanto scende il voltaggio e per quanto tempo mantenga la carica in fase di avviamento.  
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
zanna_alb
Inserito 14/1/2015 12:14 PM (#525842 - in reply to #243303)


1.9 JTDM SW Owner
Nero carbonio
Posts: 335
459,25 ore

10010010025

Torino
per misurarlo dovrei vedere in accensione a quanto scendono i volt...
quale è il limite inferiore accettabile?

per dovere di cronaca è una Varta 70 Ah da 700/730 A spunto (non ricordo se esattamente 700 o 730), comprata 2 anni fa (40.000 km fa) a 180 euro! me la decantavano come una bomba , per il prezzo sicuro! 
Album: ~ 159 1.9 JTDm 150cv Nero Metallizzato - Alfatex Beige - Cerchi 17'' Raggi
gianfrylive
Inserito 14/1/2015 12:40 PM (#525846 - in reply to #525842)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14470
7.210,07 ore

50005000200020001001001001002525

GINOSA (Taranto)
zanna_alb - 14/1/2015 12:14 PM
per misurarlo dovrei vedere in accensione a quanto scendono i volt...
quale è il limite inferiore accettabile?

per dovere di cronaca è una Varta 70 Ah da 700/730 A spunto (non ricordo se esattamente 700 o 730), comprata 2 anni fa (40.000 km fa) a 180 euro! me la decantavano come una bomba , per il prezzo sicuro! 
Intanto sei già al limite per quanto riguarda l'efficienza, infatti al di sotto di 12.20 volt è una batteria che difficilmente durerà ancora per molto. Per quanto riguarda la fase di avviamento, so per certo che se scende sotto i 9 volt in avviamento, non riesce a mettere in moto la macchina.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
zanna_alb
Inserito 14/1/2015 12:52 PM (#525848 - in reply to #525846)


1.9 JTDM SW Owner
Nero carbonio
Posts: 335
459,25 ore

10010010025

Torino
gianfrylive - 14/1/2015 12:40 PM
zanna_alb - 14/1/2015 12:14 PM
per misurarlo dovrei vedere in accensione a quanto scendono i volt...
quale è il limite inferiore accettabile?

per dovere di cronaca è una Varta 70 Ah da 700/730 A spunto (non ricordo se esattamente 700 o 730), comprata 2 anni fa (40.000 km fa) a 180 euro! me la decantavano come una bomba , per il prezzo sicuro! 
Intanto sei già al limite per quanto riguarda l'efficienza, infatti al di sotto di 12.20 volt è una batteria che difficilmente durerà ancora per molto. Per quanto riguarda la fase di avviamento, so per certo che se scende sotto i 9 volt in avviamento, non riesce a mettere in moto la macchina.

ok , monitorerò la cosa
Album: ~ 159 1.9 JTDm 150cv Nero Metallizzato - Alfatex Beige - Cerchi 17'' Raggi
manuelsp
Inserito 17/1/2015 11:33 AM (#526021 - in reply to #243303)


1.9 JTDM Owner
Argento Alfa
Posts: 103
162,80 ore

100

Ardea (RM)
Salve ragazzi, io invece ho fatto controllare le candelette varie volte visto che quando accendo la pantera mi segnala l'errore. Con temperature miti nessun problema, ma sotto lo 0 ci mette molto ad accendersi. Qulcuno mi ha detto della centralina preriscaldo. Se le candelette funzionano, ma l'errore c'è, posso buttarmi sul sicuro sulla centralina acquistandola?
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
Printer friendly version
E-mail a link to this thread
Jump to forum :

109829681 clicks e 6940019 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox