Random quote: Alfa Romeo: quando la tecnologia e' arte (spot anni '80)
- (Added by: emblema)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Perdita liquido di raffreddamento

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4
alfe75-159
Inserito 5/11/2009 6:21 PM (#243759)

1.8 16v Owner
Argento Alfa
Posts: 170
57,02 ore

1002525

Reggio di Calabria

Stamattina il pavimento del mio garage era stranamente (parzialmente) colorato di rosso... Proprio sotto la pantera... Perdita del liquido del radiatore! Un anno di vita, 5.000 km. di SOLA AUTOSTRADA. Nel pomeriggio, in officina, hanno subito appurato la causa: difetto di una valvolina di sfiato. Quello che mi ha lasciato perplesso è che il capo-officina mi ha detto che ne ha già sostituite tante...

KOKAL
Inserito 5/11/2009 6:25 PM (#243760 - in reply to #243759)


Moderatore
2.4 JTDM SW Q Owner
Nero pastello
"rapido come una mangusta"

Utente del mese Maggio 2008
Partecipazione ai raduni

Posts: 12591
4.675,12 ore

500050002000500252525

Chiavari (GE)
Componentistica economica....difetto assicurato.
Album: ~ La Pantera ~ Incontro Emilia - Lunigiana e dintorni 14-11-2010 ~ II° Raduno Ligure: 25-26/07/2010
uc159
Inserito 5/11/2009 6:31 PM (#243763 - in reply to #243759)


1.8 SW Owner
Nero pastello
Posts: 133
124,47 ore

10025

BRESCIA

sai dirmi dove è questa valvolina? Magari con una foto ...

Abbiamo lo stesso motore, e non è come i DIESEL che hanno postato delle foto, il loro tappino in plastica sostituito con uno in ferro non mi risulta che lo abbiamo anche noi.

uc159

alfe75-159
Inserito 12/11/2009 11:29 AM (#245004 - in reply to #243759)

1.8 16v Owner
Argento Alfa
Posts: 170
57,02 ore

1002525

Reggio di Calabria

Kokal, credo proprio che tu abbia centrato il problema. Certo, avere una perdita del liquido di raffreddamento perchè si risparmia su una cosa che potrebbe costare pochissimi euro in più...

Per uc159, ti confesso che non ho mai postato foto e non so se saprei farlo. Ho anche visto che, giustamente ci sono delle regole molto ferree per quanto riguarda dimensioni ecc. e questo mi ha un po' scoraggiato perchè non vorrei sbagliare. Al più presto darò un'occhiata al motore per rivedere bene dove è posizionata questa valvolina (l'ho vista solo mezzo secondo quando il capo-officina mi informava di aver individuato la causa della perdita) e cercherò di darti una descrizione più precisa del punto in cui si trova. Oppure, se vuoi, dammi la tua mail. Faccio una foto e te la allego.

E scusate il ritardo di queste mie risposte. Purtroppo non riesco ad essere presente in maniera costante sul forum.

Comunque, in tutta questa storia, c'è un risvolto tutto sommato positivo: ho ripreso i contatti con un'autofficina, che, per problemi avuti col capo-officina precedente, avevo abbandonato. Il primo impatto (o meglio, ri-impatto) è stato positivo , riguardo sia alla competenza che ai modi (ti ascoltano, sono persino gentili, da queste parti è merce rara...). Perfino il capo-officina ha trovato qualche minuto per fare un giretto con me, per la famosa vibrazione. Lui sostiene di avere individuato dove sia il problema, ma per risolverlo ci vuole un piccolo intervento di un carrozziere. Per il momento, per scaramanzia, non ne parlo. Ma se l'inconveniente sarà proprio quello, forse qualche altro, oltre a me, eliminerà questo fastidio antipaticissimo 

uc159
Inserito 14/11/2009 10:39 AM (#245307 - in reply to #243759)


1.8 SW Owner
Nero pastello
Posts: 133
124,47 ore

10025

BRESCIA

Grazie alfe75-159, anche per il messaggio nella inbox !!

Se schiacci il tasto profile sotto un mio messaggio ti appare la mia scheda, con il mio indirizzo mail.

Poi se guardi sempre in questo forum il post "risolto scricciolio cruscotto" forse ti può essere utile per la vibrazione che hai accennato, se di quello si tratta.

Aspetto la tua foto, grazie ancora.

uc159

pietro1950
Inserito 17/11/2009 10:24 PM (#245838 - in reply to #243759)

Utente
Posts: 22
25,73 ore



bologna

Ho avuto in agosto (13 agosto!!!) lo stesso problema (1800 16V anche la mia) con abbassamento rapido del livello del paraflù e schizzi di rosso su tutto il motore. In via temporanea (magazzini chiusi) mi è stato sostituito con un tappo di metallo quello originale di plastica (rotto) che si trova sul manicotto che parte dalla vaschetta del paraflu; dopo 15-20 giornisostituzione del manicotto e del tappo del serbatoio paraflu.

Ora il problema sembra risolto, anche se assisto, a motore freddo, a strane oscillazioni del livello di paraflu, ma il meccanico dice che è normale.

Confesso che qualche sera lascio in garage la panterona col cofano motore aperto per poter controllare subito al mattino prima di mettere in moto il livello del paraflu.

159SW150JTDM
Inserito 18/11/2009 6:29 PM (#245961 - in reply to #243760)


1.9 JTDM Owner
Argento Alfa
Posts: 122
31,08 ore

100

Torino/Alessano(LE)/Villapiana(CS)

KOKAL - 5/11/2009 6:25 PM
Componentistica economica....difetto assicurato.

Confermo...per risparmiare una decina di euro questo è il risultato....

Album: ~ La mia Panterona+la sorellona... ~ Incontri nel Torinese e Provincia......
Polix
Inserito 25/11/2009 4:15 PM (#247048 - in reply to #243759)


1.9 JTDM Owner
Blu oltremare
73,72 ore

100

Pomigliano d' Arco (NA)

Anch'io mi trovo spesso il livello del liquido bassissimo, come del resto avevo già pubblicato sul mio topic: "consumo anomalo liquido di raffreddamento".

Ho portato la mia Alfa da diverse officine autorizzate e la risposta e sempre la stessa:Tutto normale...Non mi resta di apripre di tanto in tanto il tappo, sostituito tra l'altro due volte, per far risalire il liquido al suo livello max.

Se c'è qualcuno che ne sappia di più lo faccia sapere perchè tuttora non credo sia normale, la mia bella non ha nessuna perdita.

giove72
Inserito 11/8/2010 10:35 AM (#285888 - in reply to #243759)


1.8 SW Owner
Nero pastello
77,98 ore

2525

Padova
Ragazzi ieri sera anche la mia pantera ha avuto perdite di liquido refrigerante, morale della favola, tappino di plastica rotto. Sostituito con una vite di metallo.
Il mio meccanico ha detto che le sta sostituendo tutte anche su altri motori di marche blasonate tedesche, ormai vanno tutti al risparmio. Tranne che sui prezzi di listino



Edited by giove72 11/8/2010 10:37 AM
johndoe
Inserito 21/12/2010 1:20 PM (#309676 - in reply to #243759)


1.9 JTDM Owner
Nero pastello
Posts: 967
253,22 ore

5001001001001002525

Cirò marina (KR), Roma ,Gioiosa Ionica RC)
Il problema si è verificato sulla mia dopo aver cambiato la distribuzione...beveva liquido...ho risolto portandola in assistenza..è stato fatto sfiatare con la ventola accesa e poi richiuso col tappo...livello ora sempre regolare...

E' probabile che al momento dei lavori il meccanico non ha fatto lavorare bene i primi sfiati del cambio liquido-pompa acqua-pressione...controlla se fa la patina bianca..
Album: ~ 159 1.9 JTDm 16V nero pastello distinctive
Piroff
Inserito 7/2/2011 8:24 PM (#321557 - in reply to #243759)


2.4 JTDM Owner
Blu oltremare
Posts: 44
63,55 ore

25

Brugherio (MI)
Credo stia capitando anche a me...

non ho grosse perdite per ora...ma dal manicotto collegato al motore sembra trafili del liquido (qualche goccia) rosso....in questi giorni la terrò d'occhio...


Giulio_b
Inserito 10/6/2011 9:37 PM (#349285 - in reply to #243759)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano

Oggi ho notato che il livello del liquido di raffreddamento della mia pantera è appena sotto il minimo; in box ho del Paraflu di colore azzurro, secondo voi posso miscelarlo col liquido presenta nella vaschetta che è di colore rosa?

Album: ~ Alfa Romeo 159
hyrosym
Inserito 10/6/2011 9:53 PM (#349289 - in reply to #349285)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
Giulio_b - 10/6/2011 9:37 PM

Oggi ho notato che il livello del liquido di raffreddamento della mia pantera è appena sotto il minimo; in box ho del Paraflu di colore azzurro, secondo voi posso miscelarlo col liquido presenta nella vaschetta che è di colore rosa?


No, rabbocca con acqua demineralizzata (non distillata) o semplice di rubinetto
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
alfista78
Inserito 10/6/2011 10:18 PM (#349293 - in reply to #243759)


1.9 JTDM Owner
Nero
Posts: 823
871,20 ore

500100100100

torino
il liquido di raffreddamento di colore rosso non puo' essere mischiato con altri...normalmente io utilizzo il paraflu up al 50%...con acqua...
Album: ~ 159 1.9 16v jtdm progression
raffa
Inserito 11/6/2011 12:40 PM (#349362 - in reply to #243759)


1.9 JTDM Owner
Argento Alfa
Posts: 178
479,98 ore

100252525

bologna
ragazzi da quello che so io si può mischiare il rosso con il blu l'unica differenza che c'è è che il rosso ha un range di temperatura più ampio... mi sbaglio??
Album: ~ 159 1.9 JTDm Argento alfa cerchi da 18"
zicari159
Inserito 11/6/2011 12:55 PM (#349368 - in reply to #349362)


1.9 JTDM Owner
Argento Alfa
Utente del mese Aprile 2012

Posts: 1015
1.227,57 ore

1000

FOGGIA

raffa - 11/6/2011 12:40 PM
ragazzi da quello che so io si può mischiare il rosso con il blu l'unica differenza che c'è è che il rosso ha un range di temperatura più ampio... mi sbaglio??
Ma perchè rendere le cose

complicate essendo di colori diversi non si abbinano poi ti è stato spiegato come fare il rabbocco

Album: ~ 159 1.9 JTDm grigio argento
vincy159
Inserito 26/10/2011 10:52 AM (#374728 - in reply to #243759)

1.9 JTDM SW Owner
Argento Alfa
Posts: 127
82,17 ore

10025

Tanto per cambiare ed in considerazione che i guai nn finisco mai, anche io mi sono ritrovato con una perdita del radiatore (componente nr. 3 dell'Elear nn in mio possesso) in basso a sx...perdita visibile dalla macchia rossa.. Dato che nn ho mai fatto rabbocchi e nessuna spia si è mai accesa, ho portato la panterona in officina per la verifica del caso..DA una prima analisi (oggettiva) mi è stato risposto che il problema della perdita può essere risolto (se si tratta del radiatore e nn del manicotti o giunti vari) con una sostanza molecolare stagnante che va filtrassi laddove c'è una crepa o altro
A me sembra stano risolvere il problema in maniera così semplice e sopprattutto economica....Voi che dite?
Album: ~ 159 1.9 JTDm grigia - Interni Alfatex Nero - Cerchi 17''
SportKnight
Inserito 26/10/2011 11:11 AM (#374732 - in reply to #243759)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
lasciate stare quei liquidi....

se perde il radiatore di solito avete preso una botta sotto o al paraurti colpendo la traversina inferiore e il radiatore è andato in torsione rompendosi
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
vincy159
Inserito 26/10/2011 11:47 AM (#374741 - in reply to #374732)

1.9 JTDM SW Owner
Argento Alfa
Posts: 127
82,17 ore

10025

SportKnight - 26/10/2011 11:11 AM
lasciate stare quei liquidi....

se perde il radiatore di solito avete preso una botta sotto o al paraurti colpendo la traversina inferiore e il radiatore è andato in torsione rompendosi


E lo dici a me? Io che nn capsico un tubo in materia gli ho detto che sti liquindi nn servono ad un tubo...è come il gonfia ripara delle ruote delle moto..inutili!!!
Cmq vedremo cosa succede e vi terrò informati....
Album: ~ 159 1.9 JTDm grigia - Interni Alfatex Nero - Cerchi 17''
SalvoSW
Inserito 26/10/2011 12:20 PM (#374743 - in reply to #243759)


2.0 JTDMSW Owner
Grigio titanio
51,68 ore

100252525

Vicenza
La mia ne consuma circa 150-200ml ogni 4mila km,da nuova,sono a 12mila km e devo verificare,in alfa mi hanno detto che all'inizio è normale...mah
SportKnight
Inserito 26/10/2011 12:28 PM (#374748 - in reply to #243759)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
alcune volte se ci sono morchie nel radiatore quei liquidi potrebbero addirittura bloccare il passaggio dell'acqua,se potete evitarli evitateli,al massimo vanno utilizzati quando si hanno problemi con il radiatore interno
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
SalvoSW
Inserito 28/10/2011 1:36 PM (#375154 - in reply to #243759)


2.0 JTDMSW Owner
Grigio titanio
51,68 ore

100252525

Vicenza
Verificato oggi,a 12860km si è bevuta quasi un litro di paraflù....incomincio a preoccuparmi! 
alfa-159-ti
Inserito 13/9/2012 4:13 PM (#431827 - in reply to #243759)


2.4 JTDM Q SW Owner
Nero Carbonio
Posts: 384
843,75 ore

100100100252525

prov. di Udine (UD)
Rispolvero questa discussione in quanto in occasione del tagliando il meccanico mi ha detto che ho il radiatore rotto e che è da sostituire costo 400 rotti euri + il lavoro, io ho detto che ne cerco uno usato o nuovo sulla baia e per lui va bene ma dice che può essercene montato un tipo o un altro e non sono intercambiabili tra loro.
La mia domanda è come faccio a capire che modello ho montato sulla mia ? Devo far smontare mezza macchina ?
Attendo un vostro aiuto
Album: ~ 159 Sw Ti 2.4 JTDm Nero Carbonio -Interni pelle nera - Cerchi 17 e 19
lele7577
Inserito 13/9/2012 6:21 PM (#431862 - in reply to #243759)


1.9 JTDM Owner
Nero carbonio
Posts: 309
427,73 ore

100100100

Napoli
Per trovare il ricambio adatto alla tua vettura devi comunicare al rivenditore (o inserire sulla ricerca internet) il tuo codice motore che, nel caso delle 2.4 è 939A3000 (per le 200cv) e 939A9000 (per le 210cv). 
Ho fatto una veloce ricerca e su internet il pezzo costa intorno ai 200 Euri (la metà di quanto ti ha chiesto il meccanico); vedi un pò


Personalmente comunque ti consiglio di rivolgerti a ricambisti "fisici" tipo PointService o Bosh che utilizzano ricambi delle marche dei primi equipaggiamenti e fanno buoni prezzi (mediamente risparmi il 20 - 30% rispetto ai ricambi presi in AlfaRomeo).

Spero di esserti stato utile.
Album: ~ 159 1.9LTDm Nera - Interni beige - cerchi 17"
alfa-159-ti
Inserito 14/9/2012 9:16 AM (#431902 - in reply to #431862)


2.4 JTDM Q SW Owner
Nero Carbonio
Posts: 384
843,75 ore

100100100252525

prov. di Udine (UD)
lele7577 - 13/9/2012 6:21 PM
Per trovare il ricambio adatto alla tua vettura devi comunicare al rivenditore (o inserire sulla ricerca internet) il tuo codice motore che, nel caso delle 2.4 è 939A3000 (per le 200cv) e 939A9000 (per le 210cv). 
Ho fatto una veloce ricerca e su internet il pezzo costa intorno ai 200 Euri (la metà di quanto ti ha chiesto il meccanico); vedi un pò


Personalmente comunque ti consiglio di rivolgerti a ricambisti "fisici" tipo PointService o Bosh che utilizzano ricambi delle marche dei primi equipaggiamenti e fanno buoni prezzi (mediamente risparmi il 20 - 30% rispetto ai ricambi presi in AlfaRomeo).

Spero di esserti stato utile.


Ho già specificato il codice motore ma mi continuano a dire che ne esistono due versioni e che va verificato quella montata ripasserò in officina per capirci di più
Comunque
Album: ~ 159 Sw Ti 2.4 JTDm Nero Carbonio -Interni pelle nera - Cerchi 17 e 19
Pagina: 1 2 3 4
Printer friendly version
E-mail a link to this thread
Jump to forum :

104748347 clicks e 6614907 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox