Random quote: Se un uomo apre la porta della propria auto alla propria moglie due sono le possibilità : o è nuova l'auto o è nuova la moglie (gt1971)
- (Added by: wren)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Crepuscolare luci

Moderatori: Amministratori, Moderatori
Pagina: 1 2
Piccione
Inserito 13/1/2010 1:46 PM (#254211)


Tutor
Giulietta 1.4 Owner
Nero pastello
[ex 1.9 JTDM
Rosso rubino]
Utente del mese Marzo 2010

Posts: 3652
3.224,68 ore

200010005001002525

Roma

Onde evitare di andare troppo ot sulla discussione del climatizzatore che si riaccende da solo dove chiedevo info sul crepuscolare delle luci anabbaglianti, volevo qualche conferma dai possessori di versioni distinctive.

Sempre alla ricerca di upgrade per la mia 159, ho installato già da tempo il devioluci con la posizione di accensione automatica dei fari.

A questo punto però ho bisogno del crepuscolare. Gianfrylive afferma che l'unico presente sulla 159 è quello all'interno della strumentazione, mentre da e learn ho trovato conferma che c'è anche quello che allego. Da quello che c'è scritto questo sensore dovrebbe essere dei tergi, ma non capisco se sia lo stesso anche per i fari.

Chiedo quindi a qualcuno se mi potrebbe fare la seguente prova. In condizioni di luce solare dovreste provare a coprire con una mano la parte rivolta verso il parabrezza dello scatolotto posto sulla destra dello specchietto retrovisore ( dopo aver posizionato la leva sul devio in posizione "A") e vedere se i fari si accendono. Se non si accendessero, provate a fare la stessa operazione con la finestrella che si vede dall'esterno del parabrezza proprio sotto lo specchio retrovisore. Se ancora non funzionasse provate a coprire il sensore presente all'interno del contachilometri ( ma quest'ultima prova l'ho più o meno fatta e l'unica cosa che varia è l'intensità dell'illuminazione della strumentazione)

Ringrazio tutti anticipatamente per le info che mi darete





Attachments crepuscolare.doc (184KB - 73 downloads)
KOKAL
Inserito 13/1/2010 2:07 PM (#254214 - in reply to #254211)


Moderatore
2.4 JTDM SW Q Owner
Nero pastello
"rapido come una mangusta"

Utente del mese Maggio 2008
Partecipazione ai raduni

Posts: 12591
4.675,05 ore

500050002000500252525

Chiavari (GE)
Piccione - 13/1/2010 1:46 PM
Ringrazio tutti anticipatamente per le info che mi darete


Confermo, quello è il sensore crepuscolare che comanda gli abbaglianti automatici.
C'è poi il sensore pioggia che comanda il tergicristallo in modalità "auto" e si trova inglobato nella base dello specchio retrovisore sul parabrezza (si vede solo dall'esterno).
Personalmente mi sentirei di sconsigliarti l'implementazione del crepuscolare per il comando automatico anabbaglianti, in quanto funziona male (con notevoli ritardi) e questo porta a non utilizzarlo.
Un pochino meglio è invece il comando automatico tergi.
Album: ~ La Pantera ~ Incontro Emilia - Lunigiana e dintorni 14-11-2010 ~ II° Raduno Ligure: 25-26/07/2010
159power
Inserito 13/1/2010 2:28 PM (#254219 - in reply to #254211)


1.9 JTDM Owner
Argento Alfa
Partecipazione ai raduni
Posts: 420
323,00 ore

100100100100

Salerno / Roma
Anche io non lo uso mai il crepuscolare, perchè ho notato che anche quando si passa sotto un cavalcavia di giorno, accende i fari per poi spegnerli subito dopo. Avendo gli xeno, ho paura che questo accendi/spegni possa danneggiare le lampade. Con quello che costano....
Album: ~ 2011_10_01 ~ 159 JTDm Grigio Stromboli, interni pelle nera, cerchi 17", Xenon, Blue&Me
gianfrylive
Inserito 13/1/2010 2:40 PM (#254223 - in reply to #254211)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14301
7.146,15 ore

5000500020002000100100100

GINOSA (Taranto)
Piccione - 13/1/2010 1:46 PM

Onde evitare di andare troppo ot sulla discussione del climatizzatore che si riaccende da solo dove chiedevo info sul crepuscolare delle luci anabbaglianti, volevo qualche conferma dai possessori di versioni distinctive.

Sempre alla ricerca di upgrade per la mia 159, ho installato già da tempo il devioluci con la posizione di accensione automatica dei fari.

A questo punto però ho bisogno del crepuscolare. Gianfrylive afferma che l'unico presente sulla 159 è quello all'interno della strumentazione, mentre da e learn ho trovato conferma che c'è anche quello che allego. Da quello che c'è scritto questo sensore dovrebbe essere dei tergi, ma non capisco se sia lo stesso anche per i fari.

Chiedo quindi a qualcuno se mi potrebbe fare la seguente prova. In condizioni di luce solare dovreste provare a coprire con una mano la parte rivolta verso il parabrezza dello scatolotto posto sulla destra dello specchietto retrovisore ( dopo aver posizionato la leva sul devio in posizione "A") e vedere se i fari si accendono. Se non si accendessero, provate a fare la stessa operazione con la finestrella che si vede dall'esterno del parabrezza proprio sotto lo specchio retrovisore. Se ancora non funzionasse provate a coprire il sensore presente all'interno del contachilometri ( ma quest'ultima prova l'ho più o meno fatta e l'unica cosa che varia è l'intensità dell'illuminazione della strumentazione)

Ringrazio tutti anticipatamente per le info che mi darete

Non mi pare di averti affermato ciò che dici...... penso sia stato Perryplanet, poichè non sapendo cosa dire ho preferito tacere 

Io ho la distinctive, però attualmente non posso esserti d'aiuto in quanto mi trovo a casa bloccato dalla febbre, ciò non toglie che appena potrò, farò le prove che chiedi



Edited by gianfrylive 13/1/2010 2:41 PM
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Piccione
Inserito 13/1/2010 2:44 PM (#254226 - in reply to #254214)


Tutor
Giulietta 1.4 Owner
Nero pastello
[ex 1.9 JTDM
Rosso rubino]
Utente del mese Marzo 2010

Posts: 3652
3.224,68 ore

200010005001002525

Roma

KOKAL - 13/1/2010 2:07 PM
Piccione - 13/1/2010 1:46 PM
Ringrazio tutti anticipatamente per le info che mi darete


Confermo, quello è il sensore crepuscolare che comanda gli abbaglianti automatici.
C'è poi il sensore pioggia che comanda il tergicristallo in modalità "auto" e si trova inglobato nella base dello specchio retrovisore sul parabrezza (si vede solo dall'esterno).
Personalmente mi sentirei di sconsigliarti l'implementazione del crepuscolare per il comando automatico anabbaglianti, in quanto funziona male (con notevoli ritardi) e questo porta a non utilizzarlo.
Un pochino meglio è invece il comando automatico tergi.

Se rimedio il pezzo ad una cifra decente faccio l'upgrade ( al massimo se vedo che funge male non lo uso), altrimenti rismonto il devio e rimetto l'originale.

Grazie delle info

Piccione
Inserito 13/1/2010 2:50 PM (#254228 - in reply to #254223)


Tutor
Giulietta 1.4 Owner
Nero pastello
[ex 1.9 JTDM
Rosso rubino]
Utente del mese Marzo 2010

Posts: 3652
3.224,68 ore

200010005001002525

Roma
gianfrylive - 13/1/2010 2:40 PM
Piccione - 13/1/2010 1:46 PM

Onde evitare di andare troppo ot sulla discussione del climatizzatore che si riaccende da solo dove chiedevo info sul crepuscolare delle luci anabbaglianti, volevo qualche conferma dai possessori di versioni distinctive.

Sempre alla ricerca di upgrade per la mia 159, ho installato già da tempo il devioluci con la posizione di accensione automatica dei fari.

A questo punto però ho bisogno del crepuscolare. Gianfrylive afferma che l'unico presente sulla 159 è quello all'interno della strumentazione, mentre da e learn ho trovato conferma che c'è anche quello che allego. Da quello che c'è scritto questo sensore dovrebbe essere dei tergi, ma non capisco se sia lo stesso anche per i fari.

Chiedo quindi a qualcuno se mi potrebbe fare la seguente prova. In condizioni di luce solare dovreste provare a coprire con una mano la parte rivolta verso il parabrezza dello scatolotto posto sulla destra dello specchietto retrovisore ( dopo aver posizionato la leva sul devio in posizione "A") e vedere se i fari si accendono. Se non si accendessero, provate a fare la stessa operazione con la finestrella che si vede dall'esterno del parabrezza proprio sotto lo specchio retrovisore. Se ancora non funzionasse provate a coprire il sensore presente all'interno del contachilometri ( ma quest'ultima prova l'ho più o meno fatta e l'unica cosa che varia è l'intensità dell'illuminazione della strumentazione)

Ringrazio tutti anticipatamente per le info che mi darete

Non mi pare di averti affermato ciò che dici...... penso sia stato Perryplanet, poichè non sapendo cosa dire ho preferito tacere 

Io ho la distinctive, però attualmente non posso esserti d'aiuto in quanto mi trovo a casa bloccato dalla febbre, ciò non toglie che appena potrò, farò le prove che chiedi

Scusami tantissimo, effettivamente ho sbagliato. Perdonami

Comunque grazie della collaborazione

Figura di ma.....

perryplanet
Inserito 13/1/2010 2:56 PM (#254229 - in reply to #254228)


Tutor
1.9 JTDM SW Q Owner
Verde muschio
"l' ornitorinco"
Utente del mese Ottobre 2011

Partecipazione ai raduni
Posts: 4791
5.936,58 ore

20002000500100100252525

Piacenza (Emilia_Romagna)
Scusatemi tutti.
Probabilmente (anzi, quasi sicuramente) ho detto una cata !
Il fatto è che io non ho mai usato il devioluci nella posizione Auto in quanto io accendo sempre gli anabbaglianti subito dopo aver acceso la macchine e li spengo appena prima di spegnerla, quindi non mi sono mai trovato nella situazione di testarlo.
Album: ~ 159 SW Qtronic Exclusive Verde muschio ~ Raduno Mantovano - 14/12/2008
gianfrylive
Inserito 13/1/2010 2:58 PM (#254230 - in reply to #254228)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14301
7.146,15 ore

5000500020002000100100100

GINOSA (Taranto)
Piccione - 13/1/2010 2:50 PM
gianfrylive - 13/1/2010 2:40 PM
Piccione - 13/1/2010 1:46 PM

Onde evitare di andare troppo ot sulla discussione del climatizzatore che si riaccende da solo dove chiedevo info sul crepuscolare delle luci anabbaglianti, volevo qualche conferma dai possessori di versioni distinctive.

Sempre alla ricerca di upgrade per la mia 159, ho installato già da tempo il devioluci con la posizione di accensione automatica dei fari.

A questo punto però ho bisogno del crepuscolare. Gianfrylive afferma che l'unico presente sulla 159 è quello all'interno della strumentazione, mentre da e learn ho trovato conferma che c'è anche quello che allego. Da quello che c'è scritto questo sensore dovrebbe essere dei tergi, ma non capisco se sia lo stesso anche per i fari.

Chiedo quindi a qualcuno se mi potrebbe fare la seguente prova. In condizioni di luce solare dovreste provare a coprire con una mano la parte rivolta verso il parabrezza dello scatolotto posto sulla destra dello specchietto retrovisore ( dopo aver posizionato la leva sul devio in posizione "A") e vedere se i fari si accendono. Se non si accendessero, provate a fare la stessa operazione con la finestrella che si vede dall'esterno del parabrezza proprio sotto lo specchio retrovisore. Se ancora non funzionasse provate a coprire il sensore presente all'interno del contachilometri ( ma quest'ultima prova l'ho più o meno fatta e l'unica cosa che varia è l'intensità dell'illuminazione della strumentazione)

Ringrazio tutti anticipatamente per le info che mi darete

Non mi pare di averti affermato ciò che dici...... penso sia stato Perryplanet, poichè non sapendo cosa dire ho preferito tacere 

Io ho la distinctive, però attualmente non posso esserti d'aiuto in quanto mi trovo a casa bloccato dalla febbre, ciò non toglie che appena potrò, farò le prove che chiedi

Scusami tantissimo, effettivamente ho sbagliato. Perdonami

Comunque grazie della collaborazione

Figura di ma.....

tranquillo Fabio....  cose che succedono 
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Piccione
Inserito 13/1/2010 3:18 PM (#254231 - in reply to #254229)


Tutor
Giulietta 1.4 Owner
Nero pastello
[ex 1.9 JTDM
Rosso rubino]
Utente del mese Marzo 2010

Posts: 3652
3.224,68 ore

200010005001002525

Roma

perryplanet - 13/1/2010 2:56 PM
Scusatemi tutti.
Probabilmente (anzi, quasi sicuramente) ho detto una cata !
Il fatto è che io non ho mai usato il devioluci nella posizione Auto in quanto io accendo sempre gli anabbaglianti subito dopo aver acceso la macchine e li spengo appena prima di spegnerla, quindi non mi sono mai trovato nella situazione di testarlo.

No problem, ne dico tante io di cate......

DadaBrat
Inserito 13/1/2010 5:33 PM (#254252 - in reply to #254211)


1.9 JTDM SW Owner
Posts: 289
559,02 ore

100100252525

Cavenago Brianza (MI)
secondo me è piu' che altro inutile ... bisogna viaggiare cmq con gli anabbaglianti accesi (almeno qui in Slovacchia) e quindi l'ho testato solo sulle autostrade austriache .. ma non mi pareva cosi' male quando ho provato (i fari si accendevano rapidamente in ingresso in galleria)
Album: ~ 159 1.9 JTM SW Nero pastello -interni Alfatex Nero/grigio - cerchi 17 Sport
lm5
Inserito 16/1/2010 11:46 AM (#254594 - in reply to #254214)


2.4+ JTDM Q4 Owner
Marrone Luci di Bosco
Posts: 471
245,32 ore

1001001001002525

Cagliari

KOKAL - 13/1/2010 2:07 PM
[...] Personalmente mi sentirei di sconsigliarti l'implementazione del crepuscolare per il comando automatico anabbaglianti, in quanto funziona male (con notevoli ritardi) e questo porta a non utilizzarlo.
Un pochino meglio è invece il comando automatico tergi.

La mia esperienza mi porta a consigliare invece il contrario, e cioé implementare la funzione per il comando automatico dei fari (nella mia sono veloci ad accendersi, ritardano un po' lo spegnimento) e non la funzione tergi automatico che, sempre sulla mia, ha un funzionamento totalmente idiiota: spesso col parabrezza completamente bagnato non parte mentre altre volte sta lì a spazzolare un vetro praticamente asciutto; non so se è un problema della mia, però non lo uso più.



Edited by lm5 16/1/2010 11:48 AM

Album: ~ 159 SW 2.4 JTDM Q4 Marrone luci di bosco-Alfatex beige/beige-17" diamantati
Astra
Inserito 16/1/2010 12:39 PM (#254598 - in reply to #254594)


1.9 JTDM Owner
Blu oltremare
Posts: 392
504,70 ore

100100100252525

Vanzago (MI)
lm5 - 16/1/2010 11:46 AM

KOKAL - 13/1/2010 2:07 PM
[...] Personalmente mi sentirei di sconsigliarti l'implementazione del crepuscolare per il comando automatico anabbaglianti, in quanto funziona male (con notevoli ritardi) e questo porta a non utilizzarlo.
Un pochino meglio è invece il comando automatico tergi.

La mia esperienza mi porta a consigliare invece il contrario, e cioé implementare la funzione per il comando automatico dei fari (nella mia sono veloci ad accendersi, ritardano un po' lo spegnimento) e non la funzione tergi automatico che, sempre sulla mia, ha un funzionamento totalmente idiiota: spesso col parabrezza completamente bagnato non parte mentre altre volte sta lì a spazzolare un vetro praticamente asciutto; non so se è un problema della mia, però non lo uso più.

Io non uso mai il crepuscolare, non serve e comunque se fai strade/autostrade a scorrimento veloce devi comunque tenere accesi i fari.

Concordo anche io sulla stupidaggine del sensore pioggia, se ci fosse un trucco o una maniera per disattivarlo caffe' pagato alla prima occasione utile!

paolobitta65
Inserito 16/1/2010 1:16 PM (#254605 - in reply to #254211)


1.9 JTS Owner
Grigio vesuvio
Posts: 141
233,32 ore

10025

La Spezia - Liguria

Nonostante abbia cambiato due volte il parabrezza devo dire che il sensore pioggia funziona molto bene, a parte un piccolo ritardo sulla partenza in base ale goccie sul vetro. L'ho tenuto acceso per 600km sotto la pioggia e variava la velocità in modo impeccabile.

Il crepuscolare funziona anch'esso immediatamente all'ingresso di gallerie, restando fermo il discorso della sua inutilità sulle nostre strade.

Ciao

Album: ~ 159 jts 1.9 160cv grigio vesuvio distinctive xeno cerchi 17"
lm5
Inserito 19/1/2010 5:42 PM (#254999 - in reply to #254605)


2.4+ JTDM Q4 Owner
Marrone Luci di Bosco
Posts: 471
245,32 ore

1001001001002525

Cagliari
paolobitta65 - 16/1/2010 1:16 PM

Nonostante abbia cambiato due volte il parabrezza devo dire che il sensore pioggia funziona molto bene, a parte un piccolo ritardo sulla partenza in base ale goccie sul vetro. L'ho tenuto acceso per 600km sotto la pioggia e variava la velocità in modo impeccabile.

Sì, quando c'é pioggia abbondante o tale da non far fermare i tergi per molto tempo anche la mia va bene, ma il problema si manifesta quando c'é poca pioggia oppure questa è intermittente; se poi sono in città è delirio totale.

Alcuni giorni fa, con una pioggia intermittente, infatti avevo finito il prontuario delle bestemmie perchè lui funzionava come voleva; ho preso una pozzanghera (la frase corretta è: "mi sono immerso in un oceano di acqua dolce e fangosa") e la cascata d'acqua finita sul parabrezza l'ha fatto attivare alla grande, ma poi vallo a fermare! Non c'é stato verso fino a che l'ho spostato in un'altra posizione

paolobitta65 - 16/1/2010 1:16 PM

Il crepuscolare funziona anch'esso immediatamente all'ingresso di gallerie, restando fermo il discorso della sua inutilità sulle nostre strade.

Ciao

Sull'inutilità da noi perfettamente d'accordo. Anche se per Piccione penso sia un hobby implementare funzioni sulla sua pantera, quindi che proceda, visto che penso ne abbia anche le capacità tecniche.

Album: ~ 159 SW 2.4 JTDM Q4 Marrone luci di bosco-Alfatex beige/beige-17" diamantati
tonino8823
Inserito 25/6/2010 10:41 AM (#279514 - in reply to #254211)
0 ore

ciao a tutti,
non so se è la sezione giusta, se non lo dovesse essere chiedo anticipatamente scusa....
volevo chiedere,ma  se volessi equipaggiare la mia panterona di fari allo xeno, il sensore crepuscolare funzionerebbe lo stesso??

1000

Piccione
Inserito 25/6/2010 11:25 AM (#279515 - in reply to #279514)


Tutor
Giulietta 1.4 Owner
Nero pastello
[ex 1.9 JTDM
Rosso rubino]
Utente del mese Marzo 2010

Posts: 3652
3.224,68 ore

200010005001002525

Roma
tonino8823 - 25/6/2010 10:41 AM
ciao a tutti,
non so se è la sezione giusta, se non lo dovesse essere chiedo anticipatamente scusa....
volevo chiedere,ma  se volessi equipaggiare la mia panterona di fari allo xeno, il sensore crepuscolare funzionerebbe lo stesso??

1000

Direi di si

daniele
Inserito 25/6/2010 12:25 PM (#279518 - in reply to #254211)


1.9 JTDM Owner
Grigio Titanio
Posts: 64
63,93 ore

2525

Trieste
Io ho la funzione delle luci automatiche e non lo uso, in quanto appena inserisco la chiave, in presenza di poca luce, mi accende le luci, così mi ritrovo ad avviare il motore con le luci anabbaglianti accese. Io ho le xeno e preferisco evitarlo, ma in ogni caso non credo sia una buona idea togliere spunto alla batteria in fase di accensione. Avrebbero potuto fare un sistema che accendesse le luci solo a motore avviato, questa funzione ce l'ha perfino il mio scooter.
Album: ~ Album daniele
Piccione
Inserito 25/6/2010 12:53 PM (#279521 - in reply to #279518)


Tutor
Giulietta 1.4 Owner
Nero pastello
[ex 1.9 JTDM
Rosso rubino]
Utente del mese Marzo 2010

Posts: 3652
3.224,68 ore

200010005001002525

Roma

daniele - 25/6/2010 12:25 PM
Io ho la funzione delle luci automatiche e non lo uso, in quanto appena inserisco la chiave, in presenza di poca luce, mi accende le luci, così mi ritrovo ad avviare il motore con le luci anabbaglianti accese. Io ho le xeno e preferisco evitarlo, ma in ogni caso non credo sia una buona idea togliere spunto alla batteria in fase di accensione. Avrebbero potuto fare un sistema che accendesse le luci solo a motore avviato, questa funzione ce l'ha perfino il mio scooter.

 Su questo sono assolutamente d'accordo

maxy-86
Inserito 18/12/2014 11:58 PM (#524366 - in reply to #254211)


1.9 JTDM Owner
Nero Oceano
Posts: 224
95,27 ore

100100

Torino
..il CDB controlla anche il funzionamento del sensore luci!
Vi allego le foto così si capisce anche qual'è..



Album: ~ 159 1.9 JTDm 150CV Distinctive ~ 155 2.0 T.SPARK 150cv Super
panteranera
Inserito 8/7/2018 9:00 PM (#566208 - in reply to #254211)


1750 TBì Ti Owner
Nero carbonio
Posts: 157
76,18 ore

1002525

Provincia di Milano
Ciao,
scusate ma non mi è ancora chiaro se lo scatolotto posto di fianco allo specchietto retrovisore interno è il sensore pioggia e quello annegato nel parabrezza è quello relativo all'accensione automatica fari o l'incontrario...
maxy-86
Inserito 9/7/2018 6:29 PM (#566227 - in reply to #566208)


1.9 JTDM Owner
Nero Oceano
Posts: 224
95,27 ore

100100

Torino
panteranera - 8/7/2018 9:00 PM
Ciao,
scusate ma non mi è ancora chiaro se lo scatolotto posto di fianco allo specchietto retrovisore interno è il sensore pioggia e quello annegato nel parabrezza è quello relativo all'accensione automatica fari o l'incontrario...

ciao si come vedi nella foto dell'errore che ho postato su, avevo staccato il connettore dello specchietto retrovisore.. c'é sia pioggia sia crepuscolare
Album: ~ 159 1.9 JTDm 150CV Distinctive ~ 155 2.0 T.SPARK 150cv Super
panteranera
Inserito 9/7/2018 8:21 PM (#566229 - in reply to #254211)


1750 TBì Ti Owner
Nero carbonio
Posts: 157
76,18 ore

1002525

Provincia di Milano
in un unico sensore quindi?
maxy-86
Inserito 16/7/2018 8:57 PM (#566372 - in reply to #566229)


1.9 JTDM Owner
Nero Oceano
Posts: 224
95,27 ore

100100

Torino
panteranera - 9/7/2018 8:21 PM
in un unico sensore quindi?

si ?? credo proprio di si
Album: ~ 159 1.9 JTDm 150CV Distinctive ~ 155 2.0 T.SPARK 150cv Super
panteranera
Inserito 17/7/2018 6:46 PM (#566383 - in reply to #254211)


1750 TBì Ti Owner
Nero carbonio
Posts: 157
76,18 ore

1002525

Provincia di Milano
lo scatolotto posto di fianco allo specchietto retrovisore cosa sarebbe quindi?
pnstefano
Inserito 17/7/2018 9:30 PM (#566385 - in reply to #566383)


PR - Centro Sud
1.9 JTDM Owner
Blu oltremare
Partecipazione ai raduni
Utente del mese Aprile 2010

Utente del mese Settembre 2010

Utente del mese Luglio 2014

Posts: 4702
2.038,32 ore

20002000500100100

Pescara
panteranera - 17/7/2018 6:46 PM
lo scatolotto posto di fianco allo specchietto retrovisore cosa sarebbe quindi?
Sensore anti appannamento del climatizzatore 
Album: ~ Varie - allegati a 3D ~ 159 1.9 JTDm 150cv Progression - Xenon - Assetto TI - Barra Duomi - etc....
Pagina: 1 2
Printer friendly version
E-mail a link to this thread
Jump to forum :

104057569 clicks e 6578238 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox