Random quote: Chi sceglie ALFA è come il mare... si infrange sugli scogli, ma trova sempre il coraggio di riprovarci!!
Sezione La panterona :: Forum "Brera e Spider"

Topic: BRERA 2.2 - CLIMATIZZATORE

Moderatori: Amministratori, Moderatori
Pagina: 1
skorpio
Inserito 27/1/2010 9:32 AM (#256176)


Brera 2.2 Jts Owner
Argento Alfa
Posts: 226
88,83 ore

10010025

Roma

Ciao a tutti,

non so se sia un problema o sono io che salto qualche passaggio ma non riesco ad avere il flussone d'aria, mi spiego:

accendo il clima (che va su auto) metto la ventola al massimo ma dalle bocchette non esce nulla o poco....

Normalmente (su altre macchine) ero abituato che mettendo la ventilazione al massimo mi arrivava il flussone d'aria, sulla Brera questo non avviene....ora è inverno è la cosa non è grave (qui a Roma), mi preoccupa l'estate..........come farò???   



Edited by skorpio 27/1/2010 9:33 AM
Album: ~ Brera 2.2 JTS Skywindow
MikyBrera
Inserito 27/1/2010 1:41 PM (#256204 - in reply to #256176)


Brera 3.2 V6 Q4 Owner
Nero metallizzato
Posts: 242
103,87 ore

10010025

valsassina(LC)
fallo controlare èerchè il "flussono" c'è...ovvio che devi aspettare che l'auto sia calda e in moto già da un po'...appena accesa non è subito disponibile...però se il problema  persiste...consultare un conce alfa ed illustrargli il problem..
Album: ~ brera 3.2 v6 q4-nero carbonio-interni pelle frau nero/grigio-cerchi18"
skorpio
Inserito 27/1/2010 4:57 PM (#256231 - in reply to #256176)


Brera 2.2 Jts Owner
Argento Alfa
Posts: 226
88,83 ore

10010025

Roma
Si hai ragione devo farla controllare perchè sono salito su una 159 di un mio amico e appena ha messo al max la ventola c'è stato il "flussone" d'aria, cosa che a me non succede...... la butto lì......forse il fusibile????
Album: ~ Brera 2.2 JTS Skywindow
Piccione
Inserito 27/1/2010 5:13 PM (#256237 - in reply to #256176)


Tutor
Giulietta 1.4 Owner
Nero pastello
[ex 1.9 JTDM
Rosso rubino]
Utente del mese Marzo 2010

Posts: 3682
3.262,53 ore

20001000500100252525

Roma
Direi più probabilmente qualche motorino di qualche paratia che si è bloccato
skorpio
Inserito 29/1/2010 1:58 PM (#256537 - in reply to #256176)


Brera 2.2 Jts Owner
Argento Alfa
Posts: 226
88,83 ore

10010025

Roma
non so.... è che non si sente proprio nemmeno il rumore della ventola...... oggi controllo il fusibile!
Album: ~ Brera 2.2 JTS Skywindow
alebiturbo
Inserito 29/1/2010 4:49 PM (#256584 - in reply to #256176)


1.9 JTDM Owner
Nero pastello
Posts: 115
63,03 ore

100

Varedo (mi)
si potrebbe essere il fusibile della ventola del clima
skorpio
Inserito 29/1/2010 11:09 PM (#256652 - in reply to #256176)


Brera 2.2 Jts Owner
Argento Alfa
Posts: 226
88,83 ore

10010025

Roma

Ho controllato, purtroppo non è il fusibile.

Comunque siccome è in garanzia (1 anno) la prox settimana la porterò a riparare.

Il capofficina mi ha detto che potrebbe essere un resistore oppure l'attacco stesso dei cavi all'elettroventola che si è staccato o rotto.... mah!!!

Album: ~ Brera 2.2 JTS Skywindow
alebiturbo
Inserito 1/2/2010 10:55 AM (#257001 - in reply to #256176)


1.9 JTDM Owner
Nero pastello
Posts: 115
63,03 ore

100

Varedo (mi)
Purtroppo sono piccolezze che danno fastidio
skorpio
Inserito 10/2/2010 2:11 PM (#258697 - in reply to #257001)


Brera 2.2 Jts Owner
Argento Alfa
Posts: 226
88,83 ore

10010025

Roma
alebiturbo - 1/2/2010 10:55 AM
Purtroppo sono piccolezze che danno fastidio

Alla faccia delle piccolezze!!!!
Officina Alfa autorizzata, cambiata resistenza (?) 70 € + Manodopera (1,5 h) 40 €......tot 150 € (iva comp.)...... ed in tutto questo mi ha sposrcato la moquette ed il montante, però, purtroppo, me ne sono accorto solo arrivando a casa!!!!!
Album: ~ Brera 2.2 JTS Skywindow
naglio
Inserito 17/6/2010 11:34 AM (#278657 - in reply to #256176)


Brera 2.4+ JTDM Owner
Nero carbonio
Posts: 112
261,62 ore

100

Ferrara

Cmq una telefonata per dirgli della moquette e del montante ci stava, le officine a volte prendono troppo alla leggera il loro lavoro soprattutto quando si tratta di normale manutenzione (soldi facili), pensa che dopo l'ultimo tagliando sono arrivato a casa dopo un giorno in auto e mi sono accorto che il cofano motore era solo appoggiato e per fortuna che il gancio di sicurezza ha funzionato a dovere.

Pagina: 1
Printer friendly version
E-mail a link to this thread
Jump to forum :

122832966 clicks e 8272913 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox