Random quote: Alfa....un delicato equilibrio tra cuore e passione..
- (Added by: toretto)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Ronzio 'elettrico' proveniente dalla plancia

Moderatori: Amministratori, Moderatori
Pagina: 1 2
davbs
Inserito 31/1/2010 3:11 PM (#256855)

Spider 3.2 v6 Q4 Owner
Rosso Alfa
Posts: 29
26,25 ore

25

brescia
buongiorno. spero di essere nella cartella giusta. Ho cercato un post analogo sul medesimo argomento ma non ho trovato nulla.
da qualche giorno sento una sorta di ronzio interno alla plancia, qualcosa di tipo elettrico.
Mi sembra provenga dagli indicatori secondari.
Infatti se apro lo sportello portaoggetti mi sembra di sentirlo in maniera più 'invadente'.
Qualche idea su cosa possa essere?
Potrebbe essere qualche strumento rumoroso? la cinghia servizi?
il ricircolo del climatizzatore?
ah, l'auto è una spider 3.2.
Spero che l'essere una 'mezza 159' possa giustificare l'inserimento della discussione in questa cartella.
grazie a tutti
Haggar
Inserito 31/1/2010 3:32 PM (#256860 - in reply to #256855)
0 ore


il ricircolo del climatizzatore?

Se spegni il climatizzatore lo senti quel ronzio?
davbs
Inserito 31/1/2010 3:33 PM (#256861 - in reply to #256860)

Spider 3.2 v6 Q4 Owner
Rosso Alfa
Posts: 29
26,25 ore

25

brescia
Haggar - 31/1/2010 3:32 PM

il ricircolo del climatizzatore?

Se spegni il climatizzatore lo senti quel ronzio?


si...

fra l'altro anche spegnendo l'auto lo si sente ancora per qualche minuto..
gianfrylive
Inserito 31/1/2010 3:39 PM (#256862 - in reply to #256855)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14645
7.274,62 ore

500050002000200050010025

GINOSA (Taranto)

Ma il ronzio lo senti a motore spento? Se si.... potrebbe essere il relè che comanda la pompa del gasolio, e che dovrebbe sparire dopo una decina di secondi, e se non dovesse sparire Qui trovi la soluzione 

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
davbs
Inserito 31/1/2010 3:51 PM (#256868 - in reply to #256862)

Spider 3.2 v6 Q4 Owner
Rosso Alfa
Posts: 29
26,25 ore

25

brescia
gianfrylive - 31/1/2010 3:39 PM

Ma il ronzio lo senti a motore spento? Se si.... potrebbe essere il relè che comanda la pompa del gasolio, e che dovrebbe sparire dopo una decina di secondi, e se non dovesse sparire Qui trovi la soluzione 



no, a motore acceso.. e a motore caldo direi.. ma su questo devo verificare.

non credo sia la pompa del gasolio, eh eh
gianfrylive
Inserito 31/1/2010 3:56 PM (#256870 - in reply to #256861)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14645
7.274,62 ore

500050002000200050010025

GINOSA (Taranto)
davbs - 31/1/2010 3:33 PM
Haggar - 31/1/2010 3:32 PM

il ricircolo del climatizzatore?

Se spegni il climatizzatore lo senti quel ronzio?


si...

fra l'altro anche spegnendo l'auto lo si sente ancora per qualche minuto..
mi pare che qui avevi detto che continuava anche a motore spento, e poi ho detto che potrebbe essere il relè non la pompa
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
davbs
Inserito 31/1/2010 4:11 PM (#256873 - in reply to #256870)

Spider 3.2 v6 Q4 Owner
Rosso Alfa
Posts: 29
26,25 ore

25

brescia
si, dopo che l'ho usata. quindi con il motere spento dopo l'utilizzo.
Se accendo il quadro da auto fredda non lo fa..

si, ho sbagliato, ma credo che non possa essere il relè della pompa del gasolio.. al massimo il rele della pompa della benzina.. :-)
gianfrylive
Inserito 31/1/2010 4:15 PM (#256874 - in reply to #256855)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14645
7.274,62 ore

500050002000200050010025

GINOSA (Taranto)
Ops.......mi auto castigo, probabilmente nella tua presentazione mi è sfuggito che hai la spider 3.2. I'm sorry!!

Edited by gianfrylive 31/1/2010 4:16 PM
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
flexter
Inserito 31/1/2010 5:13 PM (#256880 - in reply to #256855)


1.9 JTDM Owner
Argento Alfa
Posts: 213
367,13 ore

100100

Cagliari
Sono le bocchette di aereazione interne che si chiudono come spegni la macchina, sicuramente senti il rumore dei motorini...dura qualche secondo...
davbs
Inserito 31/1/2010 7:24 PM (#256919 - in reply to #256880)

Spider 3.2 v6 Q4 Owner
Rosso Alfa
Posts: 29
26,25 ore

25

brescia
flexter - 31/1/2010 5:13 PM
Sono le bocchette di aereazione interne che si chiudono come spegni la macchina, sicuramente senti il rumore dei motorini...dura qualche secondo...


ma questi motorini funzionano anche ad auto accesa?
dove sono collocati?
giovanni61
Inserito 31/1/2010 9:29 PM (#256936 - in reply to #256880)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3950
1.533,43 ore

200010005001001001001002525

Lauria -PZ-
flexter - 31/1/2010 5:13 PM
Sono le bocchette di aereazione interne che si chiudono come spegni la macchina, sicuramente senti il rumore dei motorini...dura qualche secondo...

sono d'accordo con te.
flexter
Inserito 1/2/2010 12:00 AM (#256966 - in reply to #256855)


1.9 JTDM Owner
Argento Alfa
Posts: 213
367,13 ore

100100

Cagliari
Certo, come accendi la macchina si riaprono...ma col rumore del motore non dovresti sentirli, io nella mia li sento solo quando la spengo....
davbs
Inserito 1/2/2010 7:36 PM (#257142 - in reply to #256966)

Spider 3.2 v6 Q4 Owner
Rosso Alfa
Posts: 29
26,25 ore

25

brescia
flexter - 1/2/2010 12:00 AM
Certo, come accendi la macchina si riaprono...ma col rumore del motore non dovresti sentirli, io nella mia li sento solo quando la spengo....


dove si trovano questi motorini materialmente?

flexter
Inserito 1/2/2010 7:46 PM (#257146 - in reply to #256855)


1.9 JTDM Owner
Argento Alfa
Posts: 213
367,13 ore

100100

Cagliari

All'interno del cruscotto ma non so di preciso...

davbs
Inserito 1/2/2010 7:51 PM (#257149 - in reply to #257146)

Spider 3.2 v6 Q4 Owner
Rosso Alfa
Posts: 29
26,25 ore

25

brescia
provo a verificare quale è il suo fusibile, cosi staccandolo verifico se il ronzio termina..

emilius
Inserito 10/2/2010 11:10 PM (#258799 - in reply to #256855)


2.0 JTDM SW Owner
Grigio stromboli
Partecipazione ai raduni
Posts: 80
162,58 ore

252525

Baden CH, Savona IT
potrebbero essere le ventoline dei sensori di temperatura della climatizzazione, posti sotto le manopole per la regolazione delle temperature ( ci sono come delle piccole griglie). Ho notato che sulla mia rimangono attive fintanto che' la feritoia dove si inserisce la chiave (con chiave estratta) e' illuminata anche se la climatizzazione e' spente (posta su off). Sentivo anch'io come un ronzio,  e poi avvicinando l'orecchio sono riuscito ad individuare la sorgente del rumore.


Album: ~ 159 2.0 JTDm SW grigio stromboli - Interni pelle nera - Cerchi 16" a fori
whisky74
Inserito 11/2/2010 10:02 AM (#258835 - in reply to #256855)


1.9 JTS 16v Owner
Rosso Alfa
Partecipazione ai raduni
Posts: 2812
1.159,60 ore

2000500100100100

(PV)
Sono sempicemente il ronzio dei motorini eletrrici che vanno in chiusura una volata spenta l'auto.
Album: ~ Alfa 159 1.9 jts 160 cv Progression , Rosso Alfa,interni grigio floccato. ~ Foto raduno al Coccorito RHO 7-11-08
blob
Inserito 21/5/2010 10:29 PM (#275717 - in reply to #256855)


2.4 JTDM SW Owner
Grigio titanio
Posts: 130
461,37 ore

10025

Parigi, Francia

Ciao a tutti, riprendo questo topic per illustrarvi un problema simile che mi é capitato per la seconda volta.

Dopo aver aperto le portiere e senza inserire la chiave nel dispositivo di accensione, si sente un ronzio elettrico abbastanza intenso che dura anche dopo che si spengono le luci interne, fino a quando si spengono le luci rosse intorno al dispositivo di accensione (l'alloggiamento per la chiave per intenderci). Il ronzio proviene dalla zona radio/connect. Non riesco a capire cosa possa essere.

A qualcuno é capitato qualcosa di simile?

Album: ~ 159 2.4 JTDm Grigio Titanio - Interni Alfatex Beige/grigio
tury13
Inserito 22/5/2010 2:12 AM (#275744 - in reply to #275717)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara
blob - 21/5/2010 10:29 PM

Ciao a tutti, riprendo questo topic per illustrarvi un problema simile che mi é capitato per la seconda volta.

Dopo aver aperto le portiere e senza inserire la chiave nel dispositivo di accensione, si sente un ronzio elettrico abbastanza intenso che dura anche dopo che si spengono le luci interne, fino a quando si spengono le luci rosse intorno al dispositivo di accensione (l'alloggiamento per la chiave per intenderci). Il ronzio proviene dalla zona radio/connect. Non riesco a capire cosa possa essere.

A qualcuno é capitato qualcosa di simile?

leggi il post di whisky74 esattamente sopra il tuo e avrai la risposta

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
blob
Inserito 22/5/2010 10:00 AM (#275761 - in reply to #256855)


2.4 JTDM SW Owner
Grigio titanio
Posts: 130
461,37 ore

10025

Parigi, Francia

Ciao Tury,

no non si tratta dei motorini (quel rumore lo consosco bene). Quello che sento io é un ronzio che si sente ancora prima di accendere il quadro (quando i motorini si mettono in funzione) e dura per almeno 5 min.

Album: ~ 159 2.4 JTDm Grigio Titanio - Interni Alfatex Beige/grigio
anonymous 1
Inserito 29/5/2010 8:48 AM (#276578 - in reply to #256855)
0 ore



Anch'io sento un ronzio molto flebile provenire dal cruscotto quando spengo il motore.
Localizzato in zona centrale dove ci sono gli indicatori di pressione turbo,temperatura e livello carburante.
Ho notato che termina sempre quando si spegne l'illuminazione interna del vano in cui si inserisce la chiave
di avviamento.
La mia quel ronzio l'ha sempre fatto.
blob
Inserito 29/5/2010 9:43 AM (#276582 - in reply to #276578)


2.4 JTDM SW Owner
Grigio titanio
Posts: 130
461,37 ore

10025

Parigi, Francia

GIUKEBOX - 29/5/2010 8:48 AM


Anch'io sento un ronzio molto flebile provenire dal cruscotto quando spengo il motore.
Localizzato in zona centrale dove ci sono gli indicatori di pressione turbo,temperatura e livello carburante.
Ho notato che termina sempre quando si spegne l'illuminazione interna del vano in cui si inserisce la chiave
di avviamento.
La mia quel ronzio l'ha sempre fatto.

Penso sia lo stesso ronzio che sento io, solo che nel mio caso non é cosí flebile. 

Album: ~ 159 2.4 JTDm Grigio Titanio - Interni Alfatex Beige/grigio
marcocale
Inserito 24/11/2012 4:55 PM (#441492 - in reply to #256855)


2.0 JTDM Owner
Bianco ghiaccio
Posts: 57
95,58 ore

2525

Schio (VI)
Riprendo questo vecchio thread, anche se è nell'angolo del detrattore ed in realtà io cerco aiuto se qualcuno ha già avuto a che fare con questo "problema".
Anch'io ho notato uno strano, ma soprattutto fastidioso, rumore tipo ronzio o motorino elettrico proveniente dal cruscotto, diciamo zona autoradio/navigatore (la mia è una 159 SW 2010 coll'ultimo Radionav con SD). Sembrerebbe quasi dalla zona inserimento DVD (che è vuoto).

Purtroppo non riesco ad identificarlo con nessuna della situazioni riportate in questo thread perchè io non lo sento all'accensione o allo spegniment, ma del tutto casualmente durante la marcia e non riesco a capire bene di cosa si potrebbe trattare. All'inizio non lo faceva.

Mi sono anche chiesto se ha a che fare con il sistema automatico di ricircolo, ma, sinceramente il rumore sembra verificarsi in modo del tutto casuale e sicuramente non in corrispondenza di quando ci sono delle condizioni per cui il ricircolo dovrebbe attivarsi o disattivarsi. Sincermanete comuqnue non ho ancora fatto al prova di disattivarlo (non so nemmeno se sia possibile), devo ammettere che non mi sono mai sforzato di capire come funziona e bisogna che "studi" un attimo il manuale. Il fatto è che poi è un rumore così casuale che non ho modo di replicarlo in modo volontario ed una verifica del genere è quindi molto difficile. 

Se però c'è qualcuno che ha già avuto il problema e sa dirmi qualcosa mi farebbe un gran piacere.

Grazie

Marco

 
Bruno 78
Inserito 24/11/2012 5:05 PM (#441498 - in reply to #256855)


PR - Sud
1.9 JTDM Owner
Argento Alfa
Utente del mese Maggio 2012

Posts: 2617
694,22 ore

2000500100

torrese , Brindisi mi fa provincia

ma il ronzio che parli quanto dura???....perche se sono secondi è possibile che sia l'apertura delle bocche interne quando hai il clima in modalità auto...

se il ronzio è continuo che non smette allora non saprei....

Album: ~ 159 1.9 JTDm 16v- mp3 - Sens parch- Coman volante-Cruise-Xeno ~ Cassano Murge 2012 ~ 3°Raduno Pugliese nel Salento 2012
Pas77
Inserito 24/11/2012 9:30 PM (#441535 - in reply to #256855)


Tutor
2.4 JTDM+ SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3796
1.774,20 ore

20001000500100100252525

TORINO
L inserimento/disinserimento è percepibile dall accensione o spegnimento della spia. Puoi intervenirci anche manualmente, così senti se il ronzio del motorino che chiude o apre è lo stesso che senti.
Pagina: 1 2
Printer friendly version
E-mail a link to this thread
Jump to forum :

117932379 clicks e 7694539 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox