Random quote: ...perchè l'Alfa, non è per tutti!
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Multiecuscan [was:diagnosi fai da te (solo per diesel)]

Moderatori: Amministratori, Moderatori
MrTurbo
Inserito 16/7/2011 11:10 PM (#355316 - in reply to #355304)


2.4 JTDM+ SW Owner
Argento Alfa
Posts: 718
520,73 ore

500100100

Poggio Rusco (Mantova)
vins1478 - 16/7/2011 6:19 PM

altra domanda....vedi la parte gialla della foto? e scritta in inglese....non si puo italianizzare?

No, non si può cambiare, la parte "assist" è solo in inglese.

.

Baleta968 - 16/7/2011 7:55 PM

....anche montando quelli anteriori la situazione non è delle migliori........

.

Sarebbe interessante sapere se anche chi li ha di primo equipaggiamento ha gli stessi problemi...

Album: ~ 159 Sportwagon 2.4 JtdM 210cv Distinctive 2008 - Argento Alfa - Cerchi 18"
flexter
Inserito 17/7/2011 1:00 AM (#355317 - in reply to #257515)


1.9 JTDM Owner
Argento Alfa
Posts: 213
367,13 ore

100100

Cagliari
Io li ho di primo equipaggiamento e nessun problema...sono perfetti e precisi...
petp
Inserito 17/7/2011 7:23 AM (#355321 - in reply to #354693)


1.9 JTDM Owner
Grigio titanio
239,72 ore

1001001001002525

Cagliari
hyrosym - 12/7/2011 9:03 AM

   Purchase for 49.95EUR Acceptance Mark  

Nonostante l’azzeramento del service mi risultava eseguito il 12 luglio quindi con la vers. 2.6! o 2.3 (aveva ragione PNStefano) ieri ho deciso di acquistare la licenza della v. 3.1.1, una figata!!!!!

Grazie a tutti e un grazie particolare a st3fano per la sua disponibilità!!!

Album: ~ st3fano
Dreammy
Inserito 17/7/2011 8:14 AM (#355322 - in reply to #355316)


1.9 JTDM Owner
Grigio Titanio
Posts: 470
664,63 ore

1001001001002525

Talsano (TA)
MrTurbo - 16/7/2011 11:10 PM
vins1478 - 16/7/2011 6:19 PM

altra domanda....vedi la parte gialla della foto? e scritta in inglese....non si puo italianizzare?

No, non si può cambiare, la parte "assist" è solo in inglese.

.

Baleta968 - 16/7/2011 7:55 PM

....anche montando quelli anteriori la situazione non è delle migliori........

.

Sarebbe interessante sapere se anche chi li ha di primo equipaggiamento ha gli stessi problemi...



Probabilmente la questione è solo di "calibrazione" tra sensori e cdb. A qualcuno risulta?

Album: ~ Pizzata pre-natalizia Ginosa 10/12/2011 ~ 159 3.2 JTS Q4 ~ Due felini a confronto! Pantera vs Gatto
digiocri
Inserito 17/7/2011 7:31 PM (#355367 - in reply to #257515)

2.4 JTDM Owner
Nero Oceano
Posts: 209
246,35 ore

100100

GEMONA DEL FRIULI
scusate ma con la nuova versione del FES 3.1.1 il cambio km e' per l'odometro che riguarda la programmazione tagliando o i km totali dell'auto ? perchè non vorrei utilizzare questa funzione e poi trovarmi con casini ai kilometri!

Album: ~ IL CAMBIAMENTO ~ LA MIA 159 2.4 JTDM ~ COME TIRAR FUORI LA LUCE DI POSIZIONE DAL FARO
st3fano
Inserito 18/7/2011 9:38 AM (#355404 - in reply to #355321)


1.9 JTDM SW Owner
Grigio titanio
Posts: 555
565,90 ore

5002525

Selegas, CA
petp - 17/7/2011 7:23 AM
hyrosym - 12/7/2011 9:03 AM

   Purchase for 49.95EUR Acceptance Mark  

Nonostante l’azzeramento del service mi risultava eseguito il 12 luglio quindi con la vers. 2.6! o 2.3 (aveva ragione PNStefano) ieri ho deciso di acquistare la licenza della v. 3.1.1, una figata!!!!!

Grazie a tutti e un grazie particolare a st3fano per la sua disponibilità!!!



In inglese si dice: presceri torrau hahahahahahahaha

Album: ~ 159 sportwagon jtdm 150cv grigio titanio exclusive
Gigis89
Inserito 18/7/2011 3:52 PM (#355462 - in reply to #257515)


1.9 JTDM
Owner
Grigio titanio
Posts: 63
87,55 ore

2525

CASERTA
scusate ragazzi ma serve il cavo elm 327 o KKL? e poi come funziona per il sofware?
vins1478
Inserito 18/7/2011 7:11 PM (#355492 - in reply to #257515)


1.9 JTDM SW Owner
Nero Carbonio
Utente di Natale 2011

Posts: 2422
787,35 ore

2000100100100100

••• SICILY ••• Baranzate - (MI)
ti serve il cavo ELM327 e poi per il programma fiatecuscan puo scaricare da internet la versione 2,6 crata (quindi gratuita) o dal sito www.fiatecuscan.net puo comprare la versione registrata di fiatecuscan 3.1.1 per soli 49,99 euro....
Gigis89
Inserito 19/7/2011 12:23 PM (#355567 - in reply to #257515)


1.9 JTDM
Owner
Grigio titanio
Posts: 63
87,55 ore

2525

CASERTA
grazie mille mi hai tolto un gran dubbio!
vins1478
Inserito 19/7/2011 12:28 PM (#355568 - in reply to #355567)


1.9 JTDM SW Owner
Nero Carbonio
Utente di Natale 2011

Posts: 2422
787,35 ore

2000100100100100

••• SICILY ••• Baranzate - (MI)
Gigis89 - 19/7/2011 12:23 PM
grazie mille mi hai tolto un gran dubbio!
e di cosa?....dovere da amico di forum.....
Gigis89
Inserito 19/7/2011 12:31 PM (#355569 - in reply to #257515)


1.9 JTDM
Owner
Grigio titanio
Posts: 63
87,55 ore

2525

CASERTA

scusa un ultima cosa, questo andrebbe bene?

http://www.subito.it/accessori-auto/diagnosi-auto-multimarca-obd2-elm-327-caserta-26080416.htm

vins1478
Inserito 19/7/2011 12:36 PM (#355570 - in reply to #257515)


1.9 JTDM SW Owner
Nero Carbonio
Utente di Natale 2011

Posts: 2422
787,35 ore

2000100100100100

••• SICILY ••• Baranzate - (MI)
prendi questo http://cgi.ebay.it/AUTO-DIAGNOSI-FAI-DA-TE-ELM-327-1-4a-OBD2-USB-2011-/250841976869?pt=Ricambi_automobili&hash=item3a6758d025#ht_8976wt_1141

io ho preso il kit completo e mi trovo da dio.....e qui dice pure di diffidare dalla versione 1,5.....
GIORGIO159
Inserito 20/7/2011 1:22 AM (#355680 - in reply to #257515)

Utente
Posts: 47
63,78 ore

25

ROMA
Un saluto a voi tutti,come ricorderete tempo fà avevo chiesto consigli sulla mia panterona che non andava più proprio su questo trend,oggi dopo quasi 1 mese che era ferma ho trovato la causa di tutto,la valvola egr era andata,se vi ricordate alcuni di voi avevano detto i vari sensori ,gli iniettori,be signori la valvola egr faceva sballare tutto e dico tutto,andava in on e off di continuo un vero macello.Spero di essere stato d'aiuto a qualcuno e vi ringrazio ancora per i vostri consigli e auguro a voi tutti una buona giornata.
st3fano
Inserito 20/7/2011 5:15 PM (#355799 - in reply to #257515)


1.9 JTDM SW Owner
Grigio titanio
Posts: 555
565,90 ore

5002525

Selegas, CA
Prima di farla sostituire falla pulire per bene da un meccanico onesto e volenteroso. Potresti risparmiare un bel po' di dindi. Qualche volta una bella pulizia la fà rinascere a nuova vita
Album: ~ 159 sportwagon jtdm 150cv grigio titanio exclusive
rugge
Inserito 24/7/2011 10:49 AM (#356314 - in reply to #257515)


PR - Nord est
1.9 JTDM Owner
Nero pastello
Posts: 961
872,35 ore

5001001001001002525

castelnuovo del garda (VR)
ricapitolando..
per vedere il grafico dei sensori posteriori, bisogna avere la versione registrata?
io ho scaricato l'ultima versione FREE, ho provato ad eseguire il comando x visualizzare i sensori,
ma non funzionano.
domanda:
dovevo allineare il proxy?
puo essere perchè la mia 159 è di aprile 2006?



Album: ~ rugge
MrTurbo
Inserito 24/7/2011 11:01 AM (#356315 - in reply to #356314)


2.4 JTDM+ SW Owner
Argento Alfa
Posts: 718
520,73 ore

500100100

Poggio Rusco (Mantova)

rugge - 24/7/2011 10:49 AM
ricapitolando..
per vedere il grafico dei sensori posteriori, bisogna avere la versione registrata?
io ho scaricato l'ultima versione FREE, ho provato ad eseguire il comando x visualizzare i sensori,
ma non funzionano.
domanda:
dovevo allineare il proxy?
puo essere perchè la mia 159 è di aprile 2006?



Mandatorio fare l'aggiornamento proxy altrimenti non viene eseguita alcuna modifica.

.

Non sò se la faccia anche la free... comunque basta provare

Album: ~ 159 Sportwagon 2.4 JtdM 210cv Distinctive 2008 - Argento Alfa - Cerchi 18"
Gas
Inserito 25/7/2011 12:12 AM (#356358 - in reply to #257515)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1182
560,18 ore

1000100252525

Adria (RO)
Vi posto i valori di correzione degli iniettori della mia panterona mi dareste un parere se è tutto ok



vins1478
Inserito 25/7/2011 12:22 AM (#356360 - in reply to #257515)


1.9 JTDM SW Owner
Nero Carbonio
Utente di Natale 2011

Posts: 2422
787,35 ore

2000100100100100

••• SICILY ••• Baranzate - (MI)
non me ne intendo ancora molto...ci sto studiando....ma da quello che so dovrebbero andare bene....vedrai che qualke altro owner piu esperto interverrà e ti dara la giusta risposta
peppe1377
Inserito 25/7/2011 8:02 AM (#356371 - in reply to #356358)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
517,68 ore

10010010010025

Orvieto (TR)
Gas - 25/7/2011 12:12 AM
Vi posto i valori di correzione degli iniettori della mia panterona mi dareste un parere se è tutto ok
Manca il rilevamento della temperatura dell'acqua..se tali valori si riferiscono a motore caldo sono pressoche' perfetti!!!
rugge
Inserito 25/7/2011 8:29 AM (#356372 - in reply to #338257)


PR - Nord est
1.9 JTDM Owner
Nero pastello
Posts: 961
872,35 ore

5001001001001002525

castelnuovo del garda (VR)
geppito - 12/4/2011 10:24 AM
avantrax - 12/4/2011 10:02 AM
Pietro79 - 11/4/2011 10:05 PM

per entrare la presa devi spingere un po', ma nulla di eccessivo.



Ok grazie


Il senso di inserimento giusto è coi led verso il basso?



No, è con i led verso l'alto, ma non puoi sbagliare, basta guardare la forma della presa sulla macchina, può entrare solo in un senso...


scusate un attimo,
ma io l'ho inserito con il led verso il basso e vedo tutti i parametri.
x ora l'ho provato a motore spento , ma oggi lo proverò a motore acceso e caldo.
avete tutti i cavi co i led rivolti verso il basso?



altra domandina..
per vedere il grafico dei sensori posteriori, bisogna avere la versione registrata?
io ho scaricato l'ultima versione FREE, ho provato ad eseguire il comando x visualizzare i sensori,
ma non funzionano.
domanda:
dovevo allineare il proxy?
puo essere perchè la mia 159 è di aprile 2006?





Edited by rugge 25/7/2011 8:31 AM
Album: ~ rugge
Gas
Inserito 25/7/2011 9:45 AM (#356378 - in reply to #356371)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1182
560,18 ore

1000100252525

Adria (RO)
peppe1377 - 25/7/2011 8:02 AM
Gas - 25/7/2011 12:12 AM
Vi posto i valori di correzione degli iniettori della mia panterona mi dareste un parere se è tutto ok
Manca il rilevamento della temperatura dell'acqua..se tali valori si riferiscono a motore caldo sono pressoche' perfetti!!!


Ops... comunque l'auto era spenta da al massimo 10-15 minuti
geppito
Inserito 25/7/2011 10:49 AM (#356384 - in reply to #356378)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Gas - 25/7/2011 9:45 AM
peppe1377 - 25/7/2011 8:02 AM
Gas - 25/7/2011 12:12 AM
Vi posto i valori di correzione degli iniettori della mia panterona mi dareste un parere se è tutto ok
Manca il rilevamento della temperatura dell'acqua..se tali valori si riferiscono a motore caldo sono pressoche' perfetti!!!


Ops... comunque l'auto era spenta da al massimo 10-15 minuti


, non ricordi se la lancetta della temperatura acqua era a 90° circa?


rugge - 25/7/2011 8:29 AM
geppito - 12/4/2011 10:24 AM
avantrax - 12/4/2011 10:02 AM
Pietro79 - 11/4/2011 10:05 PM

per entrare la presa devi spingere un po', ma nulla di eccessivo.



Ok grazie


Il senso di inserimento giusto è coi led verso il basso?



No, è con i led verso l'alto, ma non puoi sbagliare, basta guardare la forma della presa sulla macchina, può entrare solo in un senso...


scusate un attimo,
ma io l'ho inserito con il led verso il basso e vedo tutti i parametri.
x ora l'ho provato a motore spento , ma oggi lo proverò a motore acceso e caldo.
avete tutti i cavi co i led rivolti verso il basso?



Il mio, come tutti quelli che ho visto, quando è connesso alla porta OBD della pantera ha i led verso l'alto, ma se il tuo entra con i led verso il basso evidentemente è fatto così...
Ripeto, per la forma della presa, può entrare solo in un verso...

rugge - 25/7/2011 8:29 AM
altra domandina..
per vedere il grafico dei sensori posteriori, bisogna avere la versione registrata?
io ho scaricato l'ultima versione FREE, ho provato ad eseguire il comando x visualizzare i sensori,
ma non funzionano.
domanda:
dovevo allineare il proxy?
puo essere perchè la mia 159 è di aprile 2006?





Qui ti ha già risposto MrTurbo, ma, da quel che ho capito dal sito di FES, il riallineamento proxy non lo puoi fare con la versione free, serve quella registrata...
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Gas
Inserito 25/7/2011 11:52 AM (#356396 - in reply to #257515)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1182
560,18 ore

1000100252525

Adria (RO)
Non me lo ricordo faccio prima a rifare il rilevamento come si deve...
pask7
Inserito 25/7/2011 8:26 PM (#356480 - in reply to #356378)
0 ore

Gas - 25/7/2011 9:45 AM
peppe1377 - 25/7/2011 8:02 AM
Gas - 25/7/2011 12:12 AM
Vi posto i valori di correzione degli iniettori della mia panterona mi dareste un parere se è tutto ok
Manca il rilevamento della temperatura dell'acqua..se tali valori si riferiscono a motore caldo sono pressoche' perfetti!!!


Ops... comunque l'auto era spenta da al massimo 10-15 minuti
scusa non ho capito come hai fatto la diagnosi...stando  a quello che hai scritto l'auto era spenta?????se così fosse ti ricordo che per fare la diagnosi agli iniettori il motore deve essere in moto- a temperatura di regime(80-100 c°) -e a minimo
Gas
Inserito 26/7/2011 9:43 AM (#356509 - in reply to #356480)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1182
560,18 ore

1000100252525

Adria (RO)
pask7 - 25/7/2011 8:26 PM
Gas - 25/7/2011 9:45 AM
peppe1377 - 25/7/2011 8:02 AM
Gas - 25/7/2011 12:12 AM
Vi posto i valori di correzione degli iniettori della mia panterona mi dareste un parere se è tutto ok
Manca il rilevamento della temperatura dell'acqua..se tali valori si riferiscono a motore caldo sono pressoche' perfetti!!!


Ops... comunque l'auto era spenta da al massimo 10-15 minuti
scusa non ho capito come hai fatto la diagnosi...stando  a quello che hai scritto l'auto era spenta?????se così fosse ti ricordo che per fare la diagnosi agli iniettori il motore deve essere in moto- a temperatura di regime(80-100 c°) -e a minimo


Scusate se ho fatto confusione la lettura l'ho fatta così:
Al ritorno da un giretto con la famiglia ho messo la panterona in garage e l'ho spenta poi dopo circa 10-15 minuti ho fatto la lettura ovviamente con il motore acceso al minimo ma mi son scordato di rilevare la temperatura dell'acqua

Edited by Gas 26/7/2011 9:44 AM
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127
Printer friendly version
E-mail a link to this thread
Jump to forum :

111072720 clicks e 7022127 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox