Random quote: Ricordo di avere fatto nel 1993 Latina - Cuneo con due pieni ma ricordo anche di avere messo la freccia in sorpasso a Latina e di averla tolta a Cuneo (Marco1591970, con la 75 Turbo)
- (Added by: sgatto)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Multiecuscan [was:diagnosi fai da te (solo per diesel)]

Moderatori: Amministratori, Moderatori
niki77
Inserito 17/8/2010 3:35 PM (#286486 - in reply to #286440)


1.9 JTDM SW Owner
Grigio stromboli
Utente del mese Ottobre 2010

Posts: 384
493,05 ore

100100100252525

Macerata
Eismann - 17/8/2010 10:00 AM
Ma allora da che può dipendere questa differenza?


Da quanto hai bevuto prima di fare il test !
gaetano159
Inserito 17/8/2010 5:21 PM (#286508 - in reply to #257515)


1.9 JTDM Owner
Argento Alfa
Utente del mese Aprile 2011

Posts: 2614
2.358,50 ore

2000500100

sacco (sa)
ahahahah...comunque infiniti facci sapere sono curioso di sapere che valore ha dopo rigenerato...altra domanda, magari qualcuno di voi lo sa, intorno a che % rigenera?non arriva mica a 100?
Album: ~ II raduno scalea gaetano 159 ~ le migliori foto della 159 ~ alfa 159 argento full optional
pnstefano
Inserito 17/8/2010 7:09 PM (#286524 - in reply to #286508)


PR - Centro Sud
1.9 JTDM Owner
Blu oltremare
Partecipazione ai raduni
Utente del mese Aprile 2010

Utente del mese Settembre 2010

Utente del mese Luglio 2014

Posts: 4706
2.039,32 ore

20002000500100100

Pescara

gaetano159 - 17/8/2010 5:21 PM
ahahahah...comunque infiniti facci sapere sono curioso di sapere che valore ha dopo rigenerato...altra domanda, magari qualcuno di voi lo sa, intorno a che % rigenera?non arriva mica a 100?
 

Se le condizioni lo permettono anche al 70 - 80%.... se invece le condizioni non sono le ideali arriva anche più in là... considera che già intorno al 90% segna errore di mancata rigenerazione e se arriva al 100% si accende la spia

Album: ~ Varie - allegati a 3D ~ 159 1.9 JTDm 150cv Progression - Xenon - Assetto TI - Barra Duomi - etc....
gaetano159
Inserito 17/8/2010 7:50 PM (#286534 - in reply to #257515)


1.9 JTDM Owner
Argento Alfa
Utente del mese Aprile 2011

Posts: 2614
2.358,50 ore

2000500100

sacco (sa)
capito...grazie mille stefano... gentilissimo come sempre...appena posso dobbiamo fare quel fatto...
Album: ~ II raduno scalea gaetano 159 ~ le migliori foto della 159 ~ alfa 159 argento full optional
infinitedestiny
Inserito 17/8/2010 8:44 PM (#286544 - in reply to #286524)


1.9 JTDM Owner
Argento Alfa
Posts: 432
254,12 ore

10010010010025

Parma (PR) - Sava (TA)
pnstefano - 17/8/2010 7:09 PM


Se le condizioni lo permettono anche al 70 - 80%.... se invece le condizioni non sono le ideali arriva anche più in là... considera che già intorno al 90% segna errore di mancata rigenerazione e se arriva al 100% si accende la spia



No no... dai miei test non mi risulta. A me il minimo valore per rigenerare è stato di 87%, mentre il massimo, proprio ieri quasi 96%... e non si era accesa alcuna spia. A volte ho creato le condizioni per rigenerare su valori minori di 85% ma la rigenerazione non è partita, mentre per valori superiori a 85/86 è sempre partita quando l'ho creata io... ormai sono 6/7 rigenerazioni che effettuo in maniera controllata. Solo una volta è capitato che mi partisse senza saper che sarebbe successo... quando non avevo ancora il cavo ELM.
Inoltre ho notato che facendo rigenerare in ottime condizioni (tipo autostradali) e magari facendo variare il numero di giri da 2000 a 3000... rigenera meglio... e la seguente avviene dopo più km... l'ultima rigenerazione l'ha fatta dopo più di 1400km... mentre quando rigenera in città, non dura più di 900.
Ora scendo in cantina per controllare la percentuale...

Album: ~ 159 1.9 JTDm 16V
infinitedestiny
Inserito 17/8/2010 9:18 PM (#286547 - in reply to #257515)


1.9 JTDM Owner
Argento Alfa
Posts: 432
254,12 ore

10010010010025

Parma (PR) - Sava (TA)
Ecco... ha rigenerato appena ieri, rigenerazione fatta bene in superstrada, perchè ho creato io le condizioni per farla partire:


Odometer at last regeneration: 36,7 km
Particle filter obstruction: 12,18 %
Average distance last 5 regenerations: 1.340 km
Last 5 regenerations average duration: 408 sec
Average temperature of last 5 regenerations: 627,26°

Ed anche la voce che diceva che non scendeva oltre il 30% è stata smentita... boooh




Edited by infinitedestiny 17/8/2010 9:20 PM
Album: ~ 159 1.9 JTDm 16V
gaetano159
Inserito 17/8/2010 10:26 PM (#286551 - in reply to #257515)


1.9 JTDM Owner
Argento Alfa
Utente del mese Aprile 2011

Posts: 2614
2.358,50 ore

2000500100

sacco (sa)
 mmm....grazie mille dei dati...ovviamente "verba volant scripta manent"...nulla togliere a stefano...credo che dovremmo fare altri test e confrontarli...io venerdì scendo faccio altri 750 km...faccio una dignosi prima e dopo il viaggio e vediamo un pò che succede...dovrebbe rigenerare in teoria...vedremo...
Album: ~ II raduno scalea gaetano 159 ~ le migliori foto della 159 ~ alfa 159 argento full optional
pnstefano
Inserito 18/8/2010 6:51 AM (#286567 - in reply to #286544)


PR - Centro Sud
1.9 JTDM Owner
Blu oltremare
Partecipazione ai raduni
Utente del mese Aprile 2010

Utente del mese Settembre 2010

Utente del mese Luglio 2014

Posts: 4706
2.039,32 ore

20002000500100100

Pescara
infinitedestiny - 17/8/2010 8:44 PM
pnstefano - 17/8/2010 7:09 PM


Se le condizioni lo permettono anche al 70 - 80%.... se invece le condizioni non sono le ideali arriva anche più in là... considera che già intorno al 90% segna errore di mancata rigenerazione e se arriva al 100% si accende la spia



No no... dai miei test non mi risulta. A me il minimo valore per rigenerare è stato di 87%, mentre il massimo, proprio ieri quasi 96%... e non si era accesa alcuna spia. A volte ho creato le condizioni per rigenerare su valori minori di 85% ma la rigenerazione non è partita, mentre per valori superiori a 85/86 è sempre partita quando l'ho creata io... ormai sono 6/7 rigenerazioni che effettuo in maniera controllata. Solo una volta è capitato che mi partisse senza saper che sarebbe successo... quando non avevo ancora il cavo ELM.
Inoltre ho notato che facendo rigenerare in ottime condizioni (tipo autostradali) e magari facendo variare il numero di giri da 2000 a 3000... rigenera meglio... e la seguente avviene dopo più km... l'ultima rigenerazione l'ha fatta dopo più di 1400km... mentre quando rigenera in città, non dura più di 900.
Ora scendo in cantina per controllare la percentuale...

LA SPIA SI ACCENDE SE ARRIVI AL 100% E NN RIESCE A RIGENERARE! PER IL RESTO, QUELLO CHE AVEVO DESCRITTO ERA IL COMPORTAMENTO DELLA MIA...E LA PANTERA CHE PRESE L'ERRORE NN RIUSCENDO A RIGENERARE ERA QUELLA DI ZIOPIPPO (CHE STAVA AL 94% ED AVEVA L'ERRORE DI MANCATA RIGENERAZIONE SENZA SPIE ACCESE!)! INFINE PROBABILMENTE GRAZIE AD INA BUONA RIGENERAZUONE, COME NOTAVI TU LA DIFFERENZA TRA AUTOSTRADALE E CITTADINA, RIESCI A SCENDERE A VALORI BASSI!!;)
Album: ~ Varie - allegati a 3D ~ 159 1.9 JTDm 150cv Progression - Xenon - Assetto TI - Barra Duomi - etc....
infinitedestiny
Inserito 18/8/2010 11:29 AM (#286600 - in reply to #286567)


1.9 JTDM Owner
Argento Alfa
Posts: 432
254,12 ore

10010010010025

Parma (PR) - Sava (TA)
pnstefano - 18/8/2010 6:51 AM
]LA SPIA SI ACCENDE SE ARRIVI AL 100% E NN RIESCE A RIGENERARE! PER IL RESTO, QUELLO CHE AVEVO DESCRITTO ERA IL COMPORTAMENTO DELLA MIA...E LA PANTERA CHE PRESE L'ERRORE NN RIUSCENDO A RIGENERARE ERA QUELLA DI ZIOPIPPO (CHE STAVA AL 94% ED AVEVA L'ERRORE DI MANCATA RIGENERAZIONE SENZA SPIE ACCESE!)! INFINE PROBABILMENTE GRAZIE AD INA BUONA RIGENERAZUONE, COME NOTAVI TU LA DIFFERENZA TRA AUTOSTRADALE E CITTADINA, RIESCI A SCENDERE A VALORI BASSI!!;)


Hei hei non urliamo eheheh!
L'accensione della spia al 100% per mancate condizioni per rigenerare, credo proprio sia giusto.
Per quanto riguarda la pantera di ziopippo... ok era con la spia accesa al 94%, ma probabilmente lo Status non era "Normal clogging", magari lui tenta una rigenerazione di emergenza (sotto condizioni non proprio ottimali) solo per far una leggera pulizia, in attesa delle condizioni ottimali per eseguire la pulizia normale. Immagino che se effettua più volte la pulizia di emergenza e/o non trova le condizioni per effettuare quella completa, oltre la spia, l'auto va in recovery.
Sulla percentuale di rigenerazione, farò sapere alla prossima, la farò far in città e vediamo su che valore scende.
Album: ~ 159 1.9 JTDm 16V
pnstefano
Inserito 18/8/2010 6:07 PM (#286646 - in reply to #286600)


PR - Centro Sud
1.9 JTDM Owner
Blu oltremare
Partecipazione ai raduni
Utente del mese Aprile 2010

Utente del mese Settembre 2010

Utente del mese Luglio 2014

Posts: 4706
2.039,32 ore

20002000500100100

Pescara
infinitedestiny - 18/8/2010 11:29 AM
pnstefano - 18/8/2010 6:51 AM
]LA SPIA SI ACCENDE SE ARRIVI AL 100% E NN RIESCE A RIGENERARE! PER IL RESTO, QUELLO CHE AVEVO DESCRITTO ERA IL COMPORTAMENTO DELLA MIA...E LA PANTERA CHE PRESE L'ERRORE NN RIUSCENDO A RIGENERARE ERA QUELLA DI ZIOPIPPO (CHE STAVA AL 94% ED AVEVA L'ERRORE DI MANCATA RIGENERAZIONE SENZA SPIE ACCESE!)! INFINE PROBABILMENTE GRAZIE AD INA BUONA RIGENERAZUONE, COME NOTAVI TU LA DIFFERENZA TRA AUTOSTRADALE E CITTADINA, RIESCI A SCENDERE A VALORI BASSI!!;)

N
Hei hei non urliamo eheheh!
L'accensione della spia al 100% per mancate condizioni per rigenerare, credo proprio sia giusto.
Per quanto riguarda la pantera di ziopippo... ok era con la spia accesa al 94%, ma probabilmente lo Status non era "Normal clogging", magari lui tenta una rigenerazione di emergenza (sotto condizioni non proprio ottimali) solo per far una leggera pulizia, in attesa delle condizioni ottimali per eseguire la pulizia normale. Immagino che se effettua più volte la pulizia di emergenza e/o non trova le condizioni per effettuare quella completa, oltre la spia, l'auto va in recovery.
Sulla percentuale di rigenerazione, farò sapere alla prossima, la farò far in città e vediamo su che valore scende.
NON URLO, É COLPA DELLO SMARTPHONE A CUI STA POCO SIMPATICO IL SITO... ;)
Album: ~ Varie - allegati a 3D ~ 159 1.9 JTDm 150cv Progression - Xenon - Assetto TI - Barra Duomi - etc....
gaetano159
Inserito 18/8/2010 8:02 PM (#286656 - in reply to #286547)


1.9 JTDM Owner
Argento Alfa
Utente del mese Aprile 2011

Posts: 2614
2.358,50 ore

2000500100

sacco (sa)

i miei valori prima di fare il viaggio di venerdì...

Odometer at last regeneration: 280,9 km
Particle filter obstruction: 21,30%
Average distance last 5 regenerations: 1.432 km
Last 5 regenerations average duration: 379 sec
Average temperature of last 5 regenerations: 619,36°

dopo il viaggio vi faccio sapere anche se in teoria non dovrebbe rigenerare perchè faccio 750 km, in teoria me ne mancherebbero altri 400 circa...mmm mi darò da fare, promesso...



Edited by gaetano159 18/8/2010 8:23 PM
Album: ~ II raduno scalea gaetano 159 ~ le migliori foto della 159 ~ alfa 159 argento full optional
massi159
Inserito 20/8/2010 2:25 PM (#286912 - in reply to #257515)


Utente
Posts: 31
26,20 ore

25

Perugia

Ho seguito con attenzione e crredo di aver letto tutto però il mio problema è che non ci capisco assolutamente nulla di queste cose e non vorrei fare danni ma vedo che voi lo usate regolarmente questo programma. a questo punto vorrei chiedere se ci fosse qualcuno che bazzica nelle mie zone (Perugia-Terni-Rieti) per controllare la mia panterona e spiegarmi dal vivo come funziona il tutto.

Eismann
Inserito 20/8/2010 2:59 PM (#286917 - in reply to #286912)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
massi159 - 20/8/2010 2:25 PM

Ho seguito con attenzione e crredo di aver letto tutto però il mio problema è che non ci capisco assolutamente nulla di queste cose e non vorrei fare danni ma vedo che voi lo usate regolarmente questo programma. a questo punto vorrei chiedere se ci fosse qualcuno che bazzica nelle mie zone (Perugia-Terni-Rieti) per controllare la mia panterona e spiegarmi dal vivo come funziona il tutto.


A Rieti ogni tanto ci vengo....

massi159
Inserito 20/8/2010 3:27 PM (#286922 - in reply to #257515)


Utente
Posts: 31
26,20 ore

25

Perugia
Io sono a Rieti tutti i giovedì pomeriggio se riuscissimo ad organizzarci te ne sarei molto grato
desmopower
Inserito 23/8/2010 2:26 AM (#287216 - in reply to #286544)


1.9 JTDM Owner
Nero pastello
Posts: 1289
774,37 ore

1000100100252525

Salento, terra del fuoco
infinitedestiny - 17/8/2010 8:44 PM
...cut... A volte ho creato le condizioni per rigenerare su valori minori di 85% ma la rigenerazione non è partita, mentre per valori superiori a 85/86 è sempre partita quando l'ho creata io... ormai sono 6/7 rigenerazioni che effettuo in maniera controllata. ...cut...

Fammi capire una cosa, decidi tu quando far partire la rigenerazione?? Questa cosa mi può essere utile per via del tipo di uso che ne faccio della mia pantera (ciclo urbano)....
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
maverick81
Inserito 23/8/2010 4:11 PM (#287279 - in reply to #257515)


1.9 JTDM Owner
Nero oceano
Posts: 234
228,53 ore

10010025

Melfi

Ciao ragazzi, ho letto tutti i post (quasi tutti),

ma qualcuno mi può riassumere i passaggi che devo fare

per avere anchio questo fiatecuscan?,

- mi riferisco alla versione da scaricare,

- al cavo da comprare (Kl,elm.....)

- e che cosa posso e non posso fare con questo programma sulla mia leonessa?

 

 

maverick81
Inserito 24/8/2010 10:59 AM (#287388 - in reply to #257515)


1.9 JTDM Owner
Nero oceano
Posts: 234
228,53 ore

10010025

Melfi

Ragazzi, ho scaricato il programma,

per la questione cavo elm327 ho trovato la versione 1.4 usb

 http://cgi.ebay.it/ws/eBayISAPI.dll?ViewItem&item=260654215503&ssPageName=STRK:MEWAX:IT

che ne dite?

geppito
Inserito 24/8/2010 2:30 PM (#287451 - in reply to #287388)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
maverick81 - 24/8/2010 10:59 AM

Ragazzi, ho scaricato il programma,

per la questione cavo elm327 ho trovato la versione 1.4 usb

 http://cgi.ebay.it/ws/eBayISAPI.dll?ViewItem&item=260654215503&ssPageName=STRK:MEWAX:IT

che ne dite?



Che se ti leggi i post precedenti vedrai che non esiste nessuna versione 1.4...



Edited by geppito 24/8/2010 2:30 PM
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
niki77
Inserito 24/8/2010 2:58 PM (#287468 - in reply to #257515)


1.9 JTDM SW Owner
Grigio stromboli
Utente del mese Ottobre 2010

Posts: 384
493,05 ore

100100100252525

Macerata
Non è vero che non esiste la 1.4 , è la 1.5 che non esiste!

La 1.4 però è molto recente, e non sembra essere perfettamente funzionante come la 1.3a su vetture gruppo Fiat.
La fonte dell'affermazione è Yani , lo sviluppatore di fiatecuscan.


sgatto
Inserito 24/8/2010 2:59 PM (#287471 - in reply to #287468)


"Mr. President"
2.4 JTDM Owner
Nero oceano
Posts: 14245
5.613,85 ore

500050002000200010010025

Castelli romani

infatti sul suo sito è riportata la 1.4 come ultima versione

Album: ~ Alfa del passato e del presente ~ Secondo raduno abruzzese 17-28 09 2011 ~ Stranezze
maverick81
Inserito 24/8/2010 3:26 PM (#287480 - in reply to #257515)


1.9 JTDM Owner
Nero oceano
Posts: 234
228,53 ore

10010025

Melfi

Il venditore mi ha detto che ha un firmware più

aggiornato quindi + compatibile con le ultimissime auto.

Ma  nn mi fido molto.

Ragazzi se mi dite che con la versione 1.3 a su può fare tutto quello che è possibile fare con il fiatecuscan

lo compro subito.

geppito
Inserito 24/8/2010 4:14 PM (#287500 - in reply to #287468)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
... scusate, ero in confusione post-pranzo...
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
cuoresportivo
Inserito 24/8/2010 4:54 PM (#287520 - in reply to #284380)


1.9 JTDM Owner
Argento Alfa
544,27 ore

5002525

- Reggio Emila - (RE)

desmopower - 31/7/2010 9:07 PM
Questo è quello che ho preso io, vai tranquillo, è la versione 1.3a e arriva dall'inghilterra...in soli 4 giorni!!! Costa 31 euro con cd driver anche per win7.

Appena ordinato!!

Album: ~ Alfa 159 1.9 JTDm 150 cv ~ Fiat 500 1.3 Mjtd Lounge
niki77
Inserito 24/8/2010 5:16 PM (#287524 - in reply to #257515)


1.9 JTDM SW Owner
Grigio stromboli
Utente del mese Ottobre 2010

Posts: 384
493,05 ore

100100100252525

Macerata
Io con un elm 1.3a ci stò facendo le peggio cose !!

Quindi non preoccuparti, andrà benissimo anche a te.

Invece terrei molto in considerazione l'affermazione di Yani sulla scarsa funzionalità dei 1.4


maverick81
Inserito 25/8/2010 9:31 AM (#287624 - in reply to #257515)


1.9 JTDM Owner
Nero oceano
Posts: 234
228,53 ore

10010025

Melfi

....cavo ordinato.....

Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128
Printer friendly version
E-mail a link to this thread
Jump to forum :

113925083 clicks e 7231751 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox