Random quote: Questa auto ha qualcosa in più rispetto alle altre! (La mia ragazza quando l'ha vista per la prima volta)
- (Added by: patoillogico)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Multiecuscan [was:diagnosi fai da te (solo per diesel)]

Moderatori: Amministratori, Moderatori
Pietro.68
Inserito 6/5/2016 9:59 AM (#547508 - in reply to #547171)


2.0 JTDM SW Owner
Rosso alfa
Posts: 278
213,95 ore

100100252525

Padova
arkymede74 - 30/4/2016 11:05 AM
ciao a tutti!

oggi, smanettando con il MES mi sono imbattuto in questa schermata:

Elettronica Centrale >> Body Computer Marelli (939) >> Adeguamento  >> (figura allegata).

Vi chiedo: a cosa si riferisce il Power supply mode? qui dice che per i veicoli dopo l'acquisto, deve essere settatoa Normal mode. sulla mia pantera, sembra essere ancora rimasto a Logical mode.. Prima di combinare caxxate, potreste dirmi di che si tratta?

mettilo a normal.
Il low mode è una funzione che riduce i "consumi" elettrici quando l'auto è spenta e viene usato prima di essere venduta per non scaricare le batterie negli autosaloni.


Edited by Pietro.68 6/5/2016 10:01 AM
arkymede74
Inserito 6/5/2016 2:45 PM (#547527 - in reply to #547508)


1.9 JTDM Owner
Blu oltremare
Posts: 1173
829,53 ore

10001002525

Rosolini (SR)
Pietro.68 - 6/5/2016 9:59 AM
arkymede74 - 30/4/2016 11:05 AM
ciao a tutti!

oggi, smanettando con il MES mi sono imbattuto in questa schermata:

Elettronica Centrale >> Body Computer Marelli (939) >> Adeguamento  >> (figura allegata).

Vi chiedo: a cosa si riferisce il Power supply mode? qui dice che per i veicoli dopo l'acquisto, deve essere settatoa Normal mode. sulla mia pantera, sembra essere ancora rimasto a Logical mode.. Prima di combinare caxxate, potreste dirmi di che si tratta?

mettilo a normal.
Il low mode è una funzione che riduce i "consumi" elettrici quando l'auto è spenta e viene usato prima di essere venduta per non scaricare le batterie negli autosaloni.

Grazie Pietro per la risposta!

Siccome capita che lascio l'auto ferma due/tre giorni di seguito, non sarebbe conveniente continuare a mantenere la modalita' logistic mode?


Album: ~ Varie.
alex94
Inserito 6/5/2016 2:58 PM (#547529 - in reply to #547527)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
arkymede74 - 6/5/2016 2:45 PM
Pietro.68 - 6/5/2016 9:59 AM
arkymede74 - 30/4/2016 11:05 AM
ciao a tutti!

oggi, smanettando con il MES mi sono imbattuto in questa schermata:

Elettronica Centrale >> Body Computer Marelli (939) >> Adeguamento  >> (figura allegata).

Vi chiedo: a cosa si riferisce il Power supply mode? qui dice che per i veicoli dopo l'acquisto, deve essere settatoa Normal mode. sulla mia pantera, sembra essere ancora rimasto a Logical mode.. Prima di combinare caxxate, potreste dirmi di che si tratta?

mettilo a normal.
Il low mode è una funzione che riduce i "consumi" elettrici quando l'auto è spenta e viene usato prima di essere venduta per non scaricare le batterie negli autosaloni.

Grazie Pietro per la risposta!

Siccome capita che lascio l'auto ferma due/tre giorni di seguito, non sarebbe conveniente continuare a mantenere la modalita' logistic mode?



Ciao arky, secondo me per 2/3 giorni con macchina ferma non ha senso metterla in risparmio, perchè comunque sono solo 2/3 giorni e poi adesso fa abbastanza caldo, quindi la batteria per cosi poco proprio non ne risente secondo me
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
arkymede74
Inserito 6/5/2016 4:32 PM (#547538 - in reply to #257515)


1.9 JTDM Owner
Blu oltremare
Posts: 1173
829,53 ore

10001002525

Rosolini (SR)
Il concessionario, pur di risparmiare, ha montato una batteria da appena 60Ah... vorrei farla durare il piu' possibile.. 
Album: ~ Varie.
Pietro.68
Inserito 7/5/2016 10:31 AM (#547562 - in reply to #257515)


2.0 JTDM SW Owner
Rosso alfa
Posts: 278
213,95 ore

100100252525

Padova
credo che debba comunque restare in normal per un uso normale.
la versione low serve solo in salone per quando sta spenta settimane intere. 
Bisognerebbe capire cosa fa (o non fa) la centralina in modalità low rispetto a normal.
Io comunque lascerei normal per sicurezza.
arkymede74
Inserito 7/5/2016 10:55 AM (#547563 - in reply to #547562)


1.9 JTDM Owner
Blu oltremare
Posts: 1173
829,53 ore

10001002525

Rosolini (SR)
Pietro.68 - 7/5/2016 10:31 AM
credo che debba comunque restare in normal per un uso normale.
la versione low serve solo in salone per quando sta spenta settimane intere. 
Bisognerebbe capire cosa fa (o non fa) la centralina in modalità low rispetto a normal.
Io comunque lascerei normal per sicurezza.


proprio qui sta la mia curiosità.

Cmq hai ragione: appena riattacco il pc alla obd effettuero' lo switch!


Album: ~ Varie.
maxgen
Inserito 9/5/2016 8:32 AM (#547648 - in reply to #257515)

1.9 JTDM Owner
Argento Alfa
Posts: 270
245,50 ore

1001002525

cosenza (CS)
Ragazzi buongiorno.Nonostante mi è stato detto che i valori del debimetro sembrerebbero nella normalità ho staccato il suo connettore e provato la macchina su strada.  A me è sembrata che andasse uguale con grande esitazioni ai bassi regimi.  Dite che a questo punto sia il debimetro andato?  La macchina ha 200000km e sulla data di produzione del debimetro c'è scritto 2005 che è l'anno di immatricolazione della mia auto
alex94
Inserito 9/5/2016 9:31 AM (#547653 - in reply to #547648)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
maxgen - 9/5/2016 8:32 AM
Ragazzi buongiorno.Nonostante mi è stato detto che i valori del debimetro sembrerebbero nella normalità ho staccato il suo connettore e provato la macchina su strada.  A me è sembrata che andasse uguale con grande esitazioni ai bassi regimi.  Dite che a questo punto sia il debimetro andato?  La macchina ha 200000km e sulla data di produzione del debimetro c'è scritto 2005 che è l'anno di immatricolazione della mia auto

Azz.....XD secondo me e da cambiare maxgen proprio comunque anche per un fatto di età
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
maxgen
Inserito 9/5/2016 1:26 PM (#547691 - in reply to #257515)

1.9 JTDM Owner
Argento Alfa
Posts: 270
245,50 ore

1001002525

cosenza (CS)
Quindiil fatto che con e senza debimetro la macchina vada allo stesso modo è al 100% il debimetro andato a miglior vita?
alex94
Inserito 9/5/2016 1:33 PM (#547693 - in reply to #547691)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
maxgen - 9/5/2016 1:26 PM
Quindiil fatto che con e senza debimetro la macchina vada allo stesso modo è al 100% il debimetro andato a miglior vita?

Ma a parte quello che ti ha detto il meccanico e senza guardare i valori teorici, ti da qualche problema la pantera?
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
maxgen
Inserito 9/5/2016 1:47 PM (#547695 - in reply to #547693)

1.9 JTDM Owner
Argento Alfa
Posts: 270
245,50 ore

1001002525

cosenza (CS)
alex94 - 9/5/2016 1:33 PM
maxgen - 9/5/2016 1:26 PM
Quindiil fatto che con e senza debimetro la macchina vada allo stesso modo è al 100% il debimetro andato a miglior vita?

Ma a parte quello che ti ha detto il meccanico e senza guardare i valori teorici, ti da qualche problema la pantera?

La macchina ai bassi è proprio lenta.. Poi dopo i 1800 è come se avesse uno scatto e tira regolarmente
alex94
Inserito 9/5/2016 1:51 PM (#547696 - in reply to #547695)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
maxgen - 9/5/2016 1:47 PM
alex94 - 9/5/2016 1:33 PM
maxgen - 9/5/2016 1:26 PM
Quindiil fatto che con e senza debimetro la macchina vada allo stesso modo è al 100% il debimetro andato a miglior vita?

Ma a parte quello che ti ha detto il meccanico e senza guardare i valori teorici, ti da qualche problema la pantera?

La macchina ai bassi è proprio lenta.. Poi dopo i 1800 è come se avesse uno scatto e tira regolarmente

Sei sicuro che non sia l'EGR? o il FAP/DPF? Hai 200.000 km, so che un FAP/DPF ha una vita media di 150/180.000km
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
maxgen
Inserito 9/5/2016 2:03 PM (#547699 - in reply to #547696)

1.9 JTDM Owner
Argento Alfa
Posts: 270
245,50 ore

1001002525

cosenza (CS)
alex94 - 9/5/2016 1:51 PM
maxgen - 9/5/2016 1:47 PM
alex94 - 9/5/2016 1:33 PM
maxgen - 9/5/2016 1:26 PM
Quindiil fatto che con e senza debimetro la macchina vada allo stesso modo è al 100% il debimetro andato a miglior vita?

Ma a parte quello che ti ha detto il meccanico e senza guardare i valori teorici, ti da qualche problema la pantera?

La macchina ai bassi è proprio lenta.. Poi dopo i 1800 è come se avesse uno scatto e tira regolarmente

Sei sicuro che non sia l'EGR? o il FAP/DPF? Hai 200.000 km, so che un FAP/DPF ha una vita media di 150/180.000km

Fap ed Egr sono in censored,  spero di essere stato chiaro quindi Egr e Fap sono da escludere
arkymede74
Inserito 9/5/2016 2:23 PM (#547701 - in reply to #547696)


1.9 JTDM Owner
Blu oltremare
Posts: 1173
829,53 ore

10001002525

Rosolini (SR)
alex94 - 9/5/2016 1:51 PM
maxgen - 9/5/2016 1:47 PM
alex94 - 9/5/2016 1:33 PM
maxgen - 9/5/2016 1:26 PM
Quindiil fatto che con e senza debimetro la macchina vada allo stesso modo è al 100% il debimetro andato a miglior vita?

Ma a parte quello che ti ha detto il meccanico e senza guardare i valori teorici, ti da qualche problema la pantera?

La macchina ai bassi è proprio lenta.. Poi dopo i 1800 è come se avesse uno scatto e tira regolarmente

Sei sicuro che non sia l'EGR? o il FAP/DPF? Hai 200.000 km, so che un FAP/DPF ha una vita media di 150/180.000km

azz. il filtro sara' da sostituire?? io sono a 135mila...bella batosta..
Album: ~ Varie.
alex94
Inserito 9/5/2016 2:55 PM (#547703 - in reply to #547701)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
arkymede74 - 9/5/2016 2:23 PM
alex94 - 9/5/2016 1:51 PM
maxgen - 9/5/2016 1:47 PM
alex94 - 9/5/2016 1:33 PM
maxgen - 9/5/2016 1:26 PM
Quindiil fatto che con e senza debimetro la macchina vada allo stesso modo è al 100% il debimetro andato a miglior vita?

Ma a parte quello che ti ha detto il meccanico e senza guardare i valori teorici, ti da qualche problema la pantera?

La macchina ai bassi è proprio lenta.. Poi dopo i 1800 è come se avesse uno scatto e tira regolarmente

Sei sicuro che non sia l'EGR? o il FAP/DPF? Hai 200.000 km, so che un FAP/DPF ha una vita media di 150/180.000km

azz. il filtro sara' da sostituire?? io sono a 135mila...bella batosta..

Arky io sono a 155.000km e non ho ancora problemi con il DPF, sta solo iniziando  fare le rigenerazioni più frequenti tutto qua, ma penso che almeno per altri 50.000km  sono apposto io quindi tu a 135.000 sei ancora ben che apposto.

Max vai dal mecca, e fatti controllare in che stato è il DPF per primo, e secondo fatti controllare la EGR.
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
maxgen
Inserito 9/5/2016 3:03 PM (#547705 - in reply to #547703)

1.9 JTDM Owner
Argento Alfa
Posts: 270
245,50 ore

1001002525

cosenza (CS)
alex94 - 9/5/2016 2:55 PM
arkymede74 - 9/5/2016 2:23 PM
alex94 - 9/5/2016 1:51 PM
maxgen - 9/5/2016 1:47 PM
alex94 - 9/5/2016 1:33 PM
maxgen - 9/5/2016 1:26 PM
Quindiil fatto che con e senza debimetro la macchina vada allo stesso modo è al 100% il debimetro andato a miglior vita?


Ma a parte quello che ti ha detto il meccanico e senza guardare i valori teorici, ti da qualche problema la pantera?

La macchina ai bassi è proprio lenta.. Poi dopo i 1800 è come se avesse uno scatto e tira regolarmente

Sei sicuro che non sia l'EGR? o il FAP/DPF? Hai 200.000 km, so che un FAP/DPF ha una vita media di 150/180.000km

azz. il filtro sara' da sostituire?? io sono a 135mila...bella batosta..

Arky io sono a 155.000km e non ho ancora problemi con il DPF, sta solo iniziando  fare le rigenerazioni più frequenti tutto qua, ma penso che almeno per altri 50.000km  sono apposto io quindi tu a 135.000 sei ancora ben che apposto.

Max vai dal mecca, e fatti controllare in che stato è il DPF per primo, e secondo fatti controllare la EGR.

Ho specificato sopra che Egr e dpf sono censored... Quindi non sono sicuro il problema
arkymede74
Inserito 9/5/2016 3:15 PM (#547706 - in reply to #547703)


1.9 JTDM Owner
Blu oltremare
Posts: 1173
829,53 ore

10001002525

Rosolini (SR)
alex94 - 9/5/2016 2:55 PM

Arky io sono a 155.000km e non ho ancora problemi con il DPF, sta solo iniziando  fare le rigenerazioni più frequenti tutto qua, ma penso che almeno per altri 50.000km  sono apposto io quindi tu a 135.000 sei ancora ben che apposto.



speriamo 
Album: ~ Varie.
alex94
Inserito 9/5/2016 6:16 PM (#547719 - in reply to #547706)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
arkymede74 - 9/5/2016 3:15 PM
alex94 - 9/5/2016 2:55 PM

Arky io sono a 155.000km e non ho ancora problemi con il DPF, sta solo iniziando  fare le rigenerazioni più frequenti tutto qua, ma penso che almeno per altri 50.000km  sono apposto io quindi tu a 135.000 sei ancora ben che apposto.



speriamo 

Si tranquillo arky ;) comunque Max è vero mi ero dimenticato che erano ...scusa XD....comunque può essere anche per il fatto che siano ...xxxxxxx...che magari ti dia problemi...comunque accertati suo debimetro comunque perché se è vero che ha 200.000km quel debimetro allora povero di lui XD
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
magoo75
Inserito 12/5/2016 12:11 AM (#547902 - in reply to #257515)

Utente
Posts: 6
3,02 ore



Molise
Ciao a tutti ragazzi, ho letto con molto interesse buona parte del topic e mi complimento con voi perchè siete molto competenti!
Mi sono iscritto al forum perchè ho bisogno di un vostro piccolo aiuto con l'uso del MES.
Ho un problema con il mio 1.9 multijet 8 valvole 120cv.
Come si fa a resettare i parametri del DPF?
Se sotto la schermata "adeguamento" avvio la procedura:
"Sostituzione filtro del particolato (DPF)"
cosa accade?
Parte una rigenerazione forzata?
Oppure semplicemente si resettano i parametri riguardanti il DPF come se si mettesse un filtro nuovo?
Grazie a chi mi vorrà aiutare.
Riccardo
arkymede74
Inserito 12/5/2016 9:09 AM (#547909 - in reply to #257515)


1.9 JTDM Owner
Blu oltremare
Posts: 1173
829,53 ore

10001002525

Rosolini (SR)
ciao Riccardo, credo si resettino i parametri del dpf... per la genenrazione forzata devi andare in un altra schermata... 
Album: ~ Varie.
alex94
Inserito 12/5/2016 1:14 PM (#547922 - in reply to #547909)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
arkymede74 - 12/5/2016 9:09 AM
ciao Riccardo, credo si resettino i parametri del dpf... per la genenrazione forzata devi andare in un altra schermata... 

Quoto quello che dice arky, per la rigenerazione forza si va su un altra schermata, invece su quella schermata si resettano i parametri del DPF. Ma ti è uscito l'avaria al motore?
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
geppito
Inserito 12/5/2016 4:48 PM (#547956 - in reply to #547902)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
magoo75 - 12/5/2016 12:11 AM
Ciao a tutti ragazzi, ho letto con molto interesse buona parte del topic e mi complimento con voi perchè siete molto competenti!
Mi sono iscritto al forum perchè ho bisogno di un vostro piccolo aiuto con l'uso del MES.
Ho un problema con il mio 1.9 multijet 8 valvole 120cv.
Come si fa a resettare i parametri del DPF?
Se sotto la schermata "adeguamento" avvio la procedura:
"Sostituzione filtro del particolato (DPF)"
cosa accade?
Parte una rigenerazione forzata?
Oppure semplicemente si resettano i parametri riguardanti il DPF come se si mettesse un filtro nuovo?
Grazie a chi mi vorrà aiutare.
Riccardo

La seconda che hai detto, è come se dicessi alla centralina che hai messo un nuovo dpf, con le conseguenze relative su calcoli e stime dell'intasamento che, ovviamente, per un dpf nuovo sono diverse da uno già in uso da un po'
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
magoo75
Inserito 12/5/2016 9:11 PM (#547976 - in reply to #257515)

Utente
Posts: 6
3,02 ore



Molise
Grazie per le risposte!
Mi avete già chiarito un pò la questione.
Spiego meglio il mio problema.
Conosco bene la funzione "Rigenerazione filtro del particolato (DPF)" che, di tanto in tanto, mi trovo costretto ad effettuare. La mia auto è una euro4 senza aggiornamenti della centralina e rigenera ogni circa 800 km, ma siccome io "faccio parecchia città"... ogni tanto mi si accende la MIL anche se sto attentissimo a non interrompere le rigenerazioni e quindi devo necessariamente procedere con una rig. forzata. Diciamo che in media mi succedeva un paio di volte all'anno.
Ultimamente però ho un nuovo problema: non partono più le rigenerazioni (quelle normali comandate dalla centralina)!!! Arrivo a 1000, 1200 km dalla precedente e TAC... spia MIL accesa, io aspetto la rigenerazione maaa, niente non arriva mai. E dalla diagnosi non risulta nessun guasto.
Ho notato che questa cosa si verifica dopo che ho fatto una piccola serie di lunghi viaggi, quindi ho un pò cambiato le mie abitudini di guida. Per questo temo che la centralina non ci capisca più nulla... sia un pò in confusione ed ha allungato troppo l'intervallo delle rigenerazioni.
Per questo motivo vorrei provare a resettare i parametri del DPF, per far ripartire da zero la centralina. E' un tentativo per vedere se riprende a fare le rigenerazioni.

Ora spiego il mio dubbio: guardando la funzione "Sostituzione filtro del particolato (DPF)" sul MES vedo che, nella descrizione, dice che vengono resettati i parametri del DPF, ma dopo dice che la temperatura dell'acqua deve essere superiore a 70° ecc... tutto il pappardello della rigenerazione forzata. Un pò come se oltre a resettare i parametri facesse anche una rig. forzata. E siccome l'ho appena fatta, non vorrei farne due di fila.

Voi per caso l'avete provata questa funzione? Mi sapete dire se prevede anche la rigenerazione?
Grazie mille!


arkymede74
Inserito 12/5/2016 9:21 PM (#547977 - in reply to #547976)


1.9 JTDM Owner
Blu oltremare
Posts: 1173
829,53 ore

10001002525

Rosolini (SR)
magoo75 - 12/5/2016 9:11 PM
Grazie per le risposte!
Mi avete già chiarito un pò la questione.
Spiego meglio il mio problema.
Conosco bene la funzione "Rigenerazione filtro del particolato (DPF)" che, di tanto in tanto, mi trovo costretto ad effettuare. La mia auto è una euro4 senza aggiornamenti della centralina e rigenera ogni circa 800 km, ma siccome io "faccio parecchia città"... ogni tanto mi si accende la MIL anche se sto attentissimo a non interrompere le rigenerazioni e quindi devo necessariamente procedere con una rig. forzata. Diciamo che in media mi succedeva un paio di volte all'anno.
Ultimamente però ho un nuovo problema: non partono più le rigenerazioni (quelle normali comandate dalla centralina)!!! Arrivo a 1000, 1200 km dalla precedente e TAC... spia MIL accesa, io aspetto la rigenerazione maaa, niente non arriva mai. E dalla diagnosi non risulta nessun guasto.
Ho notato che questa cosa si verifica dopo che ho fatto una piccola serie di lunghi viaggi, quindi ho un pò cambiato le mie abitudini di guida. Per questo temo che la centralina non ci capisca più nulla... sia un pò in confusione ed ha allungato troppo l'intervallo delle rigenerazioni.
Per questo motivo vorrei provare a resettare i parametri del DPF, per far ripartire da zero la centralina. E' un tentativo per vedere se riprende a fare le rigenerazioni.

Ora spiego il mio dubbio: guardando la funzione "Sostituzione filtro del particolato (DPF)" sul MES vedo che, nella descrizione, dice che vengono resettati i parametri del DPF, ma dopo dice che la temperatura dell'acqua deve essere superiore a 70° ecc... tutto il pappardello della rigenerazione forzata. Un pò come se oltre a resettare i parametri facesse anche una rig. forzata. E siccome l'ho appena fatta, non vorrei farne due di fila.

Voi per caso l'avete provata questa funzione? Mi sapete dire se prevede anche la rigenerazione?
Grazie mille!




sulla temperatura minima per la rigenerazione io sono abbastanza confuso.. ho letto sempre qui, che deve essere superiore a 85-88 gradi...

cmq, anche io, proprio oggi, sono tornato a casa in recovery.. attendo ch eil concessionario mi chiami per sostituire (a mo' di tentativo) la termostatica e il sensore id pressione differenziale..anche se mi sto già informando (sempre qui) per la sostituzione casalinga della egr (non essendo quest'ultima coperta da garanzia). una bella rogna magoo... ti capisco...

PS. domand aper tutti: abbiamoinfo riguardo questi aggiornamneti di centralina?? voi li avete fatti??
Album: ~ Varie.
magoo75
Inserito 12/5/2016 9:44 PM (#547981 - in reply to #257515)

Utente
Posts: 6
3,02 ore



Molise
Ciao Arkimede! Eh si, questo DPF è proprio una gran rottura... Però vorrei fare tutto il possibile per tenerlo in funzione, visto che mi piace inquinare poco.
Per quanto riguarda la temperatura dell'acqua ho notato che quando avvio una rigenerazione forzata, se la temp. è inferiore a 70° il motore rimane sotto i 2.000 giri, poi appena la temperatura supera i 72° allora sale a 3.500 giri e parte la vera e propria rigenerazione con il filtro antiparticolato che arriva progressivamente a 650°C.
Non so però come deve essere la temperatura per le rigenerazioni comandate dalla centralina.
Ma devo dire che sulla mia auto la rigenerazione parte sempre (o meglio partiva...) dopo aver percorso minimo una decina di km. Quindi verosimilmente la temperatura dell'acqua deve proprio essere intorno agli 80°.

Anche io ho sospettato che il mio problema potesse dipendere dal sensore di pressione differenziale.
Ma credo di aver scongiurato il problema: ho fatto un giretto con il PC collegato alla OBD2 e tenendo la pressione differenziale attivata (nella schermata dei parametri motore) ed ho notato che il sensore rileva benissimo. La pressione, al variare del carico, sale da pochi mbar fino a punte di 180-200 mbar. Quindi credo che il sensore funzioni alla grande. Potresti provare anche tu!




Edited by magoo75 12/5/2016 9:46 PM
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127
Printer friendly version
E-mail a link to this thread
Jump to forum :

108578623 clicks e 6843282 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox