Random quote: meglio avere i pantaloni rotti nel culo o il culo rotto nei pantaloni?
- (Added by: frangi99)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Multiecuscan [was:diagnosi fai da te (solo per diesel)]

Moderatori: Amministratori, Moderatori
pask7
Inserito 10/12/2010 3:44 PM (#307597 - in reply to #307515)
0 ore

Gas - 10/12/2010 8:51 AM
pask7 - 9/12/2010 6:14 PM
Gas - 9/12/2010 12:02 AM
Finalmente oggi sono riuscito a provare il cavo ed il programma veramente bello ed utile la prossima volta posto i valori così mi dite se è tutto nella norma.
Come valore del degrado dell'olio mi da 9% da quel che ho capito è da interpretare in maniera decrescente pertanto è degradato dell'91% in pratica è da cambiare se è così il tagliando che mi dovrebbero aver fatto all'acquisto dell'auto (acquistata con 33000 km) in realtà hanno fatto solo un rabbocco dell'olio e non una sostituzione come mi hanno detto o sbaglio.
puo anche essere che non ti hanno azzerato il service e per la centralina non c'è stato nessun cambio olio......se quando l'hai presa hai tirato la stecca e l'olio era pulito,è stata solo una "piccola"mancanza


Non sono stato così attento ero troppo preso dalla panterona e poi sono il classico fesso che si fida della gente. Ma ora che il dubbio si è insinuato controllerò tutto. Per il service una volta scorrendo il menù mi sembra di aver visto 297.. se il valore è decrescente fino a 0 significa che lo hanno azzerato senza cambiare l'olio , se invece è crescente non lo hanno fatto e può subentrare il fattore "dimenticanza".
scusa non capisco il 297 dove l'hai preso,ma puoi fare anche un'altra prova....guarda il contatore di cambi olio,guarda i km e ti rendi conto,es. la mia ha 97kkm e il contatore è a 3 quindi dovrebbero aver cambiato ogni 30kkm(l'ultimo cambio che ho fatto non è stato azzerato il service)per quanto riguarda la percentuale di degrado non dovresti scendere al di sotto del 17%quindi se non hai nessun riscontro certo fatti la croce e cambia l'olio,perchè se quello che leggi con FES è vero sei già in zona pericolo
Knu82
Inserito 10/12/2010 6:43 PM (#307627 - in reply to #307562)


Brera 2.4+ JTDM Owner
Nero pastello
Posts: 457
694,90 ore

1001001001002525

Castelli Romani
pnstefano - 10/12/2010 2:09 PM
Knu82 - 10/12/2010 1:23 PM
arrivato oggi l'elm

domanda stupida però..........come si apre la paratia per accedere alla porta di interfaccia?

io cerco di svitare la vite ma sembra che giri a vuoto.....help me!
FINITO DI SVITARE DEVI ANCHE TIRARE! ;)

E si ok l'ho fatto solo che mi pare incastrato da morire.....poi se tiro mi pare che tende a venire dietro anche il pannelletto dove ci sono i 4 pulsanti e la regolazione dei fari...........

Si fa cosi?......allora svito la vite, che però non viene fuori ma rimane attaccata al pannello, poi si tira a se il pannello dalla parte superiore, visto che sotto è incardinato........così si fa?......anche se fa resistenza vedo di metterlo a leva con qualche cosa?............confermatemi la cosa.....

me la facevo più facile come operazione......uff.....vedo di rimediare anche l'elearn che è meglio......
pnstefano
Inserito 10/12/2010 7:31 PM (#307642 - in reply to #307627)


PR - Centro Sud
1.9 JTDM Owner
Blu oltremare
Partecipazione ai raduni
Utente del mese Aprile 2010

Utente del mese Settembre 2010

Utente del mese Luglio 2014

Posts: 4706
2.039,32 ore

20002000500100100

Pescara
Knu82 - 10/12/2010 6:43 PM
pnstefano - 10/12/2010 2:09 PM
Knu82 - 10/12/2010 1:23 PM
arrivato oggi l'elm

domanda stupida però..........come si apre la paratia per accedere alla porta di interfaccia?

io cerco di svitare la vite ma sembra che giri a vuoto.....help me!
FINITO DI SVITARE DEVI ANCHE TIRARE! ;)

E si ok l'ho fatto solo che mi pare incastrato da morire.....poi se tiro mi pare che tende a venire dietro anche il pannelletto dove ci sono i 4 pulsanti e la regolazione dei fari...........

Si fa cosi?......allora svito la vite, che però non viene fuori ma rimane attaccata al pannello, poi si tira a se il pannello dalla parte superiore, visto che sotto è incardinato........così si fa?......anche se fa resistenza vedo di metterlo a leva con qualche cosa?............confermatemi la cosa.....

me la facevo più facile come operazione......uff.....vedo di rimediare anche l'elearn che è meglio......

L'operazione è questa, però non mettere a leva con nulla, rovineresti qualcosa!

Prima accortezza, tieni il pannellino con i pulsanti durante l'operazione, a me una volta è venuto via......

Seconda cosa, io infilo la mano nel portaoggetti e tiro da lì!





Album: ~ Varie - allegati a 3D ~ 159 1.9 JTDm 150cv Progression - Xenon - Assetto TI - Barra Duomi - etc....
Gas
Inserito 10/12/2010 8:02 PM (#307650 - in reply to #307597)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1193
565,10 ore

1000100252525

Adria (RO)
pask7 - 10/12/2010 3:44 PM
Gas - 10/12/2010 8:51 AM
pask7 - 9/12/2010 6:14 PM
Gas - 9/12/2010 12:02 AM
Finalmente oggi sono riuscito a provare il cavo ed il programma veramente bello ed utile la prossima volta posto i valori così mi dite se è tutto nella norma.
Come valore del degrado dell'olio mi da 9% da quel che ho capito è da interpretare in maniera decrescente pertanto è degradato dell'91% in pratica è da cambiare se è così il tagliando che mi dovrebbero aver fatto all'acquisto dell'auto (acquistata con 33000 km) in realtà hanno fatto solo un rabbocco dell'olio e non una sostituzione come mi hanno detto o sbaglio.
puo anche essere che non ti hanno azzerato il service e per la centralina non c'è stato nessun cambio olio......se quando l'hai presa hai tirato la stecca e l'olio era pulito,è stata solo una "piccola"mancanza


Non sono stato così attento ero troppo preso dalla panterona e poi sono il classico fesso che si fida della gente. Ma ora che il dubbio si è insinuato controllerò tutto. Per il service una volta scorrendo il menù mi sembra di aver visto 297.. se il valore è decrescente fino a 0 significa che lo hanno azzerato senza cambiare l'olio , se invece è crescente non lo hanno fatto e può subentrare il fattore "dimenticanza".
scusa non capisco il 297 dove l'hai preso,ma puoi fare anche un'altra prova....guarda il contatore di cambi olio,guarda i km e ti rendi conto,es. la mia ha 97kkm e il contatore è a 3 quindi dovrebbero aver cambiato ogni 30kkm(l'ultimo cambio che ho fatto non è stato azzerato il service)per quanto riguarda la percentuale di degrado non dovresti scendere al di sotto del 17%quindi se non hai nessun riscontro certo fatti la croce e cambia l'olio,perchè se quello che leggi con FES è vero sei già in zona pericolo


Grazie dopo controllo il contatore, mi pare di ricordare un 1. il 297.. sarebbero 297XX Km non mi ricordo la cifra esatta praticamente sono quasi 30000 km che se decrescono fino a 0 vuol dire che hanno azzerato il service ma non hanno cambiato l'olio sti impuniti. Concordo che nell'incertezza è meglio sostituirlo!!!
corederoma82
Inserito 10/12/2010 8:10 PM (#307654 - in reply to #257515)

1.9 JTS Owner
Argento Alfa
Posts: 248
88,20 ore

10010025

Roma
Scusate ma il degrado dell'olio dov'? Io non lo trovo.....mi d il livello delle pastiglie e del liquido freni.....
pask7
Inserito 10/12/2010 8:11 PM (#307655 - in reply to #257515)
0 ore

adesso ho capito parlavi di km.....questa cosa è stranissima.il degrado ti segna 9% e i km 297xxx di regola dovrebbero andare di pari passo cioè 100%di degrado 30000 km da percorrere,c'è sicuramente un'anomalia mmmma
pask7
Inserito 10/12/2010 8:12 PM (#307656 - in reply to #307654)
0 ore

corederoma82 - 10/12/2010 8:10 PM
Scusate ma il degrado dell'olio dov'? Io non lo trovo.....mi d il livello delle pastiglie e del liquido freni.....
devi andare nella gestione motore
Knu82
Inserito 10/12/2010 8:40 PM (#307660 - in reply to #307642)


Brera 2.4+ JTDM Owner
Nero pastello
Posts: 457
694,90 ore

1001001001002525

Castelli Romani
pnstefano - 10/12/2010 7:31 PM
Knu82 - 10/12/2010 6:43 PM
pnstefano - 10/12/2010 2:09 PM
Knu82 - 10/12/2010 1:23 PM
arrivato oggi l'elm

domanda stupida però..........come si apre la paratia per accedere alla porta di interfaccia?

io cerco di svitare la vite ma sembra che giri a vuoto.....help me!
FINITO DI SVITARE DEVI ANCHE TIRARE! ;)

E si ok l'ho fatto solo che mi pare incastrato da morire.....poi se tiro mi pare che tende a venire dietro anche il pannelletto dove ci sono i 4 pulsanti e la regolazione dei fari...........

Si fa cosi?......allora svito la vite, che però non viene fuori ma rimane attaccata al pannello, poi si tira a se il pannello dalla parte superiore, visto che sotto è incardinato........così si fa?......anche se fa resistenza vedo di metterlo a leva con qualche cosa?............confermatemi la cosa.....

me la facevo più facile come operazione......uff.....vedo di rimediare anche l'elearn che è meglio......

L'operazione è questa, però non mettere a leva con nulla, rovineresti qualcosa!

Prima accortezza, tieni il pannellino con i pulsanti durante l'operazione, a me una volta è venuto via......

Seconda cosa, io infilo la mano nel portaoggetti e tiro da lì!


Fatto fatto!

Bisognava tirare più energicamente, io ci andavo troppo piano

domani scatta la diagnosi!

 mille
Gas
Inserito 11/12/2010 10:03 AM (#307720 - in reply to #257515)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1193
565,10 ore

1000100252525

Adria (RO)
Non mi sembra molto intuitivo il discorso del degrado mi pare più semplice 0% olio nuovo 100% degrado olio, ma se dite che funzione inversamente allora ricontrollo tutto magari posto il risultato.

Edited by Gas 11/12/2010 10:07 AM
pask7
Inserito 11/12/2010 10:18 AM (#307722 - in reply to #257515)
0 ore

è vero non è molto intuitivo ma così funziona ti renderai conto man mano che lo userai,se ti accorgi della rigenerazione daresti un'occhiata dopo col FES che percentuale di degrado ti ha tolto???sono molto curioso io non posso farlo e non sono riuscito a trovarlo in giro per il forum(la mia in 1500km è scesa da 62% a 59% di degrado olio)praticamente ti segna l'integrità dell'olio
Knu82
Inserito 11/12/2010 11:30 AM (#307734 - in reply to #257515)


Brera 2.4+ JTDM Owner
Nero pastello
Posts: 457
694,90 ore

1001001001002525

Castelli Romani
Collegata la Brera al ecuscan.......diciamo che ne avevo il sentore.........olio da cambiare il prima possibile.......percentuale di degrado 2%!!.....cambio olio previsto tra 1000km......che non li aspetto di certo, questa settimana lo compro e lo faccio il prima possibile.

Confermata anche la sensazione che faceva le rigenerazioni troppo presto......infatti le fa ogni 320km (media delle ultime 5)......infatti l'ultima l'ha fatta giovedì che ero in autostrada, ci ho fatto 170km e il filtro è intasato al 52%......

Ho controllato anche gli ignettori.....però avevo la macchina fredda 65° quindi prendiamo i valori con le molle........cilintro 1,2,3,4 ok......cilindro 5: 0,7......da quello che ho letto minore il valore meglio è, e che comunque non devono superare l'1.....quindi diciamo che non sta ridotto male ma insomma non in linea con gli altri che stavano tutti al di sotto di 0.

Altri valori che mi consigliate tenere sott'occhio?......ora con questo "giochetto" mi sa che o mi conviene lascare il pannello staccato o ci faccio un buco per infilarci l'ELM

Mi urge subito una bella cura ricostituente......cambio olio, filtri, pulizia iniettori ecc ecc......
Knu82
Inserito 11/12/2010 12:07 PM (#307739 - in reply to #257515)


Brera 2.4+ JTDM Owner
Nero pastello
Posts: 457
694,90 ore

1001001001002525

Castelli Romani
Un altra cosa, magari scusate se un po OT.........come mai sulla mito di mia sorella non riesco ad collegarmi con l'eml?.....mi da errore.......eppure tra l'elenco la 1.3 16v è presente.....che quella in elenco sia la versione 90cv, mentre quella di mia sorella, che è la 95, ha magari una centralina diversa?
cuoresportivo
Inserito 11/12/2010 4:39 PM (#307765 - in reply to #257515)


1.9 JTDM Owner
Argento Alfa
544,27 ore

5002525

- Reggio Emila - (RE)

Elm modificata funziona tutto alla grande!!

PS: A voi l'alliniamento proxi funziona? a me no

Album: ~ Alfa 159 1.9 JTDm 150 cv ~ Fiat 500 1.3 Mjtd Lounge
Gas
Inserito 12/12/2010 12:50 AM (#307817 - in reply to #307722)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1193
565,10 ore

1000100252525

Adria (RO)
pask7 - 11/12/2010 10:18 AM
è vero non è molto intuitivo ma così funziona ti renderai conto man mano che lo userai,se ti accorgi della rigenerazione daresti un'occhiata dopo col FES che percentuale di degrado ti ha tolto???sono molto curioso io non posso farlo e non sono riuscito a trovarlo in giro per il forum(la mia in 1500km è scesa da 62% a 59% di degrado olio)praticamente ti segna l'integrità dell'olio


Mi sfugge qualche cosa  la rigenerazione a cui ti riferisci è quella del DPF?
Gianko
Inserito 12/12/2010 8:08 AM (#307828 - in reply to #307734)


1.9 JTDM SW Owner
Nero oceano
"Paraboy"
Utente del mese Agosto 2007

Partecipazione ai raduni
Posts: 2001
1.348,77 ore

2000

Bari

Knu82 - 11/12/2010 11:30 AM
Collegata la Brera al ecuscan.......diciamo che ne avevo il sentore.........olio da cambiare il prima possibile.......percentuale di degrado 2%!!.....cambio olio previsto tra 1000km......che non li aspetto di certo, questa settimana lo compro e lo faccio il prima possibile.

Confermata anche la sensazione che faceva le rigenerazioni troppo presto......infatti le fa ogni 320km (media delle ultime 5)......infatti l'ultima l'ha fatta giovedì che ero in autostrada, ci ho fatto 170km e il filtro è intasato al 52%......

Una domanda mi viene spontanea? Hai fatto "ritoccare" la mappa? O forse fai moltissimo ciclo urbano? 

Album: ~ My Passion ~ Raduno Sud Italia 30 settembre 2007
pnstefano
Inserito 12/12/2010 8:44 AM (#307831 - in reply to #307828)


PR - Centro Sud
1.9 JTDM Owner
Blu oltremare
Partecipazione ai raduni
Utente del mese Aprile 2010

Utente del mese Settembre 2010

Utente del mese Luglio 2014

Posts: 4706
2.039,32 ore

20002000500100100

Pescara
Gianko - 12/12/2010 8:08 AM

Knu82 - 11/12/2010 11:30 AM
Collegata la Brera al ecuscan.......diciamo che ne avevo il sentore.........olio da cambiare il prima possibile.......percentuale di degrado 2%!!.....cambio olio previsto tra 1000km......che non li aspetto di certo, questa settimana lo compro e lo faccio il prima possibile.

Confermata anche la sensazione che faceva le rigenerazioni troppo presto......infatti le fa ogni 320km (media delle ultime 5)......infatti l'ultima l'ha fatta giovedì che ero in autostrada, ci ho fatto 170km e il filtro è intasato al 52%......

Una domanda mi viene spontanea? Hai fatto "ritoccare" la mappa? O forse fai moltissimo ciclo urbano? 

Secondo me ha molto ciclo urbano con macchina originalissima... infatti anche la bravo di Alessandre nelle medesime condizioni rigenera con una media di 95km

Album: ~ Varie - allegati a 3D ~ 159 1.9 JTDm 150cv Progression - Xenon - Assetto TI - Barra Duomi - etc....
pask7
Inserito 12/12/2010 8:55 AM (#307833 - in reply to #307817)
0 ore

Gas - 12/12/2010 12:50 AM
pask7 - 11/12/2010 10:18 AM
è vero non è molto intuitivo ma così funziona ti renderai conto man mano che lo userai,se ti accorgi della rigenerazione daresti un'occhiata dopo col FES che percentuale di degrado ti ha tolto???sono molto curioso io non posso farlo e non sono riuscito a trovarlo in giro per il forum(la mia in 1500km è scesa da 62% a 59% di degrado olio)praticamente ti segna l'integrità dell'olio


Mi sfugge qualche cosa  la rigenerazione a cui ti riferisci è quella del DPF?
si si a quella del dpf....dai un'occhiata prima e dopo rigenerazione al "indicatore"degrado olio, com'è la mia potrei fare 50000 km ogni cambio olio.......mmmaaa
pinux
Inserito 12/12/2010 11:34 AM (#307842 - in reply to #307765)


"Pinux-IN"
Utente del mese Ottobre 2008

Posts: 2205
1.439,93 ore

2000100100

cuoresportivo - 11/12/2010 4:39 PM

Elm modificata funziona tutto alla grande!!

PS: A voi l'alliniamento proxi funziona? a me no


Ciao, giusto perché la discussione iniziata qui è rimasta "tronca" ed io non ho ancora fatto la modifica : hai utilizzato lo schema di LuisIT ?


Per l'allineamento hai scaricato la versione 2.6.1 ? la vecchia versione 2.6 presentava un bug e permetteva l'allineamento solo se la lingua settata era l'inglese !

Knu82
Inserito 12/12/2010 1:11 PM (#307847 - in reply to #307828)


Brera 2.4+ JTDM Owner
Nero pastello
Posts: 457
694,90 ore

1001001001002525

Castelli Romani
Gianko - 12/12/2010 8:08 AM

Knu82 - 11/12/2010 11:30 AM
Collegata la Brera al ecuscan.......diciamo che ne avevo il sentore.........olio da cambiare il prima possibile.......percentuale di degrado 2%!!.....cambio olio previsto tra 1000km......che non li aspetto di certo, questa settimana lo compro e lo faccio il prima possibile.

Confermata anche la sensazione che faceva le rigenerazioni troppo presto......infatti le fa ogni 320km (media delle ultime 5)......infatti l'ultima l'ha fatta giovedì che ero in autostrada, ci ho fatto 170km e il filtro è intasato al 52%......

Una domanda mi viene spontanea? Hai fatto "ritoccare" la mappa? O forse fai moltissimo ciclo urbano? 



La macchina l'ho presa usata, quindi non ne ho la certezza assoluta, ma dovrebbe essere originalissima, non rimappata,

per il resto, quando l'avevo presa io, circa 12000km fa, la macchina rigenerava ogni 500km, è da un po di tempo a questa parte che la media è scesa........io la brera la prendo solo quando so che il viaggio è lunghetto, quindi cerco di evitare i giri in citta e spostamenti di pochi km, tuttavia qualche volta la prendo anche per quelli, poi:

non so a voi ma a me con questo freddo la macchina prima che entri in temperatura, ci vuole almeno 20minuti / mezzora, e in quel frangente consuma parecchio, magari il filtro si intasa con maggiore frequenza anche per quello.

Questa settimana faccio il cambio olio, ci metto il bardahl technos, prima le do una pulita al motore con il pulitore (sempre bardahl) e finisco con una bella pulizia agli iniettori..........se in officina me la fanno al volo le faccio pulire anche l'egr e metto la piastra forata.

Deve andare come un missile quando la riprendo.......i 330d non devono permettersi di fare i "cafoni"


cuoresportivo
Inserito 13/12/2010 7:16 PM (#308132 - in reply to #307842)


1.9 JTDM Owner
Argento Alfa
544,27 ore

5002525

- Reggio Emila - (RE)
pinux - 12/12/2010 11:34 AM
cuoresportivo - 11/12/2010 4:39 PM

Elm modificata funziona tutto alla grande!!

PS: A voi l'alliniamento proxi funziona? a me no


Ciao, giusto perché la discussione iniziata qui è rimasta "tronca" ed io non ho ancora fatto la modifica : hai utilizzato lo schema di LuisIT ?


Per l'allineamento hai scaricato la versione 2.6.1 ? la vecchia versione 2.6 presentava un bug e permetteva l'allineamento solo se la lingua settata era l'inglese !

Si ho usato lo schema di Luis ho fatto un ponticello solo sul 1-3-7 il 9 lo lasciato stare o serve?

La versione che ho usato è la 2.6 non è ancora uscito l'aggiornamento 2.6.1 per noi

Album: ~ Alfa 159 1.9 JTDm 150 cv ~ Fiat 500 1.3 Mjtd Lounge
pinux
Inserito 13/12/2010 7:29 PM (#308136 - in reply to #257515)


"Pinux-IN"
Utente del mese Ottobre 2008

Posts: 2205
1.439,93 ore

2000100100

il pin 9 è per lo sterzo elettrico quindi credo possa farne a meno.


emi159
Inserito 13/12/2010 10:36 PM (#308199 - in reply to #307734)


1.9 JTDM SW Q Owner
Nero pastello
"EPER umano"
Utente del mese Marzo 2007

Primo utente del mese 2008

Partecipazione ai raduni
Posts: 7312
2.059,23 ore

50002000100100100

Parma
Knu82 - 11/12/2010 11:30 AM
Collegata la Brera al ecuscan.......diciamo che ne avevo il sentore.........olio da cambiare il prima possibile.......percentuale di degrado 2%!!.....cambio olio previsto tra 1000km......che non li aspetto di certo, questa settimana lo compro e lo faccio il prima possibile.

Confermata anche la sensazione che faceva le rigenerazioni troppo presto......infatti le fa ogni 320km (media delle ultime 5)....
.


Le rigenerazioni sono molto frequenti, di media dovrebbero essere attorno gli 800 km, controlla anche la durata media delle ultime rigenerazioni, probabilmente usandola in città la fermi mentre la vettura rigenera, se la durata media è attorno ai 600 sec e tutto ok, se è inferiore ai 350 sec vuol dire che la interrompi soventemente.

Il valore limite di correzione iniettori e sui 2,3 circa poi certo più si è vicini allo 0 e meglio è ma non fasciamoci la testa se leggiamo 1,3 o 1,4.
Album: ~ secondo raduno "Terra dei motori" Bologna-Parma ~ Varano 1/2/2009 ~ desenzano 24/2/08 by emi159
Roby
Inserito 13/12/2010 10:48 PM (#308207 - in reply to #308199)


1.9 JTDM SW Owner
Grigio Stromboli
Posts: 973
348,63 ore

5001001001001002525

Brescia
emi159 - 13/12/2010 10:36 PM
Knu82 - 11/12/2010 11:30 AM
Collegata la Brera al ecuscan.......diciamo che ne avevo il sentore.........olio da cambiare il prima possibile.......percentuale di degrado 2%!!.....cambio olio previsto tra 1000km......che non li aspetto di certo, questa settimana lo compro e lo faccio il prima possibile.

Confermata anche la sensazione che faceva le rigenerazioni troppo presto......infatti le fa ogni 320km (media delle ultime 5)....
.


Le rigenerazioni sono molto frequenti, di media dovrebbero essere attorno gli 800 km, controlla anche la durata media delle ultime rigenerazioni, probabilmente usandola in città la fermi mentre la vettura rigenera, se la durata media è attorno ai 600 sec e tutto ok, se è inferiore ai 350 sec vuol dire che la interrompi soventemente.

Il valore limite di correzione iniettori e sui 2,3 circa poi certo più si è vicini allo 0 e meglio è ma non fasciamoci la testa se leggiamo 1,3 o 1,4.


Ciao Emi , una domanda al volo .... ma cosa indicano questi valori e che problemi potrebbero dare se si superano le soglie da te indicate... ?

thanks ...
Album: ~ 159 1.9 JTDm Grigio Stromboli - Interni Alfatex Ghiaccio - Cerchi 17"
infinitedestiny
Inserito 13/12/2010 11:00 PM (#308211 - in reply to #308207)


1.9 JTDM Owner
Argento Alfa
Posts: 432
254,12 ore

10010010010025

Parma (PR) - Sava (TA)
Roby - 13/12/2010 10:48 PM
Ciao Emi , una domanda al volo .... ma cosa indicano questi valori e che problemi potrebbero dare se si superano le soglie da te indicate... ?

thanks ...


L'iniettore cerca di correggere la quantità di gasolio iniettata... poichè per qualche motivo è minore/maggiore della quantità obbiettivo.
Ovviamente la correzione non è infinita... si può correggere finchè l'errore tra gasolio che esce effettivamente e valore obbiettivo è piccolo.
Album: ~ 159 1.9 JTDm 16V
Roby
Inserito 13/12/2010 11:10 PM (#308214 - in reply to #257515)


1.9 JTDM SW Owner
Grigio Stromboli
Posts: 973
348,63 ore

5001001001001002525

Brescia

... quindi il valore "0" sarebbe la "perfezione" e il valore "2,3" il "baratro" ... giusto ?  
Album: ~ 159 1.9 JTDm Grigio Stromboli - Interni Alfatex Ghiaccio - Cerchi 17"
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128
Printer friendly version
E-mail a link to this thread
Jump to forum :

113537771 clicks e 7187667 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox