Random quote: "... io pagherei per una ripresa che non finisce più, sarebbe come un "orgasmo", tu non lo vorresti un pò più lungo, diciamo "interminabile"?" (Bruco)
- (Added by: cergi01)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore eccessivo cinghia/pulegge distribuzione al minimo

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7
mariosevim
Inserito 10/4/2017 5:47 PM (#558576 - in reply to #550801)

Utente
Posts: 7
10,92 ore



trento
ciao Marco!
anzitutto grazie della guida! veramente utile!!  
ho un 159  2.4 del 2008: posso approfittare per chiederti anche se sai come sostituire la seconda cinghia, quella sotto il debimetro,  che fa un fastidioso rumore?
Scusa l'ignoranza... ma tutte le auto hanno due cinghie servizi??  ci capirò gran poco... ma mi sembra strano vi siano due cinghie... 
Grazie mille ancora!!!
Marco.C.
Inserito 26/4/2017 11:51 AM (#558958 - in reply to #558576)


1.9 JTDM SW Owner
Nero oceano
Posts: 209
347,20 ore

100100

Torino
mariosevim - 10/4/2017 5:47 PM
ciao Marco!
anzitutto grazie della guida! veramente utile!!  
ho un 159  2.4 del 2008: posso approfittare per chiederti anche se sai come sostituire la seconda cinghia, quella sotto il debimetro,  che fa un fastidioso rumore?
Scusa l'ignoranza... ma tutte le auto hanno due cinghie servizi??  ci capirò gran poco... ma mi sembra strano vi siano due cinghie... 
Grazie mille ancora!!!
Ciao, scusa la risposta in ritardo.
Il 2.4 rispetto al 1.9 monta 2 cinghie servizi. Se non ricordo male, un utente del forum con il 2.4, per sostituire la seconda cinghia che è sprovvista di tendicinghia, aveva allentato 1 bullone e svitato completamente i restanti bulloni (credo della pompa idroguida), scalzato la vecchia cinghia e calzato la nuova, ritensionato con una leva la pompa e rimontato i bulloni di fissaggio.
In alternativa, sulla baia trovi degli attrezzi con cui riesci facilmente a calzare  e scalzare la cinghia servizi.
Ciao 
Nerone85
Inserito 16/6/2017 10:08 AM (#559816 - in reply to #264448)


Utente
Posts: 36
80,42 ore

25

MILANO
Ho anchio un forte rumore dalla zona cinghia servizi.
Con il danneggiamento della cinghia. Come da foto.
Sto valutando di seguire la guida per cambiare la cinghia, ma come
A identificare la puleggia danneggiata?
Si può smontare la cinghia e accendere la macchina?




satrusteghi
Inserito 17/6/2017 1:16 PM (#559833 - in reply to #264448)


1.9 JTDM Owner
Grigio titanio
148,30 ore

100100

Torre San Severo
Se non lo hai fatto mai, ti consiglio di farlo fare ad un meccanico. Sono soldi spesi bene.
Album: ~ alfa 159 Titan Grey 1900 JTDm
Nerone85
Inserito 19/6/2017 12:04 AM (#559843 - in reply to #559833)


Utente
Posts: 36
80,42 ore

25

MILANO
satrusteghi - 17/6/2017 1:16 PM
Se non lo hai fatto mai, ti consiglio di farlo fare ad un meccanico. Sono soldi spesi bene.
La distribuzione ed il servizio l'ho fatto con un amico a 57000 circa.(anche lui fa il meccanico).
I meccanici sono molto frettolosi e non sono minuziosi.
Ora ho quasi 75000.
E il problema puo essere una puleggia.
Ormai la cinghia e da cambiare, pero vorrei trovare il colpevole.

Marco.C.
Inserito 9/7/2017 2:02 PM (#560152 - in reply to #264448)


1.9 JTDM SW Owner
Nero oceano
Posts: 209
347,20 ore

100100

Torino
Ciao, a cinghia smontata puoi provare a far ruotare i cuscinetti a mano per verificare se sono rumorosi o hanno giochi anomali. Puoi anche accendere il motore con la cinghia servizi smontata, ovviamente non preoccuparti se vedi accesa la spia della batteria e l'idroguida non funziona.
Effettivamente, per avere meno di 20k km, la cinghia sembra piuttosto rovinata, quando l'hai sostituita hai cambiato tutti i cuscinetti?


Edited by Marco.C. 9/7/2017 2:04 PM
ernestus
Inserito 9/7/2017 8:34 PM (#560154 - in reply to #264448)


1.9 JTDM SW Owner
Nero carbonio
Posts: 377
179,60 ore

100100100252525

roma
io proprio oggi,ho' saldato la puleggia smorzatrice (damper)l'ho' resa fissa,cio' fatto 700km a tutta birra.non potevo rimanere a reggio calabria devo dire che non ho' notato disturbi.penso che rimarra' cosi'.
SEGOVIC
Inserito 25/5/2019 2:39 AM (#569658 - in reply to #560154)


Utente
Posts: 7
9,83 ore



SAVA (TA)
Buonasera signori, stasera ho dovuto lasciare la pantera a 60km da casa perché nel metterla in moto sentivo uno strano rumore e puzza di bruciato. Mi era parso di sentire già un po' di bruciato prima di prenderla, circa 4 ore prima, cercavo parcheggio in paese, e l unica cosa degna di nota è che, in un attraversamento ho spento l auto partendo male e il computer mi ha segnato un avaria che però non ho fatto in tempo a leggere perché ho riacceso subito l auto per ripartire e sgomberare l incrocio. Dopo nessuna avaria più segnalata. Allego il video del rumore del motore, peccato non possa allegare quello della puzza...cosa sarà mai? Ora diventa problematico trovare un meccanico di sabato, a 60 km di distanza!!

Questo il link al video 

https://youtu.be/l2wqoQySekU

Messaggio spostato da gianfrylive in data 25/05/2019 10:07

Edit gianfrylive: discussione unita a quella più attinente.
gianfrylive
Inserito 25/5/2019 10:12 AM (#569659 - in reply to #569658)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14713
7.307,77 ore

5000500020002000500100100

GINOSA (Taranto)
SEGOVIC - 25/5/2019 2:39 AM
Buonasera signori, stasera ho dovuto lasciare la pantera a 60km da casa perché nel metterla in moto sentivo uno strano rumore e puzza di bruciato. Mi era parso di sentire già un po' di bruciato prima di prenderla, circa 4 ore prima, cercavo parcheggio in paese, e l unica cosa degna di nota è che, in un attraversamento ho spento l auto partendo male e il computer mi ha segnato un avaria che però non ho fatto in tempo a leggere perché ho riacceso subito l auto per ripartire e sgomberare l incrocio. Dopo nessuna avaria più segnalata. Allego il video del rumore del motore, peccato non possa allegare quello della puzza...cosa sarà mai? Ora diventa problematico trovare un meccanico di sabato, a 60 km di distanza!!

Questo il link al video 

https://youtu.be/l2wqoQySekU

Messaggio spostato da gianfrylive in data 25/05/2019 10:07
Tipico rumore di qualche cuscinetto tendicinghia quasi grippato...o addirittura pompa acqua o pompa idroguida o alternatore o compressore aria condizionata prossimi al grippaggio, credo sia il caso di non metterla più in moto, perché quella puzza che hai sentito probabilmente derivava dal fatto che uno di questi organi fosse bloccato e la cinghia distribuzione o servizi scivolava su di esso...successivamente si sarà sboccata, ma il rumore denota un prossimo grippaggio.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
SEGOVIC
Inserito 25/5/2019 8:44 PM (#569661 - in reply to #264448)


Utente
Posts: 7
9,83 ore



SAVA (TA)
...eh niente, su consiglio del mio meccanico di fiducia ho tagliato la cinghia dell alternatore per verificare od eventualmente escludere che il problema provenisse dall alternatore, dalla sua cinghia e dalle puleggie invece che dalla distribuzione. Effettivamente rimossa la cinghia, rimosso il rumore e la puzza. Quindi ho potuto portare l auto in officina dove la diagnosi è stata l seguente: puleggia albero motore danneggiata. Le parti in gomma si erano scollate ed erano loro che stavano bruciando.
Pagina: 1 2 3 4 5 6 7
Printer friendly version
E-mail a link to this thread
Jump to forum :

122895662 clicks e 8277408 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox