Random quote: "Se mi vedi diverso è perchè son di traverso" (Anonimo)
- (Added by: Saruman)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore eccessivo cinghia/pulegge distribuzione al minimo

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7
rugge
Inserito 8/7/2011 9:46 AM (#354094 - in reply to #354084)


PR - Nord est
1.9 JTDM Owner
Nero pastello
Posts: 986
885,70 ore

500100100100100252525

castelnuovo del garda (VR)
rugge - 8/7/2011 7:55 AM
credo di avere lo stesso problema della puleggia bloccata.
sterzo durissimo, puzza di bruciato.
ho portato l'auto a 500 metri da casa e oggi mi daranno il responso.




ricevuta conferma puleggia bloccata.

20 giorni fa ho sostituito l'alternatore.
mesi fa ho sostituito la scatola guida + vaschetta.
ultimamente si cacciano fuori soldi a go go


Album: ~ rugge
Eismann
Inserito 8/7/2011 11:50 AM (#354127 - in reply to #264448)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
quando ti han sostituito l'alternatore, e quindi la cinghia avrebbero dovuto accorgersi del rumoreggiare della puleggia della pompa idroguida, mah.....sti meccanici.....
rugge
Inserito 10/7/2011 9:07 AM (#354384 - in reply to #264448)


PR - Nord est
1.9 JTDM Owner
Nero pastello
Posts: 986
885,70 ore

500100100100100252525

castelnuovo del garda (VR)
costo dell'0perazione puleggia + cinghia + manodopera = 220 euri

quale sarà il prossimo guasto??
Album: ~ rugge
scottdrum
Inserito 15/7/2011 11:21 PM (#355245 - in reply to #293413)


1.9 JTDM Owner
Nero carbonio
Posts: 104
960,88 ore

100

Lecce
luchettino - 27/9/2010 7:45 PM

dispiace tanto, una domanda ma sei fuori garanzia (da molto ?) mi pare di aver letto in qualche thread di un utente che aveva sfasciato il motore, era fuori garanzia da poco, ma considerando il km limitato per il problema occorso e la garanzia scaduta da poco, mi pare che l'alfa gli abbia riconosciuto il 50% della spesa.

ps

per gli altri che hanno avuto il problema della puleggia, a quanti km (io 68k)?



riprendo il thread..anch'io sono incappato nella rottura della puleggia che slittava su se stessa provocando forte puzza di bruciato se messa sotto stress(condizionatore acceso),accensione spia batteria ed indurimento del servosterzo.Il tutto a 78K km,spesa 120 euro


Edited by scottdrum 15/7/2011 11:22 PM
Album: ~ 159 Jtdm DistinctiveNero Carbonio berlina ModelYear 08Interni Alfatex Beige
mariobros
Inserito 28/9/2011 9:42 PM (#368483 - in reply to #355245)


Utente
Posts: 15
36,13 ore



milano
la mia panterona JTDM 150 con 30mkm ormai da circa 10m km solo a caldo, emette un fastidiosissimo stridolio di cinghia durante la messa in moto : ne ho sentite altre in giro che lo fanno.
E' lo stesso cigolio che sento purtroppo quando in manovra lascio troppo velocemente la frizione, senza farla spegnere...

Sempre a caldo, si sente provenire dal vano motore un odioso  wua wua wua wua wua wua wawawawawa che aumenta fino a 2000 giri ma solo a basse velocità < 50km/h...

credo che sia la cinghia di servizio che con il caldo si allenta....ho paura a tornare dal meccanico...
qualcuno mi sa dare qualche consiglio...o perlomeno ha lo stesso problema?

pochi giorni dopo la comparsa di questo sintomo in un concessionario ALFA mi hanno messo una strana pasta/grasso che per qualche giorno ha risolto ..inoltre mi hanno detto che non dovevo preoccuparmi....ma appena si è asciugata, è ritornato il problema.

 prima dell' estate, ho provato da un altro meccanico non alfa.. e stranamente mentre facevamo il giro di prova per sentire il Wuwuwuwuwu...questo si era affievolito...stranamente..
sto impazzendo.....
aiutatemi..
Messaggio spostato da frangi99 in data 28/09/2011 23:28
Album: ~ la mia pantera è finalmente con le scarpe che merita...
alfista78
Inserito 28/9/2011 10:03 PM (#368484 - in reply to #368483)


1.9 JTDM Owner
Nero
Posts: 839
885,22 ore

50010010010025

torino
prova a metterci un po di borotalco sopra la conghia,guarda se passa...sulla 156 avevo lo stesso problema e facendo cosi', si era risolto, pero' temporaneamente...(cinghia servizi)...credo che per risolvere la cosa, dovresti sostituire il tendicinghia dei servizi...
Messaggio spostato da frangi99 in data 28/09/2011 23:29
Album: ~ 159 1.9 16v jtdm progression
Eismann
Inserito 28/9/2011 10:38 PM (#368485 - in reply to #368484)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
Tieni sotto controllo la puleggia montata sull'albero motore che porta la cinghia servizi, alcune sono risultate difettose, iniziano a fare il famoso wa wa wa che dici te, e poi si strappano dal parastrappi.

Lo stridìo durante la messa in moto, si risolve sostituendo la batteria con una più grande.

Messaggio spostato da frangi99 in data 28/09/2011 23:29
patoillogico
Inserito 28/9/2011 11:41 PM (#368487 - in reply to #368485)


PR - Centro Nord
2.4 JTDM SW Owner
Blu oltremare
[ex: 2.2 JTS
Argento Alfa]
Utente del mese Novembre 2011

Utente del mese Aprile 2012

Posts: 6779
1.853,55 ore

50001000500100100252525

Trani (BA)
Eismann - 28/9/2011 10:38 PM
Tieni sotto controllo la puleggia montata sull'albero motore che porta la cinghia servizi, alcune sono risultate difettose, iniziano a fare il famoso wa wa wa che dici te, e poi si strappano dal parastrappi.

Lo stridìo durante la messa in moto, si risolve sostituendo la batteria con una più grande.

Messaggio spostato da frangi99 in data 28/09/2011 23:29

ma questo "difetto" è insito nel JTDm o vale anche per i benza? per quanto mi riguarda, nonostante la mia fosse vecchiotta, non presenta alcun problema a riguardo.

Album: ~ 159 2.4 JTDm - Blu oltremare - Interni Alfatex nero - Cerchi 17" multirazza ~ Alfa Romeo MiTo 1.4 Turbo Benzina 155 cv + GPL - Distinctive + Sport Pack
mariobros
Inserito 3/10/2011 11:12 PM (#369530 - in reply to #264448)


Utente
Posts: 15
36,13 ore



milano
il borotalco? ci provo..ma sei sicuro?
mi spaventa un po' quello che dice eissmann! ma quella puleggia era la tua? ma quando si rompe se si rompe non crea altri danni?

cmq su come va a finire...piu' vado avanti...piu' sto rumore...mi tormenta.. Vi aggiorno...grazi
Album: ~ la mia pantera è finalmente con le scarpe che merita...
alfista78
Inserito 3/10/2011 11:23 PM (#369541 - in reply to #264448)


1.9 JTDM Owner
Nero
Posts: 839
885,22 ore

50010010010025

torino
sicurissimo,vai tranquillo...sulla 156 avevo la cinghia dei servizi che mi faceva alcuni cigolii,sopratutto in partenza e per i primi km...messo un po di borotalco, la cosa spariva per un certo tempo,per poi tornare,sostituito il tendicinghia la cosa e' sparita del tutto...nel mio caso ho risolto cosi'...se vuoi fare questa prova...tentar non nuoce... (il borotalco asciuga e aiutava la cinghia  a non scivolare,molte volte il rumore puo' essere causato da quello)..


Edited by alfista78 3/10/2011 11:24 PM
Album: ~ 159 1.9 16v jtdm progression
mariobros
Inserito 4/10/2011 9:17 AM (#369566 - in reply to #264448)


Utente
Posts: 15
36,13 ore



milano
provero'...ma in ogni caso, se fosse la cinghia lenta...o il tendicatena...o la batteria poco potente...dovrei avere il problema in tutte le condizioni di utilizzo...ma invece, a freddo fino a che il motore non va in temperatura 90gradi...non lo fa...neanche all'accensione!
successivamente, dopo un po' di strada...si scalda, arriva in temperatura ed inizia il vuvuvuvuvuvuvuvuvuvuv...spengo e accendo la macchina....e fa lo stridolio di cinghia!

Album: ~ la mia pantera è finalmente con le scarpe che merita...
gennifer
Inserito 12/1/2012 5:46 PM (#391510 - in reply to #264448)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.449,23 ore

1000500252525

Napoli
Per verificare la bontà della puleggia albero motore che comanda gli ausiliari (quella indicata da Eismann) anche detta "dumper" o smorzatore, puoi anche attaccare e staccare il compressore del clima: se all'attacco senti un tonfo o cambia il battito dal vano motore o fa rumori assenti a clima spento,allora è lei.
Il carico supplementare del compressore del clima, la manda in crisi se la gomma smorzatrice è sulla via del tramonto.
Potresti anche sterzare da fermo a dx e poi a sx per caricare la pompa del servosterzo per ottenere lo stesso effetto ma, di solito è sufficiente la prova col clima.


Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
savek
Inserito 12/1/2012 8:13 PM (#391523 - in reply to #264448)


1.9 JTDM Owner
Nero Carbonio
Utente del mese Gennaio 2013

Posts: 371
198,92 ore

1001001002525

corigliano calabro(cosenza)
io il dumper l' ho dovuto cambiare quando ho fatto la distribuzione aveva i sintomi descritti da voi....
ma allo smontaggio mi sono accorto che l' hanno migliorata sta puleggia...per esempio sulla 147 quando si spacca succede che esce dalla sede e sei diciamo a piedi.... sulle nostre sono state modificate ....
cioè la parte esterna ha un bordo che impedisce, in caso di rottura dell' elemento in gomma,
alla parte interna di svincolarsi..e comunque appena la gomma cede un po si toccano le parti in metallo e suonano le campane :D cosa che ti fa capire che devi andare in officina :D
Album: ~ 159 1.9jtdm nero carbonio-interni alfatex nero-cerchi da 16''
gennifer
Inserito 12/1/2012 11:35 PM (#391586 - in reply to #391523)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.449,23 ore

1000500252525

Napoli

savek - 12/1/2012 8:13 PM
io il dumper l' ho dovuto cambiare quando ho fatto la distribuzione aveva i sintomi descritti da voi....
ma allo smontaggio mi sono accorto che l' hanno migliorata sta puleggia...per esempio sulla 147 quando si spacca succede che esce dalla sede e sei diciamo a piedi.... sulle nostre sono state modificate ....
cioè la parte esterna ha un bordo che impedisce, in caso di rottura dell' elemento in gomma,
alla parte interna di svincolarsi..e comunque appena la gomma cede un po si toccano le parti in metallo e suonano le campane :D cosa che ti fa capire che devi andare in officina :D

Ecco la puleggia albero motore modificata:

http://www.ebay.it/itm/PULEGGIA-MODIFICATA-DAYCO-CINGHIA-ESTERNA-SERVIZI-MOTORI-1-9-JTD-MJET-MJTD-FIAT-/150375291454?pt=Ricambi_automobili&hash=item230310da3e

e la puleggia vecchia:

http://www.ebay.it/itm/PULEGGIA-ALBERO-MOTORE-ALFA-159-FIAT-CROMA-2-4-JTDM-/180712875644?pt=Ricambi_automobili&hash=item2a1353a67c



Edited by gennifer 12/1/2012 11:40 PM
Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
gennifer
Inserito 21/1/2012 11:25 PM (#393398 - in reply to #391586)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.449,23 ore

1000500252525

Napoli
gennifer - 12/1/2012 11:35 PM

savek - 12/1/2012 8:13 PM
io il dumper l' ho dovuto cambiare quando ho fatto la distribuzione aveva i sintomi descritti da voi....
ma allo smontaggio mi sono accorto che l' hanno migliorata sta puleggia...per esempio sulla 147 quando si spacca succede che esce dalla sede e sei diciamo a piedi.... sulle nostre sono state modificate ....
cioè la parte esterna ha un bordo che impedisce, in caso di rottura dell' elemento in gomma,
alla parte interna di svincolarsi..e comunque appena la gomma cede un po si toccano le parti in metallo e suonano le campane :D cosa che ti fa capire che devi andare in officina :D

Ecco la puleggia albero motore modificata:

http://www.ebay.it/itm/PULEGGIA-MODIFICATA-DAYCO-CINGHIA-ESTERNA-SERVIZI-MOTORI-1-9-JTD-MJET-MJTD-FIAT-/150375291454?pt=Ricambi_automobili&hash=item230310da3e

e la puleggia vecchia:

http://www.ebay.it/itm/PULEGGIA-ALBERO-MOTORE-ALFA-159-FIAT-CROMA-2-4-JTDM-/180712875644?pt=Ricambi_automobili&hash=item2a1353a67c

Mi autoquoto per segnalarvi questo topic con il quale ho risolto la mia rumorosità_cigolio-squittio vano motore lato passeggero seguendone i consigli.

http://www.159ownersclub.it/public/forum/forums/thread-view.asp?tid=16292&posts=16

la soluzione è il post n°6 di Francesco.

E' il caso di tentare prima di acquistare puleggie cinghie e tenditori vari..........

Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
savek
Inserito 22/1/2012 9:36 AM (#393413 - in reply to #391586)


1.9 JTDM Owner
Nero Carbonio
Utente del mese Gennaio 2013

Posts: 371
198,92 ore

1001001002525

corigliano calabro(cosenza)
gennifer - 12/1/2012 11:35 PM

savek - 12/1/2012 8:13 PM
io il dumper l' ho dovuto cambiare quando ho fatto la distribuzione aveva i sintomi descritti da voi....
ma allo smontaggio mi sono accorto che l' hanno migliorata sta puleggia...per esempio sulla 147 quando si spacca succede che esce dalla sede e sei diciamo a piedi.... sulle nostre sono state modificate ....
cioè la parte esterna ha un bordo che impedisce, in caso di rottura dell' elemento in gomma,
alla parte interna di svincolarsi..e comunque appena la gomma cede un po si toccano le parti in metallo e suonano le campane :D cosa che ti fa capire che devi andare in officina :D

Ecco la puleggia albero motore modificata:

http://www.ebay.it/itm/PULEGGIA-MODIFICATA-DAYCO-CINGHIA-ESTERNA-SERVIZI-MOTORI-1-9-JTD-MJET-MJTD-FIAT-/150375291454?pt=Ricambi_automobili&hash=item230310da3e

e la puleggia vecchia:

http://www.ebay.it/itm/PULEGGIA-ALBERO-MOTORE-ALFA-159-FIAT-CROMA-2-4-JTDM-/180712875644?pt=Ricambi_automobili&hash=item2a1353a67c




 esatto :D la mia è quella modificata...era montata anche di serie

Album: ~ 159 1.9jtdm nero carbonio-interni alfatex nero-cerchi da 16''
Daniloboule
Inserito 22/6/2012 2:58 PM (#422488 - in reply to #264448)


Utente
Posts: 21
43,25 ore



Camalo'di Povegliano TREVISO Ma LECCESE D.O.C.
Riapro questo doloroso thread.....alcuni giorni fa...mi si indurisce lo sterzo e si accende il messaggio della batteria....spengo immediatamente l'auto e sceso per dare una controllata al motore....vedo la cinghia servizi che letteralmente"FUMA".....onde evitare di fare ulteriori danni chiamo il carrattrezzi e mi faccio trainare in ALFA ROMEO.....dando gia'una mia diagnosi...ed ammonendoli di cambiare anche l'alternatore visto la "moria"che amici hanno avuto ultimamente....la macchina a 100.000 km oramai......telefonicamente ricevo conferma di quanto da me ipotizzato e do'il nulla osta a cambiare oltre a cinghia e puleggia anche l'alternatore per mia prevenzione...............ritiro l'auto lavata e pulita e subito mi accorgo di un vergognoso calo ea 1500 a 2000 giri come se vi fosse una"patata nello scarico"...ironia della sorte mi parte su strada proprio una rigenerazione che porto a termine a 2500 giri costanti e tiro quasi un sospiro di sollievo...........appena terminata riprovo ai bassi giri e ahime...........non cambia niente......RAGAZZI SPERO DI SBAGLIARMI MA SECONDO ME SI SARA'PIEGATA QUALCHE VALVOLA.....ma mi pare eresia il motore parte istantaneamente .....ma a questo calo tra i 1500 e 2000 l'EGR e'da escludere...non so'piu'che pesci prendere......prima del fattaccio era in piena forma---la mia unica speranza tra 20 giorni e'quella di portarla a MASSAFRA da un "luminario"del biscione sig.TORELLI,voi che dite????Ciao e grazie a tutti
hyrosym
Inserito 22/6/2012 3:04 PM (#422490 - in reply to #422488)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
Daniloboule - 22/6/2012 2:58 PM
..RAGAZZI SPERO DI SBAGLIARMI MA SECONDO ME SI SARA'PIEGATA QUALCHE VALVOLA...

Pensi male perchè la cinghia servizi nulla c' entra con le valvole, nemmeno ne è lontana parente 

Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
Daniloboule
Inserito 22/6/2012 3:08 PM (#422491 - in reply to #264448)


Utente
Posts: 21
43,25 ore



Camalo'di Povegliano TREVISO Ma LECCESE D.O.C.

il fatto che mi fa'pensare e'questo...........non vorrei che i geni dell'officina avrebbero insistito nell'avviare la vettura e mandato il motore fuori fase perche'vi erano frammenti di cinghia all'interno della distribuzione.......rimesso sommariamente dopo in fase il motore nella speranza che non me ne accorgessi.......ma sperano male!!!!!!!!!!!!!il mio accorgimento nell'arrestare immaediatamente la panterona appena intuito il problema era proprio per evitare tutto cio'!!!!!!



Edited by Daniloboule 22/6/2012 3:17 PM
basty85
Inserito 26/8/2012 6:25 PM (#429453 - in reply to #264448)


1.9 JTDM SW Owner
Marrone luci di bosco
Posts: 73
73,68 ore

2525

Marostica
oggi mentre scendevo nel garage mia moglie si è ricordata di aver lasciato dai suoi una roba dunque a metà scivolo (molto ripido) ho ingranato la retro per risalire e dal lato cinghie si sono sentiti dei forti fischi e l'auto (preciso che era carica di bagagli) non è neanche arrivata incima...allora mi sono girato e l'ho fatto a marcia in avanti e tutto apposto...non ho sentito alcuna puzza e poi nessun'altro rumore...solo che non è che mi siano tanto piaciuti quei fischi...devo preoccuparmi? mai successo a nessuno?
hyrosym
Inserito 26/8/2012 6:50 PM (#429456 - in reply to #429453)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
basty85 - 26/8/2012 6:25 PM
ho ingranato la retro per risalire e dal lato cinghie si sono sentiti dei forti fischi e l'auto (preciso che era carica di bagagli) non è neanche arrivata incima...allora mi sono girato e l'ho fatto a marcia in avanti e tutto apposto...non ho sentito alcuna puzza e...

La famosa frizione sottodimensionata della 159 e il limitatore di coppia tarato da un bradipo della Fiat sulla retromarcia
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
SportKnight
Inserito 26/8/2012 7:11 PM (#429461 - in reply to #429453)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
basty85 - 26/8/2012 6:25 PM
oggi mentre scendevo nel garage mia moglie si è ricordata di aver lasciato dai suoi una roba dunque a metà scivolo (molto ripido) ho ingranato la retro per risalire e dal lato cinghie si sono sentiti dei forti fischi e l'auto (preciso che era carica di bagagli) non è neanche arrivata incima...allora mi sono girato e l'ho fatto a marcia in avanti e tutto apposto...non ho sentito alcuna puzza e poi nessun'altro rumore...solo che non è che mi siano tanto piaciuti quei fischi...devo preoccuparmi? mai successo a nessuno?

dovevi accelerare un po di più...è andata sotto regime minimo
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
basty85
Inserito 29/12/2012 5:38 PM (#446151 - in reply to #264448)


1.9 JTDM SW Owner
Marrone luci di bosco
Posts: 73
73,68 ore

2525

Marostica
comunque approposito di rumori in accensione la mia solo ed esclusivamente da fredda, cioe dopo che e' stata ferma la notte, fa un rumore derivante dal lato cinghie molto simile al ticchettio di un orologio...stessa cadenza...che cavolo e'??? preciso che ce l'ho da un anno ho fatto 32k km e l'ha sempre fatto...l'auto e' perfetta ed ha 75000 km....1,9 150 cv sw del 08/2008
gennifer
Inserito 29/12/2012 11:06 PM (#446173 - in reply to #446151)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.449,23 ore

1000500252525

Napoli
basty85 - 29/12/2012 5:38 PM
comunque approposito di rumori in accensione la mia solo ed esclusivamente da fredda, cioe dopo che e' stata ferma la notte, fa un rumore derivante dal lato cinghie molto simile al ticchettio di un orologio...stessa cadenza...che cavolo e'??? preciso che ce l'ho da un anno ho fatto 32k km e l'ha sempre fatto...l'auto e' perfetta ed ha 75000 km....1,9 150 cv sw del 08/2008


 is this, probably......i suppose


http://www.159ownersclub.it/public/forum/forums/thread-view.asp?tid=4910

gennifer
Inserito 15/11/2012 9:07 AM (#440082 - in reply to #440042)
Quote Reply Edit


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Posts: 295
345,17 ore

100100252525

Napoli
Silvio1984 - 14/11/2012 8:30 PM
Nessun rumore interno, fila che è una meraviglia.

Mi appello al vostro sapere per altro, invece, vista la mia ignoranza in fatto di auto e di 159 in particolare: noto un rumore simile al ticchettio di un sassolino che rimbalza in una scatolina di metallo nella parte anteriore del cofano lato passeggero. Venerdì vado dal meccanico per un'altra cosa e chiedo anche a lui, ma voi cosa ne pensate? Assomiglia tanto ad una vitina molla, ma mi sembra troppo semplice...


Ci sei andato vicino: sono i tre tappi di scolo acqua dal cassonetto del filtro dell'aria.
Devono essere labili perchè:

1) Restano aperti per gravità, in condizioni normali, scoprendo il foro di scolo dell'umidità che, eventualmente, si accumula nel filtro
2) Si devono chiudere in caso di attraversamento con guado per evitare l'ingresso dell'acqua nel cassonetto del filtro

Io ho risolto eliminandoli.
Devi togliere il riparo motore sottovettura. Serve il ponte di officina.


Edited by gennifer 15/11/2012 9:24 AM





ProfilePrivate messageE-mail



Edited by gennifer 29/12/2012 11:10 PM
Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
basty85
Inserito 30/12/2012 11:00 AM (#446201 - in reply to #264448)


1.9 JTDM SW Owner
Marrone luci di bosco
Posts: 73
73,68 ore

2525

Marostica
mmmm....non mi convince..nel senso che l'altro utente segnalava un rumore tipo sassolini che sbattono..ma quello che sento io e' un rumore con cadenza regolare, un tac tac tac come i secondi di un orologio e si sente solo a macchina fredda...non mi sembra che corrisponda col.rumore e le.condizioni che spiegava silvio....grazie cmq per l'interessamento.
Pagina: 1 2 3 4 5 6 7
Printer friendly version
E-mail a link to this thread
Jump to forum :

122895611 clicks e 8277407 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox