Random quote: Credo che una signora abbia aperto la finestra chiedendo se c'era una rapina "ah no sono le alfa" (arese, parlando della safety car SBK al raduno di cernobbio)
- (Added by: sgatto)
Sezione La panterona :: Forum "L'angolo del detrattore"

Topic: Rumore avvio motore a caldo

Moderatori: Amministratori, Moderatori
Pagina: 1 2
desmopower
Inserito 12/4/2010 5:54 PM (#270227)


1.9 JTDM Owner
Nero pastello
Posts: 1288
770,43 ore

1000100100252525

Salento, terra del fuoco
Cari ragazzi, ho messo sottosopra il forum ma non ho trovato una discussione che rispecchi il mio problema.....il che mi sembra alquanto strano!
Mi spiego, 1° round: la mia pantera presenta un rumore molto simile allo stridiio della cinghia servizi, udibile solo ed esclusivamente in fase di avviamento motore già caldo (90°). Inizialmente in officina (Alfa Romeo) mi hanno sostituito cinghia servizi e tendicinghia, con il risultato che dopo qualche giorno il rumore si è ripresentato!
2° round in officina dopo 4000km viene risostiutito il tutto addebitando al tenditore una certa difettosità.....risultato, come sopra!
3° round: lo stesso meccanico mi ha consigliato di sostituire la batteria (60Ah....che vergogna!) addebitando ad essa una possibile "incapacita" di vincere le inerzie iniziali di avvio motore....mah!
4° round: il mio meccanico di fiducia (rete copas ma da sempre nel mondo fiat) inizialmente mi ha sostituito cinghia e tenditore (ho fatto tris!) e puleggia motore (questa merita un capitolo a parte....metà in gomma e semi deformata....inizio a pensare che questi motori provengano dalla Cina!)....risultato, stridio ridotto ma comunque presente e udite udite, il meccanico di ritorno da un meeting mi ha detto che si tratta del volano!!!
A dire il vero, a parte la mia pantera ne ho viste di altre con lo stesso inconveniente.....qualcuno di voi ha lo stesso problema??
Per la cronaca sono io ad essere andato al tappeto....con i nervi!!!
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
Astra
Inserito 12/4/2010 8:53 PM (#270252 - in reply to #270227)


1.9 JTDM Owner
Blu oltremare
Posts: 389
493,85 ore

100100100252525

Vanzago (MI)
Eccomi! Anche io stesso problema, sempre e solo a caldo, penso che lo affrontero' nel momento del lavoro alla distribuzione che penso di fare a 90mila. Mi pare pero' di averlo sentito anche su altri motori della famiglia Fiat.
flexter
Inserito 12/4/2010 9:57 PM (#270259 - in reply to #270227)


1.9 JTDM Owner
Argento Alfa
Posts: 214
362,53 ore

100100

Cagliari
Sono andato questo pomeriggio all'officina Alfa Romeo per lo stesso inconveniente, a me lo fa oltre avviando il motore anche spuntando a volte e girando lo sterzo in manovra, come se ci fosse la cinghia servizi lenta. Ho parlato col capofficina ma mi ha detto che la cinghia lenta è impossibile, eventualmente potrebbe essere un cuscinetto dove c'è la pompa dell'acqua...comunque sia, questo rumore si è presentato dopo la sostituzione della cinghia distribuzione e servizi...ha anche detto che circolare è rischioso di fermare subito la macchina, ma io da quando fa il rumore ad oggi ho già fatto quasi 20.000 km senza problemi...a voi risulta che nella 159 non è possibile regolare la cinghia servizi? A me un amico  ha detto che dovrebbe esserci un tendicinghia per regolarla...mah...
crombie
Inserito 12/4/2010 10:40 PM (#270264 - in reply to #270227)


"Mastro Lindo"
1.9 JTDM SW Owner
Blu oltremare
Posts: 1618
969,70 ore

1000500100

San Vincenzo di Galliera (Bologna)
Io avvertivo questo rumore prima di sostituire la batteria, dopo e' scomparso.
Forse il discorso dello spunto scarso non e' del tutto campato in aria.
Album: ~ Nordkapp ~ Un, due, tre, per le vie di Roma... ~ Gita in Puglia
flexter
Inserito 13/4/2010 2:03 AM (#270277 - in reply to #270227)


1.9 JTDM Owner
Argento Alfa
Posts: 214
362,53 ore

100100

Cagliari
Non saprei, la mia batteria ha solo un anno e per ora non mi ha dato problemi...
desmopower
Inserito 13/4/2010 3:20 AM (#270279 - in reply to #270227)


1.9 JTDM Owner
Nero pastello
Posts: 1288
770,43 ore

1000100100252525

Salento, terra del fuoco
allora, prov a rispondervi a tutti e tre---
@astra: hai ragione, avviene anche su fiat croma.....per detta del mio meccanico di fiducia.
@flexter: sui nostri motori è presente un tendicinghia automatico che non ha bisogno di regolazioni, quindi escludilo. Fossi in te farei controllare la puleggia motore dato che quest'ultima è costruita in parte con una gomma dura, proprio nei punti di fissaggio all'lbero motore (è fatta in questo modo per evitare che i strappi prodotti dal motore vengano smorzati dall'effetto torsione di questa parte in gomma senza ripercussioni su alternatore, compressore del clima, pompa servosterzo...messi in moto appunto dalla cinghia servizi.....spero di essere stato chiaro)
@crombi: per quanto riguarda la batteria non so proprio cosa dire....sulla mia non ha avuto nessun effetto....
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
flexter
Inserito 13/4/2010 2:52 PM (#270337 - in reply to #270279)


1.9 JTDM Owner
Argento Alfa
Posts: 214
362,53 ore

100100

Cagliari
Esatto desmopower, il capofficina mi ha parlato anche di una certa puleggia ma di non so dove, dev'essere quella di cui parli tu...oggi facendo attenzione ho notato che a freddo non lo fa, lo fa solo a caldo, e lo sento pure se provo a lasciare la frizione senza accelerare...secondo voi è rischioso camminare così? Che danni potrebbe causare?
desmopower
Inserito 13/4/2010 3:38 PM (#270345 - in reply to #270227)


1.9 JTDM Owner
Nero pastello
Posts: 1288
770,43 ore

1000100100252525

Salento, terra del fuoco
sulla mia pantera il rumore è udibile solo a caldo nella sola fase di accensione, quando è freddo il motore parte normalmente. Questa puleggia (per detta del mio meccanico) viene cambiata mediamente intorno ai 70.000- 80.000....la mia non era messa male ma ha ritenuto opportuno sostituirla....mi sembra doveroso precisare che la sua tenuta/durata è data anche dal tipo di stile di guida, o meglio da come pigiamo il pedale dell'acceleratore, più spingi ai bassi regimi più solleciti la puleggia. Comunque in linea di massima, questo che ho detto penso e spero che venga condiviso dai Sommi amministratori del 159OC
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
desmopower
Inserito 13/4/2010 3:41 PM (#270346 - in reply to #270227)


1.9 JTDM Owner
Nero pastello
Posts: 1288
770,43 ore

1000100100252525

Salento, terra del fuoco
scusate il doppio post....per quanto riguarda i possibili pericoli o inconvenienti passo la parola a qualcuno molto più esperto del sottoscritto....comunque per come la vedo io non dovrebbe generare grossi problemi tutto ciò
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
flexter
Inserito 13/4/2010 5:04 PM (#270362 - in reply to #270227)


1.9 JTDM Owner
Argento Alfa
Posts: 214
362,53 ore

100100

Cagliari

il capofficina mi ha detto di ricoverarla quanto prima perchè rischio di rimanere per strada...apparte quel rumore per ora non ha manifestato altri sintomi anomali...

desmopower
Inserito 13/4/2010 6:47 PM (#270374 - in reply to #270227)


1.9 JTDM Owner
Nero pastello
Posts: 1288
770,43 ore

1000100100252525

Salento, terra del fuoco
se si rompe la parte in gomma della puleggia.....adios!
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
flexter
Inserito 13/4/2010 6:54 PM (#270375 - in reply to #270227)


1.9 JTDM Owner
Argento Alfa
Posts: 214
362,53 ore

100100

Cagliari
Che succederebbe? molto danno?
desmopower
Inserito 13/4/2010 7:40 PM (#270384 - in reply to #270227)


1.9 JTDM Owner
Nero pastello
Posts: 1288
770,43 ore

1000100100252525

Salento, terra del fuoco
il danno è limitato alla puleggia stessa e alla cinghia servizi, facendo girare il motore a vuoto non verrebbero azionati gli organi ausiliari (alternatore...)e di conseguenza la macchina non si muove.
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
Astra
Inserito 13/4/2010 8:51 PM (#270393 - in reply to #270277)


1.9 JTDM Owner
Blu oltremare
Posts: 389
493,85 ore

100100100252525

Vanzago (MI)

flexter - 13/4/2010 2:03 AM
Non saprei, la mia batteria ha solo un anno e per ora non mi ha dato problemi...

La mia batteria ha 5 mesi. Tutto puo' essere per carita', ma una cosa mi sfugge: posso capire a freddo o con basse temperature dove ci vuole uno spunto maggiore, ma il rumore lo fa a caldo quindi con batteria in piena carica e nel mio caso con pochi mesi di vita..

desmopower
Inserito 14/4/2010 1:46 AM (#270436 - in reply to #270227)


1.9 JTDM Owner
Nero pastello
Posts: 1288
770,43 ore

1000100100252525

Salento, terra del fuoco
Hai ragione Astra, io ho pensato la stessa cosa, anche perche se rifletti, a motore caldo la cinghia dovrebbe avere una presa maggiore sulle puleggie e quindi non dovrebbe slittare....
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
mariobros
Inserito 15/6/2010 10:55 PM (#278463 - in reply to #270227)


Utente
Posts: 15
36,13 ore



milano
ciao a tutti....anche la mia 14000km che ho appena ritirato da 1 settimana, all' accensione emette un leggero rumore di cinghia...sopratutto a motore caldo.....il meccanico della concessionaria fiat dove l'ho acquistata dice che siccome è stata ferma 1 anno presso gli stabilimenti FIAT di Mirafiore, devono riassestarsi tutti i componenti meccanici del JTDM....
Cosa ne pensate? a me pare una s.......
Album: ~ la mia pantera è finalmente con le scarpe che merita...
geppito
Inserito 16/6/2010 9:46 AM (#278497 - in reply to #270227)


Moderatore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 8537
7.121,30 ore

50002000100050025

POTENZA
Al posto tuo la farei vedere da un altro meccanico, poi mi assicurerei con chi te la venduta che, nel caso di problemi, la distribuzione rientri nella garanzia e magari proverei anche a sondare un'eventuale sostituzione delle cinghie prima che possa aversi un danno serio.
Magari spingendo sul fatto che in questo modo si risparmierebbe sia un intervento di maggiore entità, in caso di guasto, sia molte noie burocratiche legali.

Anche a me sembra una strzata la spiegazione che ti ha dato, non vorrei che l'auto avesse molti più km di quelli che mostra...
Album: ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio ~ [Guida] Montaggio Kenwood DNX5220+KCA-BT200
mariobros
Inserito 16/6/2010 11:36 PM (#278605 - in reply to #270227)


Utente
Posts: 15
36,13 ore



milano
ciao, sono sicuro che l'auto ha questi km!! si sente e si vede palesemente in tutte le sue componenti motore, interni esterni, guarnizioni, gomme etc....inoltre tramite la targa e degli agganci...sono risalito alla storia assicurativa che ha avuto quest'auto e ho riscontrato che ha circolato 6 mesi in mano ad un dirigente fiat....e poi è stata FERMA alla fiat di torino...fino ad 1 mese fa, quando il concessionario dove l'ho presa è andato ad acquistarla per rivenderla...mi spaventa quello che hai detto sulla distribuzione...devo sentire un altro meccanico...questo rumore di cinghia, ora che ci faccio caso...effettivamente lo fa solo a caldo...dura mezzo secondo SOLO durante l'accensione...possibile che nessuno ha lo stesso problema..? vi faccio sapere come va a finire...
grazie!
Album: ~ la mia pantera è finalmente con le scarpe che merita...
Dreammy
Inserito 17/6/2010 8:16 PM (#278701 - in reply to #278605)


1.9 JTDM Owner
Grigio Titanio
Posts: 469
659,83 ore

1001001001002525

Talsano (TA)

Anche io ho il medesimo stridio in fase di accensione a caldo! Proprio poco fa ci ho fatto caso e appena sono rientrato a casa ho fatto mettere mio padre ad accendere e spegnere il motore e io davanti con cofano aperto ed il rumore, tutto sommato leggero e di brevissima durata, lo avverto nella zona cinghia servizi. Non sono riuscito ad individuare da dove precisamente ma escludo il volano che trovasi nella parte opposta del motore.

Ho 25.000 km all'attivo.

Album: ~ Pizzata pre-natalizia Ginosa 10/12/2011 ~ 159 3.2 JTS Q4 ~ Due felini a confronto! Pantera vs Gatto
mariobros
Inserito 19/6/2010 3:45 PM (#278836 - in reply to #270227)


Utente
Posts: 15
36,13 ore



milano
bhè lunedi passo assolutamente da un altro meccanico alfa....vi faccio sapere...ciao!
Album: ~ la mia pantera è finalmente con le scarpe che merita...
gianfrylive
Inserito 19/6/2010 6:12 PM (#278846 - in reply to #278701)


Moderatore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 11898
5.872,30 ore

500050001000500100100100252525

GINOSA (Taranto)
Dreammy - 17/6/2010 8:16 PM

Anche io ho il medesimo stridio in fase di accensione a caldo! Proprio poco fa ci ho fatto caso e appena sono rientrato a casa ho fatto mettere mio padre ad accendere e spegnere il motore e io davanti con cofano aperto ed il rumore, tutto sommato leggero e di brevissima durata, lo avverto nella zona cinghia servizi. Non sono riuscito ad individuare da dove precisamente ma escludo il volano che trovasi nella parte opposta del motore.

Ho 25.000 km all'attivo.

Idem.........stesso problema........di brevissima durata e solo nella fase finale dell'accensione.......che di solito non lo sento..........ma se mi capita di mettere la pantera nel box, e rimetterla subito dopo in moto, riesco a sentirlo per via delle pareti vicine...........ma non ho mai dato tanta importanza al problema, perchè ripeto è solo un accenno di rumore....

Ahhhhh dimenticavo........circa 90.000 km!!



Edited by gianfrylive 19/6/2010 6:13 PM
Album: ~ "La mia pantera" ~ Incontro a Matera 9 nov. 2014 ~ Raduno Nazionale "Abruzzo" 31 maggio/1° giugno 2014
desmopower
Inserito 19/6/2010 10:38 PM (#278874 - in reply to #270227)


1.9 JTDM Owner
Nero pastello
Posts: 1288
770,43 ore

1000100100252525

Salento, terra del fuoco
ragazzi io ho consultato 2 meccanici alfa e uno della rete fiat (quest'ultimo ripara le macchine di famiglia da una vita). Uno dei meccanici alfa mi ha detto che trattasi di volano/frizione (sono componenti che vanno montate assieme), sulla stessa lunghezza d'onda il meccanico fiat (quest'ultimo giorni fa mi ha contattato in officina per farmi ascoltare lo stridio di un'altra pantera!). L'altro meccanico Alfa mi ha dettto che si tratta della cinghia servizi (eppure mi ha gia sostituito 2 volte la cinghia, una volta il tenditore, una volta la puleggia motore)....a chi dare retta?? Secondo me si tratta del volano.....
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
gianfrylive
Inserito 19/6/2010 10:47 PM (#278876 - in reply to #270227)


Moderatore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 11898
5.872,30 ore

500050001000500100100100252525

GINOSA (Taranto)

 Se si tratta del volano può stridire quanto vuole!!!

Non penso arrechi danno a qualcosa o che ti lasci appiedato quindi...............per ora lo lascio com'è, tanto è solo un accenno!!!

Edit.......

Allora ragazzi, sono davanti al pc con alle spalle la finestra aperta dello studio, quando sento da giù un motore in avviamento con lo stesso rumore di stridio...........corro alla finestra per vedere che macchina era e...........................  una 156  e io mi sarei giocato i "gioielli" di casa che era una pantera.......... ma allora............non è un problema della 159............ma un problema di motore.........ma come.........una 156, vecchio modello che ha lo stesso problema della 159 con motori recentissimi.........ma che ca22o fanno all'Alfa, i problemi li risolvono o ci passano sopra?????

Mistero............



Edited by gianfrylive 19/6/2010 11:00 PM
Album: ~ "La mia pantera" ~ Incontro a Matera 9 nov. 2014 ~ Raduno Nazionale "Abruzzo" 31 maggio/1° giugno 2014
desmopower
Inserito 20/6/2010 12:20 AM (#278886 - in reply to #270227)


1.9 JTDM Owner
Nero pastello
Posts: 1288
770,43 ore

1000100100252525

Salento, terra del fuoco
questo inconveniente (a detta del mio meccanico di fiducia...quello fiat) non arreca nessun danno, quindi guidate tranquilli, poi si penserà un domani quando ci sarà da sostituire la frizione...questo stridio sulla mia pantera lo avverto ANCHE quando effettuo una partenza in salita dosando pochissimo il gas in modo da avere il motore a bassissimi regimi di rotazione e far singhiozzare l'andamento della vettura. Questo è un inconveniente molto frequente anche su 147, 156, Marea...tutte le motorizzazioni diesel del gruppo, anche se su queste vetture più anzianotte è molto più accentuato.
Album: ~ 159 1.9 JTDm Nero Pastello - Interni Alfatex Nero/Beige - Cerchi 17'' ~ [GUIDA] Montaggio sensori di parcheggio anteriori originali ~ Imola Gran Premio SBK 2009
Dreammy
Inserito 20/6/2010 7:40 PM (#278953 - in reply to #278886)


1.9 JTDM Owner
Grigio Titanio
Posts: 469
659,83 ore

1001001001002525

Talsano (TA)

desmopower - 20/6/2010 12:20 AM
questo inconveniente (a detta del mio meccanico di fiducia...quello fiat) non arreca nessun danno, quindi guidate tranquilli, poi si penserà un domani quando ci sarà da sostituire la frizione...questo stridio sulla mia pantera lo avverto ANCHE quando effettuo una partenza in salita dosando pochissimo il gas in modo da avere il motore a bassissimi regimi di rotazione e far singhiozzare l'andamento della vettura. Questo è un inconveniente molto frequente anche su 147, 156, Marea...tutte le motorizzazioni diesel del gruppo, anche se su queste vetture più anzianotte è molto più accentuato.

Questo che hai appena descritto è tale a quale al problema che avevo io sulla 147 JTD a cui ho sostituito la puleggia dell'albero motore con uno modificato successivamente da Alfa (marchiato DAYCO, suo fornitore). Il parastrappi cedeva e creava questo fastidioso gnikke gnikke in accellerazione ai bassi regimi ed in accensione.

Per quello invece della pantera posso essere sicuro che non proviene dalla zona volano!

Potrebbe essere non per forza la cinghia in sè o la puleggia albero motore. Potrebbe anche essere qualcos'altro. Avvicinandomi parecchio con le orecchie il rumore pare provenire dal compressore clima o dalla pompa servosterzo!

Il fatto che si presenta all'accensione a caldo per un brevissimo istante e poi non sentire nulla nell'uso normale del motore, mi fa pensare ad un problema che in realtà non esiste, almeno per il momento.

Fate delle prove "audiometriche" pure voi ed approfondiamo le indagini!

Album: ~ Pizzata pre-natalizia Ginosa 10/12/2011 ~ 159 3.2 JTS Q4 ~ Due felini a confronto! Pantera vs Gatto
Pagina: 1 2
Printer friendly version
E-mail a link to this thread
Jump to forum :

57259534 clicks e 2925579 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox