Random quote: "piuttosto che montare le orecchie di Dumbo sul fisico da Pin Up della 159 mi pesto sui maroni fino a domani!!!" (Bruco multijet commentando i paraspruzzi)
- (Added by: Teo159)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Perdita di giri motore e pressione turbina jtdm 150 cv

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18
popper
Inserito 17/4/2010 12:08 PM (#270817)
0 ore

Ciao a tutti. Sono una new entry.
Io purtroppo con la mia 159 jtdm 150 cv [cut]*** ho problemi da tantissimo tempo.
Continuo ad avere la macchina che mi perde giri e pressione turbina qundo le pare, si sente in particolare con il clima acceso, ma anche in tutte le altre condizioni (macchina calda, fredda, a bassi giri come ad alti).

Ho cambiato già 4 volte la valvola EGR, controllato pompa del gasolio, provato a pulire la valvola a farfalla, provato a rimettere la centralina originale... adesso questa settimana provo il 3° meccanico (gli altri mi hanno detto chiaramente che non sanno più dove sbattere la testa).
Oltretutto la macchina probabilmente è sfortunata, la scorsa settimana ho dovuto sostituire la pompa dell'acqua e la cinghia di distribuzione (430,00 €), oltre alla EGR (ormai uscita di garanzia a 160,00 €) e adesso chissà quando dovrò ancora sborsare.

E' già capitato a qualcun altro questo tipo di problema, che ormai mi porto dietro da circa 1 anno?
Sto seriamente valutando di cambiare auto...

***Edit KOKAL: leggi il regolamento (di cui hai già violato il punto 1.3), presentati nell'apposita sezione ed inserisci la tua città nel campo "location" del control panel.
infinitedestiny
Inserito 17/4/2010 1:09 PM (#270824 - in reply to #270817)


1.9 JTDM Owner
Argento Alfa
Posts: 432
254,12 ore

10010010010025

Parma (PR) - Sava (TA)
Non capisco bene cosa intendi per perdere giri/pressione turbina.

Metti questo caso: sei ad 80km/h costanti in V marcia con un pelo di gas, ora affondi l'acceleratore, guarda lo strumento della pressione sul cruscotto, dovrebbe schizzare sugli 1,5 per poi abbassarsi ad 1,4 poi risalire leggermente e poi iniziare a riscendere lentamente man mano che il numero di giri del motore sale...!
Se controlli i grafici della pressione del turbo in funzione del numero di giri del motore la curva classica è: pendenza massima, picco, lieve abbassamento, reinnalzamento leggero, e poi inizia la pendenza negativa fino ad arrivare a 0 (che dovrebbe coincidere con il motore al massimo numero di giri) questo per ogni marcia.

La tua come si comporta?
Album: ~ 159 1.9 JTDm 16V
tury13
Inserito 17/4/2010 9:00 PM (#270881 - in reply to #270817)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 3998
7.911,82 ore

20001000500100100100100252525

Provincia di Novara

un altro esempio di NON LETTURA del REGOLAMENTO! questo trend comincia a preoccuparmi.

Questa volta due violazioni in un colpo solo. Bene bene.

Trucchi la macchina e poi ti inczi se ti dà problemi?!  Hai pensato che se magari rimanevano 150 cv, il problema poteva non esserci?!

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
infinitedestiny
Inserito 17/4/2010 11:43 PM (#270897 - in reply to #270881)


1.9 JTDM Owner
Argento Alfa
Posts: 432
254,12 ore

10010010010025

Parma (PR) - Sava (TA)
tury13 - 17/4/2010 9:00 PM

un altro esempio di NON LETTURA del REGOLAMENTO! questo trend comincia a preoccuparmi.

Questa volta due violazioni in un colpo solo. Bene bene.



Eh purtroppo è un trend trasversale su ogni forum...!


Album: ~ 159 1.9 JTDm 16V
Pas77
Inserito 18/4/2010 11:10 AM (#270914 - in reply to #270824)


Tutor
2.4+ JTDM SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3513
1.588,67 ore

20001000500

TORINO
infinitedestiny - 17/4/2010 1:09 PM
Non capisco bene cosa intendi per perdere giri/pressione turbina.

Metti questo caso: sei ad 80km/h costanti in V marcia con un pelo di gas, ora affondi l'acceleratore, guarda lo strumento della pressione sul cruscotto, dovrebbe schizzare sugli 1,5 per poi abbassarsi ad 1,4 poi risalire leggermente e poi iniziare a riscendere lentamente man mano che il numero di giri del motore sale...!
Se controlli i grafici della pressione del turbo in funzione del numero di giri del motore la curva classica è: pendenza massima, picco, lieve abbassamento, reinnalzamento leggero, e poi inizia la pendenza negativa fino ad arrivare a 0 (che dovrebbe coincidere con il motore al massimo numero di giri) questo per ogni marcia.

La tua come si comporta?
Ma, la tua fa davvero così? non è che ti sei confuso in qualcosa? Specie il calo agli alti giri mi sembra strano.
infinitedestiny
Inserito 18/4/2010 11:42 AM (#270923 - in reply to #270817)


1.9 JTDM Owner
Argento Alfa
Posts: 432
254,12 ore

10010010010025

Parma (PR) - Sava (TA)
Fa davvero cosi... ma anche guardando i grafici credo sia giusto, la pressione è massima quando deve prendere giri... ma man mano che il numero di giri aumenta la pressione cala...! La tua non si comporta cosi?

PS. Comunque sto uscendo ora e ci farò più attenzione

Edited by infinitedestiny 18/4/2010 11:45 AM
Album: ~ 159 1.9 JTDm 16V
Pas77
Inserito 18/4/2010 12:33 PM (#270932 - in reply to #270923)


Tutor
2.4+ JTDM SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3513
1.588,67 ore

20001000500

TORINO
infinitedestiny - 18/4/2010 11:42 AM
Fa davvero cosi... ma anche guardando i grafici credo sia giusto, la pressione è massima quando deve prendere giri... ma man mano che il numero di giri aumenta la pressione cala...! La tua non si comporta cosi?

PS. Comunque sto uscendo ora e ci farò più attenzione
Come ho detto col salire di giri non cala.La mia ad esempio sta sempre costante fino al cambio marcia, poi un leggero calo agli alti sarebbe anche normale,ma leggero.
popper
Inserito 19/4/2010 3:36 PM (#271040 - in reply to #270881)
0 ore

Guarda... la mia macchina dava problemi anche da originale... nella concessionaria Alfa Romeo dove mi hanno seguito inizialmente mi hanno loro consigliato di effettuare questa rimappatura alla centralina, dicendo che un po' tutte le 159 presentavano problemi simili (e da qui ho iniziato a tremare). Il secondo meccanico ha re-impostato le configurazioni iniziale per qualche tempo ma niente, la macchina è ancora la stessa.

I problemi di giri del motore sono sempre collegati alla perdita di pressione della turbina.
Per farmi capire, quando sono costante ai 110 - 120 km / h, la macchina inizia a farmi dei vuoti per 5 o 6 secondi in cui mi perde giri e pressione nella turbina.
Si sente qualche vuoto, la macchina mi perde un po' di velocità e dopo riparte come se nulla fosse.

Non so più come spiegarmelo...
hyrosym
Inserito 19/4/2010 3:46 PM (#271042 - in reply to #271040)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
popper - 19/4/2010 3:36 PM

Non so più come spiegarmelo...


Malfunzionamento debimetro o egr
PS comunque sarebbe buona educazione seguire ciò che ti è stato già detto, ovvero la presentazione in apposita area. Non si usa un forum per la sola risoluzione dei problemi.

Edited by hyrosym 19/4/2010 3:48 PM
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
popper
Inserito 22/4/2010 6:06 PM (#271546 - in reply to #271042)
0 ore

In che senso nell'apposità area?

Chiedo scusa se ho utilizzato il forum in maniera non corretta, purtroppo sono nuovo e non sono ancora pratico...
hyrosym
Inserito 22/4/2010 6:15 PM (#271549 - in reply to #271546)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
popper - 22/4/2010 6:06 PM
In che senso nell'apposità area?



Ciao
è semplicissimo.
Clicca QUI e schiaccia il bottoncino a sinistra "NUOVA DISCUSSIONE" per aprire un thread di ingresso che intitolerai "PRESENTAZIONE POPPER".

Ciao e benvenuto in anticipo
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
marioski
Inserito 3/4/2011 12:02 PM (#336123 - in reply to #270817)


Utente
Posts: 22
23,07 ore



Porto Mantovano
Anch'io ho un problema simile a quello lamentato.
L'ho scoperto solo ieri e ho notato che, più o meno un tutte le marce, ho un'improvvisa perdita di potenza.
Mi spiego; se spingo a tutta la macchina schizza e va senza problemi.
Se vado a velocità costante ho notato che il manometro del turbo staziona a 0,8 per poi calare di botto a 0,3-0,4 per poi risalire a 0,8.
Naturalmente l'effetto frenata e singhiozzo si sente particolarmente a marce basse ma è un calo di pressione, a gas costante, che c'è in tutte le marce: sono preoccupato.......................
Eismann
Inserito 3/4/2011 12:51 PM (#336128 - in reply to #270817)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
Se ancora non l'hai fatto, presentati nell'apposita sezione....

Il problema da te lamentato è dovuto ai sistemi anti-inquinamento ed è relativamente normale....
geppito
Inserito 3/4/2011 7:51 PM (#336185 - in reply to #336128)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 10463
8.173,65 ore

500050001001001001002525

POTENZA
Eismann - 3/4/2011 12:51 PM
Se ancora non l'hai fatto, presentati nell'apposita sezione....



L'ha fatto, l'ha fatto

Edited by geppito 3/4/2011 7:51 PM
Album: ~ My 159 1/24 - Work in progress ~ 159 e Brera - specifiche e informazioni ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Depra
Inserito 4/4/2011 10:47 AM (#336304 - in reply to #270817)


Utente
Posts: 66
77,35 ore

2525

Pavia

Quello di cui si sta parlando in questo topic è il famoso seghettamento oppure è qualcosa di differente? Venerdì la mia pantera nera andrà a farsi visitare per i motivi di cui ci si lamenta qua. Per completare la testimonianza, io ho notato che quando accade questo "mancamento" impazzisce anche il consumo istantaneo indicato sul computer di bordo, roba di pochi secondi eh... Io avevo ipotizzato che fosse un problema dovuto alla rigenerazione perché sono diversi chilometri che non mi sembra accada (ecco il motivo per cui ho tenuto d'occhio il consumo istantaneo), oppure la valvola egr che ho scoperto sostituita in precedenza dal vecchio proprietario dell'auto.

SportKnight
Inserito 4/4/2011 11:20 AM (#336317 - in reply to #270817)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,58 ore

5000100100100100252525

Matera
è capitato pure a me in sorpasso di perdere potenza,penso fosse la rigenerazione o probabilmente l'egr perchè dopo averla pulita non è successo più!!
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
marioski
Inserito 4/4/2011 1:41 PM (#336372 - in reply to #270817)


Utente
Posts: 22
23,07 ore



Porto Mantovano
Come detto in accelerazione non "seghetta" (se è questo il termine); ha questo sintomo solo con gas regolare, ma non è uno strappo lieve, è abbastanza "rude", non so come descriverlo..............................
KOKAL
Inserito 4/4/2011 2:10 PM (#336386 - in reply to #336304)


Moderatore
2.4 JTDM SW Q Owner
Nero pastello
"rapido come una mangusta"

Utente del mese Maggio 2008
Partecipazione ai raduni

Posts: 12588
4.671,40 ore

500050002000500252525

Chiavari (GE)
Depra - 4/4/2011 10:47 AM

Quello di cui si sta parlando in questo topic è il famoso seghettamento oppure è qualcosa di differente? 



non è il seghettamento.
Album: ~ La Pantera ~ Incontro Emilia - Lunigiana e dintorni 14-11-2010 ~ II° Raduno Ligure: 25-26/07/2010
marioski
Inserito 4/4/2011 2:37 PM (#336399 - in reply to #336304)


Utente
Posts: 22
23,07 ore



Porto Mantovano
Depra - 4/4/2011 10:47 AM

Quello di cui si sta parlando in questo topic è il famoso seghettamento oppure è qualcosa di differente? Venerdì la mia pantera nera andrà a farsi visitare per i motivi di cui ci si lamenta qua.


Bè, allora approfitto della sosta ai box della tua pantera prima di muovermi....................Grazie in anticipo

SportKnight
Inserito 4/4/2011 3:34 PM (#336418 - in reply to #336372)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,58 ore

5000100100100100252525

Matera
marioski - 4/4/2011 1:41 PM
Come detto in accelerazione non "seghetta" (se è questo il termine); ha questo sintomo solo con gas regolare, ma non è uno strappo lieve, è abbastanza "rude", non so come descriverlo..............................

era proprio quello che avvertivo io,prova a pulire l'egr,se fa ancora rassegnati,dipende dalle rigenerazioni!
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
Pas77
Inserito 4/4/2011 10:01 PM (#336527 - in reply to #336372)


Tutor
2.4+ JTDM SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3513
1.588,67 ore

20001000500

TORINO
marioski - 4/4/2011 1:41 PM
Come detto in accelerazione non "seghetta" (se è questo il termine); ha questo sintomo solo con gas regolare, ma non è uno strappo lieve, è abbastanza "rude", non so come descriverlo..............................
Hai detto a gas costante, ma anche a velocità costante? o in leggera accellerazione?
Depra
Inserito 5/4/2011 9:03 AM (#336584 - in reply to #270817)


Utente
Posts: 66
77,35 ore

2525

Pavia
A me a gas costante da dei "mancamenti", mi ricorda molto i tempi in cui da ragazzino con lo scooter avevo il variatore andato, la sensazione è quella, come uno sbalzo in avanti quando mi aspetto invece di essere al limite spinto contro il sedile. L'idea è che questo capita frequentemente da quando la temperatura si è alzata, al mattino non me lo fa mai. In accelerazione invece noto proprio un vuoto che prima non c'era, da lì la scelta di tirare le marce un po' più del solito (prima cambiavo sempre intorno ai 2.200 per poi tirare un po' di più la 5a e 6a per i consumi), se prima era al limite della convenienza usarla per andare a lavorare adesso è proprio sconveniente... Però ci metto di meno a fare il percorso!
SportKnight
Inserito 5/4/2011 9:39 AM (#336601 - in reply to #270817)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,58 ore

5000100100100100252525

Matera
provate a dare una pulitina all'egr...
io sinceramente provero' anche a pulire il collettore con qualche prodotto spray
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
Depra
Inserito 8/4/2011 11:17 AM (#337481 - in reply to #270817)


Utente
Posts: 66
77,35 ore

2525

Pavia

Il mio amico meccanico quando gli ho portato ieri sera l'auto e gli ho spiegato bene il mio problema ha dato un po' di ipotesi, ipotesi non sentenze, tutte molto legate al software più che a parti meccaniche. O meglio, secondo lui c'è qualcosa che si è semplicemente sporcato e ha fatto saltare tutti i parametri che la centralina interpreta. Stasera dovrei andare a ritirarla...

enry1985
Inserito 8/4/2011 2:55 PM (#337563 - in reply to #270817)
0 ore

marioski - 3/4/2011 12:02 PM
Anch'io ho un problema simile a quello lamentato.
L'ho scoperto solo ieri e ho notato che, più o meno un tutte le marce, ho un'improvvisa perdita di potenza.
Mi spiego; se spingo a tutta la macchina schizza e va senza problemi.
Se vado a velocità costante ho notato che il manometro del turbo staziona a 0,8 per poi calare di botto a 0,3-0,4 per poi risalire a 0,8.
Naturalmente l'effetto frenata e singhiozzo si sente particolarmente a marce basse ma è un calo di pressione, a gas costante, che c'è in tutte le marce: sono preoccupato.......................


Salve a tutti io ho il 2.4 e anche io ho lo stesso problema, ho fatto diverse prove ma non è nè egr nè colpa del dpf .....

non so cosa altro provare se qualcuno riuscisse a capire, l'unica cosa che ha detta del mio meccanico potrebbe essere è

la geamotria variabile del turbo, ma non ho modo di verificarlo se non cambiandolo....

Cmq se qualcuno riesce a sistemare .... Fate sapere io intanto continuero a cercare....


Edit Alpha: Ho unito i tuoi due messaggi. Tieni presente che puoi editare/correggere/integrare i tuoi post entro mezz'ora dall'invio cliccando sul tasto "Edit". Dovresti fare così anziché inviare più messaggi consecutivi, sia per una maggiore "pulizia" del forum, sia perché in questo modo risulta più chiaro quello che vuoi dire.

Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18
Printer friendly version
E-mail a link to this thread
Jump to forum :

86390938 clicks e 5649338 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox