Random quote: Guardate un gruppo di fiammanti Alfa rosse scattare dalla linea di partenza e forse, in un certo curioso modo, vi ricorderete delle antiche legioni romane che conquistarono l’allora mondo conosciuto duemila anni fa (Anonimo)
- (Added by: sgatto)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Perdita di giri motore e pressione turbina jtdm 150 cv

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18
Diego0180
Inserito 23/7/2013 2:17 PM (#470408 - in reply to #470407)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3494
2.369,60 ore

20001000100100100100252525

TORINO
Ciao,se ti può interessare qui si parla del problema che lamenti,mentre qui c'è una piccola spiegazione per effettuare un piccolo intervento di manutenzione del sensore e qui il sensore in vendita.
Ciao.
Messaggio spostato da frangi99 in data 23/07/2013 15:13
Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
alex75
Inserito 23/7/2013 2:28 PM (#470409 - in reply to #470408)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,85 ore

1000500100100100

Caserta

Diego for president!!!

sai tutto e di più....ma come fai?si, si il tasto cerca nel forum....ma tu sei più veloce di Google in fibra ottica!!!

Messaggio spostato da frangi99 in data 23/07/2013 15:13
terminator89
Inserito 23/7/2013 2:44 PM (#470410 - in reply to #470409)
0 ore

un rigraziamento da parte mia e della mia pantera siete grandi spero di poter ricambiare :)

Messaggio spostato da frangi99 in data 23/07/2013 15:13
terminator89
Inserito 23/7/2013 2:50 PM (#470411 - in reply to #470410)
0 ore

quindi il sensore sarebbe questo: 

http://www.159ownersclub.it/public/forum/forums/get-attachment.asp?attachmentid=27584

Messaggio spostato da frangi99 in data 23/07/2013 15:13
Diego0180
Inserito 23/7/2013 2:52 PM (#470412 - in reply to #470411)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3494
2.369,60 ore

20001000100100100100252525

TORINO
terminator89 - 23/7/2013 2:50 PM
quindi il sensore sarebbe questo: 

http://www.159ownersclub.it/public/forum/forums/get-attachment.asp?attachmentid=27584

Attenzione,controlla sempre i codici del ricambio.
Pare che ci sia differenza tra il 1.9 16v e il 1.9 8v.
Ciao.
Si,il sensore è quello posto sul collettore di aspirazione..
Messaggio spostato da frangi99 in data 23/07/2013 15:13


Edited by Diego0180 23/7/2013 2:54 PM
Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
geppito
Inserito 23/7/2013 3:20 PM (#470413 - in reply to #470410)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.689,12 ore

500050001000252525

POTENZA
terminator89 - 23/7/2013 2:44 PM
un rigraziamento da parte mia e della mia pantera siete grandi spero di poter ricambiare :)



terminator89 - 23/7/2013 2:50 PM
quindi il sensore sarebbe questo: 

http://www.159ownersclub.it/public/forum/forums/get-attachment.asp?attachmentid=27584



Ciao Nicola, per modificare/integrare il tuo messaggio entro 30 minuti dall'invio (come potevi fare qui sopra ), per favore usa il tasto Edit, lo trovi in alto a destra di ogni tuo post, così si evitano post doppi e si rende meglio leggibile la discussione.
 
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
costagian
Inserito 16/8/2013 2:32 PM (#472542 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
Salve gente, volevo un chiarimento su quello che mi è successo. Sulla 150cv tra maggio e giugno si era accesa la spia far controllare motore tre o quattro volte però l'auto non era mai andata in recovery collegato il cavo obd alla centralina mi dava errore egr, allora agli inizi di luglio ho pulito egr non molto sporca anche perchè ho la piastra forata, contestualmente ho pulito anche il sensore del turbo questo molto sporco, tutto è andato bene fino ad agosto, quando sono andato in ferie in autostrada ho notato che la lancetta del turbo, dai bassi regimi, schiacciando tutto il pedale saliva fino a 1.4 poi dopo qualche secondo di colpo scendeva ad 1.0 e poi dopo qualche secondo saliva di nuovo di colpo a 1.4. Questo su e giù lo faceva due o tre volte poi mollavo perchè aumentava troppo la velocità. Oltre a questo avevo notato che a volte a bassi regimi non è sempre pronta ma solo a volte. Adesso con le temperature più fresche di questi giorni ha un comportamento normale, pronta ai bassi regimi e movimento della lancetta normale, secondo voi da che dipende?  
Diego0180
Inserito 16/8/2013 3:26 PM (#472545 - in reply to #472542)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3494
2.369,60 ore

20001000100100100100252525

TORINO
costagian - 16/8/2013 2:32 PM
Salve gente, volevo un chiarimento su quello che mi è successo. Sulla 150cv tra maggio e giugno si era accesa la spia far controllare motore tre o quattro volte però l'auto non era mai andata in recovery collegato il cavo obd alla centralina mi dava errore egr, allora agli inizi di luglio ho pulito egr non molto sporca anche perchè ho la piastra forata, contestualmente ho pulito anche il sensore del turbo questo molto sporco, tutto è andato bene fino ad agosto, quando sono andato in ferie in autostrada ho notato che la lancetta del turbo, dai bassi regimi, schiacciando tutto il pedale saliva fino a 1.4 poi dopo qualche secondo di colpo scendeva ad 1.0 e poi dopo qualche secondo saliva di nuovo di colpo a 1.4. Questo su e giù lo faceva due o tre volte poi mollavo perchè aumentava troppo la velocità. Oltre a questo avevo notato che a volte a bassi regimi non è sempre pronta ma solo a volte. Adesso con le temperature più fresche di questi giorni ha un comportamento normale, pronta ai bassi regimi e movimento della lancetta normale, secondo voi da che dipende?  

L'egr comincia a dare problemi.
Dovresti provare a tappare la valvola completamente(secondo me il problema) per capire se va meglio.
Se così fosse,sostituiscila con una nuova o rigenerata.
Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
costagian
Inserito 16/8/2013 5:34 PM (#472553 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
Diego ma se la tappo va in recovery, non potrebbe dipendere dal sensore del turbo?

Edited by costagian 16/8/2013 5:37 PM
gianfrylive
Inserito 16/8/2013 5:49 PM (#472555 - in reply to #270817)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14750
7.331,82 ore

50005000200020005001001002525

GINOSA (Taranto)

Tappare la valvola è illegale, Diego ti sta dicendo che quell'espediente ti potrebbe far capire da cosa dipende, in primis se la valvola EGR lavora correttamente e non per fare una modifica definitiva per ovviare il problema, perché ripeto è illegale.

Punto 1.3 del nostro regolamento.

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
costagian
Inserito 16/8/2013 6:02 PM (#472556 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
Gianfry ma guarda che io non parlavo di modifiche, la mia panterina è illibata, quello che volevo dire era che se la escludo momentanemente per testare il comportamento neppure riesco a vedere perchè va in recovery subito o no?
gianfrylive
Inserito 16/8/2013 6:25 PM (#472557 - in reply to #472556)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14750
7.331,82 ore

50005000200020005001001002525

GINOSA (Taranto)
costagian - 16/8/2013 6:02 PM
Gianfry ma guarda che io non parlavo di modifiche, la mia panterina è illibata, quello che volevo dire era che se la escludo momentanemente per testare il comportamento neppure riesco a vedere perchè va in recovery subito o no?
Infatti, parlavo in generale e per non innescare il discorso...ci mancherebbe. A volte la pantera non va in ricovery subito, ma dopo che le centraline autoapprendono il fatto che dalla valvola non passano i gas... e in quel caso potrebbe dipendere dalla valvola EGR che magari da lettura con Multiecuscan non risulta il suo funzionamento anomalo, mentre in realtà la parte elettrica non funziona come dovrebbe...ci sono stati vari casi come questo. Non preoccuparti, per il mio discorso, ho voluto prevenire un eventuale dilungarsi di quel discorso...tranquillo.  
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
perryplanet
Inserito 17/8/2013 11:02 PM (#472610 - in reply to #472557)


Tutor
1.9 JTDM SW Q Owner
Verde muschio
"l' ornitorinco"
Utente del mese Ottobre 2011

Partecipazione ai raduni
Posts: 4792
5.938,20 ore

20002000500100100252525

Piacenza (Emilia_Romagna)
gianfrylive - 16/8/2013 6:25 PM
costagian - 16/8/2013 6:02 PM
Gianfry ma guarda che io non parlavo di modifiche, la mia panterina è illibata, quello che volevo dire era che se la escludo momentanemente per testare il comportamento neppure riesco a vedere perchè va in recovery subito o no?
Infatti, parlavo in generale e per non innescare il discorso...ci mancherebbe. A volte la pantera non va in ricovery subito, ma dopo che le centraline autoapprendono il fatto che dalla valvola non passano i gas... e in quel caso potrebbe dipendere dalla valvola EGR che magari da lettura con Multiecuscan non risulta il suo funzionamento anomalo, mentre in realtà la parte elettrica non funziona come dovrebbe...ci sono stati vari casi come questo. Non preoccuparti, per il mio discorso, ho voluto prevenire un eventuale dilungarsi di quel discorso...tranquillo.  
Vi posso confermare che al 90% la valvola sta andando. Secondo me il trattamento di pulizia a volte fa più danno. Nel mio caso ho dovuto cambiare la valvola dopo una pulizia fatta dal meccanico con apposito liquido. 
Album: ~ 159 SW Qtronic Exclusive Verde muschio ~ Raduno Mantovano - 14/12/2008
Diego0180
Inserito 17/8/2013 11:11 PM (#472611 - in reply to #472610)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3494
2.369,60 ore

20001000100100100100252525

TORINO
perryplanet - 17/8/2013 11:02 PM
gianfrylive - 16/8/2013 6:25 PM
costagian - 16/8/2013 6:02 PM
Gianfry ma guarda che io non parlavo di modifiche, la mia panterina è illibata, quello che volevo dire era che se la escludo momentanemente per testare il comportamento neppure riesco a vedere perchè va in recovery subito o no?
Infatti, parlavo in generale e per non innescare il discorso...ci mancherebbe. A volte la pantera non va in ricovery subito, ma dopo che le centraline autoapprendono il fatto che dalla valvola non passano i gas... e in quel caso potrebbe dipendere dalla valvola EGR che magari da lettura con Multiecuscan non risulta il suo funzionamento anomalo, mentre in realtà la parte elettrica non funziona come dovrebbe...ci sono stati vari casi come questo. Non preoccuparti, per il mio discorso, ho voluto prevenire un eventuale dilungarsi di quel discorso...tranquillo.  
Vi posso confermare che al 90% la valvola sta andando. Secondo me il trattamento di pulizia a volte fa più danno. Nel mio caso ho dovuto cambiare la valvola dopo una pulizia fatta dal meccanico con apposito liquido. 
Verissimo,il mio meccanico sostiene proprio questo.
Quando cominciano a dare problemi si procede con la sostituzione.
Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
costagian
Inserito 18/8/2013 11:13 PM (#472671 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma

 mi sa che ho poche alternative, il fatto è che nuova costa un pò tantino, devo vedere quanto me la l'alfa adesso che vado a fare la distribuzione, di una egr rigenerata non mi fido tanto,  .

di questa che ne pensate? Non ho capito di che marca è.

Quando si rompe il sensore del turbo che difetto fa?



Edited by costagian 18/8/2013 11:22 PM
Freccia d'argento
Inserito 18/8/2013 11:52 PM (#472674 - in reply to #472671)


Tutor
1.9 JTDM Owner
Argento alfa
Utente del mese Aprile 2013

Posts: 2517
1.282,75 ore

2000500

In giro per il mondo
costagian - 18/8/2013 11:13 PM

 mi sa che ho poche alternative, il fatto è che nuova costa un pò tantino, devo vedere quanto me la l'alfa adesso che vado a fare la distribuzione, di una egr rigenerata non mi fido tanto,  .

di questa che ne pensate? Non ho capito di che marca è.

Quando si rompe il sensore del turbo che difetto fa?

EAP.... e dice che è nuova non rigenerata.... a 83 euro.....
Album: ~ 159 1.9 JTDm Grigio Interni Alfatex Nero Cerchi 18'' Progression ~ Cambio Mostrine by Freccia
costagian
Inserito 19/8/2013 12:02 AM (#472675 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
 its after market part which is made in china and does come with 1 year warranty  Questo è quello che mi ha detto, mi sa che dura di più la mia  non ce la vedo proprio la mia panterina con una egr con gli occhi a mandorla  
Freccia d'argento
Inserito 19/8/2013 12:10 AM (#472676 - in reply to #472675)


Tutor
1.9 JTDM Owner
Argento alfa
Utente del mese Aprile 2013

Posts: 2517
1.282,75 ore

2000500

In giro per il mondo
costagian - 19/8/2013 12:02 AM
 its after market part which is made in china and does come with 1 year warranty  Questo è quello che mi ha detto, mi sa che dura di più la mia  non ce la vedo proprio la mia panterina con una egr con gli occhi a mandorla  
io mi sono basato solo sull'inserzione.... vabbè che ormai in Cina si producono anche i ricambi originali.... mancherà poco tempo alla nostra clonazione 
Album: ~ 159 1.9 JTDm Grigio Interni Alfatex Nero Cerchi 18'' Progression ~ Cambio Mostrine by Freccia
geppito
Inserito 19/8/2013 1:50 PM (#472724 - in reply to #472611)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.689,12 ore

500050001000252525

POTENZA
Diego0180 - 17/8/2013 11:11 PM
perryplanet - 17/8/2013 11:02 PM
gianfrylive - 16/8/2013 6:25 PM
costagian - 16/8/2013 6:02 PM
Gianfry ma guarda che io non parlavo di modifiche, la mia panterina è illibata, quello che volevo dire era che se la escludo momentanemente per testare il comportamento neppure riesco a vedere perchè va in recovery subito o no?
Infatti, parlavo in generale e per non innescare il discorso...ci mancherebbe. A volte la pantera non va in ricovery subito, ma dopo che le centraline autoapprendono il fatto che dalla valvola non passano i gas... e in quel caso potrebbe dipendere dalla valvola EGR che magari da lettura con Multiecuscan non risulta il suo funzionamento anomalo, mentre in realtà la parte elettrica non funziona come dovrebbe...ci sono stati vari casi come questo. Non preoccuparti, per il mio discorso, ho voluto prevenire un eventuale dilungarsi di quel discorso...tranquillo.  
Vi posso confermare che al 90% la valvola sta andando. Secondo me il trattamento di pulizia a volte fa più danno. Nel mio caso ho dovuto cambiare la valvola dopo una pulizia fatta dal meccanico con apposito liquido. 
Verissimo,il mio meccanico sostiene proprio questo.
Quando cominciano a dare problemi si procede con la sostituzione.


, successo anche a me dopo la seconda pulizia. Io sono andato di rigenerata (130 euro con restituzione della vecchia in Alfa Romeo) e mi trovo benissimo.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
carlo1986_159
Inserito 10/9/2013 12:17 AM (#475410 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
potresti dare il codice della nuova egr?? grazie
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
costagian
Inserito 10/9/2013 10:16 PM (#475508 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
Io ho preso questa, pierburg 55215031, arrivata in 5 giorni dall' inghilterra  
carlo1986_159
Inserito 11/9/2013 9:03 PM (#475625 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
come ti trovi??da problemi???
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
costagian
Inserito 26/9/2013 11:33 PM (#477240 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
Ciao Carlo scusa il ritardo nel rispondere però l'ho messa solo da tre giorni comunque è una bomba va molto bene, ho cambiato anche il sensore del turbo, pensando fosse il problema delle oscillazioni del turbo in accelerazione ed invece non è così le oscillazioni 1,4 - 1.0 - 1.4 - 1.0 continuano anche se non sempre, quando da 1.4 scende a 1.2 e poi risale lentamente suppongo sia il comportamento giusto, e allora da che possono dipendere queste oscillazioni?
carlo1986_159
Inserito 27/9/2013 1:55 PM (#477300 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)

io ho questo sensore per il turbo.. codice 0281002845..e' come iul tuo??

Ieri mentre lo  tavo smontando per pulirlo nel tirare si e' spezzato la parte che sta dentro il collettore..allora piano piano lo estratto e per fare una prova lo montato senza la parte finale..( per intenderci il cono dove ce la sonda) e devo dire che va una bomba la macchina... non mi fa piu quei scatti che il turbo mi faceva prima. quindi penso il problema sia quello.. voglio comprarlo nuovo.ma originale..

Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
costagian
Inserito 27/9/2013 10:41 PM (#477343 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
Anche io ho quello ho preso questo originale bosch, l'ho cambiato ma il problema è rimasto lo stesso quindi suppongo non sia il sensore il problema
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18
Printer friendly version
E-mail a link to this thread
Jump to forum :

129490540 clicks e 8477715 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox