Random quote: Certo che da una macchina che seghetta non ci si poteva aspettare altro che un albero in testa. (emi159)
- (Added by: Teo159)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Perdita di giri motore e pressione turbina jtdm 150 cv

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18
alex75
Inserito 28/10/2013 12:39 PM (#480686 - in reply to #270817)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,85 ore

1000500100100100

Caserta
è proprio il mio stesso problema che avevo con l'audi...che però non ho mai risolto,l'ho venduta prima...ho cambiato di tutto, tranne il turbo e non ho mai risolto....
azzis77
Inserito 28/10/2013 4:40 PM (#480743 - in reply to #480686)

1.9 JTDM SW Q Owner
Bianco ghiaccio
Utente del mese Novembre 2013

Posts: 1009
810,73 ore

1000

Provincia di Mantova (MN)
alex75 - 28/10/2013 12:39 PM
è proprio il mio stesso problema che avevo con l'audi...che però non ho mai risolto,l'ho venduta prima...ho cambiato di tutto, tranne il turbo e non ho mai risolto....


cmq. la settimana prossima proverò a sentire un'altro meccanico.....vediamo cosa dice.
alex75
Inserito 29/10/2013 8:26 AM (#480802 - in reply to #270817)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,85 ore

1000500100100100

Caserta
non volevo demoralizzarti, ma per me è stato così....nessun errore in diagnosi, solo quel fastidioso scalino di erogazione riprendendo dai bassi regimi.....
costagian
Inserito 29/10/2013 9:04 PM (#480923 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
Non potrebbe dipendere dal sensore di pressione? 
Diego0180
Inserito 29/10/2013 9:21 PM (#480929 - in reply to #480923)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3494
2.369,60 ore

20001000100100100100252525

TORINO
costagian - 29/10/2013 9:04 PM
Non potrebbe dipendere dal sensore di pressione? 
In effetti una controllatina ed una eventuale pulita la darei al sensore di pressione assoluta....
Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
azzis77
Inserito 30/10/2013 9:37 AM (#480971 - in reply to #480929)

1.9 JTDM SW Q Owner
Bianco ghiaccio
Utente del mese Novembre 2013

Posts: 1009
810,73 ore

1000

Provincia di Mantova (MN)
Diego0180 - 29/10/2013 9:21 PM
costagian - 29/10/2013 9:04 PM
Non potrebbe dipendere dal sensore di pressione? 
In effetti una controllatina ed una eventuale pulita la darei al sensore di pressione assoluta....

Con cosa lo pulisco? WD40?
Diego0180
Inserito 30/10/2013 5:43 PM (#481100 - in reply to #480971)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3494
2.369,60 ore

20001000100100100100252525

TORINO
azzis77 - 30/10/2013 9:37 AM
Diego0180 - 29/10/2013 9:21 PM
costagian - 29/10/2013 9:04 PM
Non potrebbe dipendere dal sensore di pressione? 
In effetti una controllatina ed una eventuale pulita la darei al sensore di pressione assoluta....

Con cosa lo pulisco? WD40?
Io ho utilizzato lo spray per componenti elettrici ed elettronici della CFG.
Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
azzis77
Inserito 30/10/2013 6:02 PM (#481109 - in reply to #481100)

1.9 JTDM SW Q Owner
Bianco ghiaccio
Utente del mese Novembre 2013

Posts: 1009
810,73 ore

1000

Provincia di Mantova (MN)
Diego0180 - 30/10/2013 5:43 PM
azzis77 - 30/10/2013 9:37 AM
Diego0180 - 29/10/2013 9:21 PM
costagian - 29/10/2013 9:04 PM
Non potrebbe dipendere dal sensore di pressione? 
In effetti una controllatina ed una eventuale pulita la darei al sensore di pressione assoluta....

Con cosa lo pulisco? WD40?
Io ho utilizzato lo spray per componenti elettrici ed elettronici della CFG.

Grazie Diego 

stasera me lo procuro. 
Diego0180
Inserito 30/10/2013 6:24 PM (#481117 - in reply to #481109)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3494
2.369,60 ore

20001000100100100100252525

TORINO
azzis77 - 30/10/2013 6:02 PM
Diego0180 - 30/10/2013 5:43 PM
azzis77 - 30/10/2013 9:37 AM
Diego0180 - 29/10/2013 9:21 PM
costagian - 29/10/2013 9:04 PM
Non potrebbe dipendere dal sensore di pressione? 
In effetti una controllatina ed una eventuale pulita la darei al sensore di pressione assoluta....

Con cosa lo pulisco? WD40?
Io ho utilizzato lo spray per componenti elettrici ed elettronici della CFG.

Grazie Diego 

stasera me lo procuro. 
Scusa Ste,lo spray è della CRC....questo






Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
alex75
Inserito 31/10/2013 8:30 AM (#481141 - in reply to #480929)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,85 ore

1000500100100100

Caserta
Diego0180 - 29/10/2013 9:21 PM
costagian - 29/10/2013 9:04 PM
Non potrebbe dipendere dal sensore di pressione? 
In effetti una controllatina ed una eventuale pulita la darei al sensore di pressione assoluta....

il sensore di pressione è quello in testa al flauto del rail?la pulizia è un lavoretto che si può fare da soli?

azzis77
Inserito 31/10/2013 9:41 AM (#481152 - in reply to #481141)

1.9 JTDM SW Q Owner
Bianco ghiaccio
Utente del mese Novembre 2013

Posts: 1009
810,73 ore

1000

Provincia di Mantova (MN)
alex75 - 31/10/2013 8:30 AM
Diego0180 - 29/10/2013 9:21 PM
costagian - 29/10/2013 9:04 PM
Non potrebbe dipendere dal sensore di pressione? 
In effetti una controllatina ed una eventuale pulita la darei al sensore di pressione assoluta....

il sensore di pressione è quello in testa al flauto del rail?la pulizia è un lavoretto che si può fare da soli?


Quello sul flauto è il sensore pressione rail....e puoi farlo da solo (io l'ho fatto) tieni conto che una volta smontato esce del gasolio...quindi prepara della carta sotto...per non sporcare. 

Il sensore pressione turbo è quello che si trova sul collettore di aspirazione, un po prima della valvola EGR....stacchi la spina...sviti con una vite...e viene via, poli lo pulisci.






alex75
Inserito 31/10/2013 9:58 AM (#481154 - in reply to #270817)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,85 ore

1000500100100100

Caserta

il meccanico che mi fece la revisione degli iniettori a suo tempo mi disse che, se non risolvavamo così, avrebbe dovuto sostituire il sensore pressione gasolio....infatti il mio minimo a caldo è migliorato molto ma non è ancora stabile al 100%....secondo voi come sensore pressione gasolio si riferiva al sensore sul rail?è l'unico sensore pressione gasolio?se fosse quello, potrei sostituirlo io personalmente o servirebbe qualche procedura con examiner per farlo riconoscere dalla centralina?

io comunque sono sempre del parere che le irregolarità del minimo dipendano dalla sporcizia nel collettore di aspirazione, però se la sostituzione di questo sensore è un lavoretto da poco, anche economicamente parlando, proverei a farlo io....

azzis77
Inserito 31/10/2013 10:10 AM (#481157 - in reply to #481154)

1.9 JTDM SW Q Owner
Bianco ghiaccio
Utente del mese Novembre 2013

Posts: 1009
810,73 ore

1000

Provincia di Mantova (MN)
alex75 - 31/10/2013 9:58 AM

il meccanico che mi fece la revisione degli iniettori a suo tempo mi disse che, se non risolvavamo così, avrebbe dovuto sostituire il sensore pressione gasolio....infatti il mio minimo a caldo è migliorato molto ma non è ancora stabile al 100%....secondo voi come sensore pressione gasolio si riferiva al sensore sul rail?è l'unico sensore pressione gasolio?se fosse quello, potrei sostituirlo io personalmente o servirebbe qualche procedura con examiner per farlo riconoscere dalla centralina?

io comunque sono sempre del parere che le irregolarità del minimo dipendano dalla sporcizia nel collettore di aspirazione, però se la sostituzione di questo sensore è un lavoretto da poco, anche economicamente parlando, proverei a farlo io....


La mia aveva iniziato da un po di tempo alla mattina alla prima accensione col minimo irregolare......ho risolto sostituendo filtro aria e filtro gasolio...(li ho cambiati insieme...quindi non so quale era l'incriminato) e mi sono accorto che in 2 tagliandi non me li avevano mai sostituiti. Il filtro aria era un colabrodo.....ladri  meccanici del piffero.... 
alex75
Inserito 31/10/2013 10:24 AM (#481161 - in reply to #270817)


2.4 JTDM SW Owner
Grigio stromboli
Posts: 1816
962,85 ore

1000500100100100

Caserta

dopo mesi di ricerca ho trovato il 3d giusto: http://www.159ownersclub.it/public/forum/forums/thread-view.asp?tid=14866&start=1 ......che pirla!potevo cercare meglio ed avrei risparmiato qualche soldino....

mandatemi un sacco di , questa volta me lo merito!

carlo1986_159
Inserito 2/11/2013 12:55 PM (#481350 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)

RAGAZZI, il sensore che sta sul flauto del rail, si puo pulire in modo autonomo?? oppure vado incontro poi a problemi piu gravi?? del tipo togliere aria dall impianto dell alimentazione oppure perdite di gasolio..ecc ecc..?? grazie

Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
azzis77
Inserito 4/11/2013 8:37 AM (#481491 - in reply to #481350)

1.9 JTDM SW Q Owner
Bianco ghiaccio
Utente del mese Novembre 2013

Posts: 1009
810,73 ore

1000

Provincia di Mantova (MN)
carlo1986_159 - 2/11/2013 12:55 PM

RAGAZZI, il sensore che sta sul flauto del rail, si puo pulire in modo autonomo?? oppure vado incontro poi a problemi piu gravi?? del tipo togliere aria dall impianto dell alimentazione oppure perdite di gasolio..ecc ecc..?? grazie


Si, puoi. Prepara lo straccio sotto quando lo togli in quanto perderà una piccola quantità di gasolio. 

Dopo la pulizia alla prima accensione impiegherà un pò a partire (parte alla 2 o terza accensione) in quanto dovrà ricaricare il circuito che è autospurgante 


Edited by azzis77 4/11/2013 8:38 AM
carlo1986_159
Inserito 5/11/2013 10:17 PM (#481728 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
ok..grazie... quindi se l impianto e' autospurgante... se sostituisco il filtro gasolio e' la stessa cosa??? cioe..2 o 3 accensioni e parte?? grazie ciao
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
azzis77
Inserito 6/11/2013 8:20 AM (#481748 - in reply to #481728)

1.9 JTDM SW Q Owner
Bianco ghiaccio
Utente del mese Novembre 2013

Posts: 1009
810,73 ore

1000

Provincia di Mantova (MN)
carlo1986_159 - 5/11/2013 10:17 PM
ok..grazie... quindi se l impianto e' autospurgante... se sostituisco il filtro gasolio e' la stessa cosa??? cioe..2 o 3 accensioni e parte?? grazie ciao

Per il filtro gasolio io ho fatto così:

  1. Stacchi batteria
  2. Stacchi i tubi gasolio che arrivano al filtro vecchio
  3. Sviti la staffa che tiene il filtro vecchio, togli lo spinotto del sensore acqua posto sotto il filtro e rimuovi il filtro vecchio.
  4. Metti il sensore acqua (non stringerlo troppo) al filtro nuovo, riavviti la staffa e ricolleghi lo spinotto al sensore acqua. Ora colleghi solo il tubo che arriva dal serbatoio al filtro nuovo mentre nel tubicino di uscita del filtro nuovo metti un tubo di gomma che va in una bottiglia di plastica
  5. Dopo aver ricollegato la batteria inserisci e togli la chiave dal quadro fino a quando non vedrai uscire il gasolio dal tubicino che entra nella bottiglia di plastica.
  6. Come ultimo togli il tubo che andava nella bottiglia e colleghi al filtro il tubo che va alla pompa alta pressione del gasolio.
Il mio meccanico mi ha consigliato di fare così per essere sicuro di non avere dell'aria nel filtro nuovo. Puoi sempre altrimenti ricollegare subito tutti i tubi al filtro nuovo, riempirlo con il togli metti della chiave e poi togliere l'aria agendo sulla valvola del filtro stesso, ma a me è parso comodo fare anche così 

carlo1986_159
Inserito 6/11/2013 7:33 PM (#481810 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
ok..grazie mille x la spiegazione
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
neoncento
Inserito 7/11/2013 1:54 PM (#481865 - in reply to #270817)

Utente
Posts: 18
19,12 ore



limone piemonte
anche io ho un problema con la pressione turbo..
quando affondo il pedale dell'acceleratore e la turbina è sotto carico si comporta in modo strano!
la pressione oscilla tra 1.4 e 1.0 bar e non si ferma mai,va su è giù di continuo..ovviamente la macchina va quasi come singhiozzando,perchè la differenza di pressione è parecchia.
[cut]però l'ha sempre fatto anche quando le mani sopra non ce le aveva ancora messe nessuno...
cosa potrebbe essere?
grazie!


Edit geppito: censurato per violazione del punto 1.3 del regolamento
costagian
Inserito 8/11/2013 10:21 PM (#481990 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
neoncento leggi qualche pagina indietro capirai molte cose, per quanto riguarda il sensore di pressione del gasolio volevo chiedere ma come si sporca? Se sta a contatto solo con il gasolio? Comunque la mia a freddo ha il minimo irregolare anzi l'ha semre avuto, da quando l'ho presa con 32000 km e 2 anni di vita, adesso ha 103000 km e 5 anni 
neoncento
Inserito 9/11/2013 12:10 AM (#481999 - in reply to #270817)

Utente
Posts: 18
19,12 ore



limone piemonte
ho letto tutto,però vedo che gli altri hanno anche problemi con il minimo ecc..la mia ha solo la pressione ballerina..
vorrei provare a incominciare a dare una pulita ai vari sensori che potrebbero essere responsabili,e da quello che ho capito potrebbero essere il sensore di pressione vicino alla egr e il debimetro..ho dimenticato qualcosa?
grazie..
MattoMotori
Inserito 9/11/2013 12:19 AM (#482000 - in reply to #270817)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 140
171,05 ore

10025

Castelfranco Veneto
Prova a smontare il cilindretto in plastica fissato lateralmente all'elettrovalvola pierburg di gestione della geometria variabile. È incastrato quindi lo togli facendo leva delicatamente con un cacciavite. Una volta tolto, infila il beccuccio del wd40 o svitol nel tubettino sporgente in plastica della pierburg e inonda. Rimonta il cilindretto e fai un po' di chilometri che si assesta. A questo punto se ti sembra meglio, il problema è lei.
Il mio non era un problema di minimo ma di pressione turbina instabile e vuoti in ripresa con marce alte da circa 1200-1300 giri..
Album: ~ 159 Sportwagon
neoncento
Inserito 9/11/2013 1:27 AM (#482001 - in reply to #270817)

Utente
Posts: 18
19,12 ore



limone piemonte
ti ringrazio del consiglio!ma gentilmente sapresti indicarmi dove si trova e com'è fatta l'elettrovalvola pierburg di gestione della geometria variabile?
il wd40 sarebbe lo svitol?
grazie!
carlo1986_159
Inserito 9/11/2013 11:25 AM (#482015 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
Ma mettendo il wd 40 nella valvola non si rischia di danneggiare qualcosa???
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18
Printer friendly version
E-mail a link to this thread
Jump to forum :

129489723 clicks e 8477692 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox