Random quote: Sembra un incrocio tra un Ducato e un Touran....cioè tra un furgone, il primo, è un furgone molto caro, il secondo (gt1971 parlando del nuovo voyager)
- (Added by: valerius)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Perdita di giri motore e pressione turbina jtdm 150 cv

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18
carlo1986_159
Inserito 26/12/2013 8:31 PM (#487251 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
Costagian... dove hai preso la valvola pierburg??? Mi potesti dire dove.... sono interessato pure io....e se possibile anche la egr e il sensore bosch
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
RomeoMarracash
Inserito 26/12/2013 8:33 PM (#487252 - in reply to #270817)


Utente
Posts: 34
16,65 ore

25

Napoli
Si é un ritorno dalla turbina ,lo chiesi anche al pompista e non credo che sia normale!! ma non so cosa puo provocare questo sfiato,il meccanico dice che é normale ma io poco ci credo...
mi resta da cambiare questa benedetta valvola pierb. per vedere se risolvo il problema altre 60 euro che vanno via,ma speriamo che risolvo!!!
Album: ~ My AlfaRomeo159
costagian
Inserito 26/12/2013 10:56 PM (#487264 - in reply to #487251)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
carlo1986_159 - 26/12/2013 8:31 PM
Costagian... dove hai preso la valvola pierburg??? Mi potesti dire dove.... sono interessato pure io....e se possibile anche la egr e il sensore bosch
Carlo la valvola pierburg l'ho presa qui, sono molto professionali pensa che una signorina mi chiamò il 19 dicembre per dirmi che siccome c'erano le feste di natale il pacco sarebbe arrivato qualche giorno più tardi, dandomi come giorno di consegna il 27 dicembre ed infatti tramite il tracking domani lo consegnano. Per quanto riguarda l'egr mi dispiace ma non c'è più a quel prezzo, l'avevo presa qui e ti devo dire che anche loro furono veramente professionali, pacco accurato spedizione veloce e ottima assistenza, però non ne hanno al momento  come alternativa anche se un pò più cara all'epoca trovai questa ed è ancora disponibile. Per quanto riguarda il sensore bosch l'ho preso qui e su questo venditore ti devo dire che l'assistenza post vendita è pari a zero, non risponde a nessuna mail, per di più accetta solo il bonifico , comunque all'epoca dopo due giorni dal bonifico mi inviò il codice di spedizione e il pacco ci mise una decina di giorni ad arrivare, però è andato tutto bene poi ha tutti feedback positivi, spero di esserti stato utile 


Edited by costagian 26/12/2013 11:03 PM
carlo1986_159
Inserito 27/12/2013 12:38 AM (#487269 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
Grazie mille.....provvedo subito..:-)  
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
RomeoMarracash
Inserito 28/12/2013 7:23 PM (#487537 - in reply to #270817)


Utente
Posts: 34
16,65 ore

25

Napoli
qualcuno ha cambiato la valvola pierb. se si!? avete notato cambiamenti!?? i vuoti sono spariti!?? Grazie!
Album: ~ My AlfaRomeo159
Diego0180
Inserito 28/12/2013 7:30 PM (#487538 - in reply to #270817)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3494
2.369,60 ore

20001000100100100100252525

TORINO
Penso proprio di si.....leggi a pagina 6 di questa discussione.....

Edited by Diego0180 28/12/2013 7:34 PM
Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
RomeoMarracash
Inserito 28/12/2013 8:32 PM (#487540 - in reply to #270817)


Utente
Posts: 34
16,65 ore

25

Napoli

pagina 6 letta ,ma su 10persone che hanno vuoti o perdita di potenza,solo uno una perx cambiando la valvola pierb ha risolto il problema...siamo sicuri che sia qull elettrovalvola a dare i vuoti di potenza??
Album: ~ My AlfaRomeo159
carlo1986_159
Inserito 29/12/2013 5:37 PM (#487617 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
Non ti resta che cambiarla e provare  se e lei l causa!!
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
RomeoMarracash
Inserito 29/12/2013 5:52 PM (#487619 - in reply to #270817)


Utente
Posts: 34
16,65 ore

25

Napoli
quindi si va per esclusione...come fanno i meccanici,forse potrebbe con non potrebbe esser; e iniziano a fare l elenco dei pezzi da cambiare.. dicendo che é l'unica cosa da fare per vedere dove stà il problema... e nel fra tempo le tasche si prosciugano sempre di piú!!
ok...proviamo a sostituirla!!
Album: ~ My AlfaRomeo159
carlo1986_159
Inserito 29/12/2013 6:35 PM (#487628 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
Altrimenti fai fare una diagnosi alla macchina...vedi se riesci a trovare qualche errore che conduce alla pierburg,..
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
RomeoMarracash
Inserito 30/12/2013 4:20 PM (#487763 - in reply to #270817)


Utente
Posts: 34
16,65 ore

25

Napoli
la diagnosi,anzi le varie diagnosi di tutti i tipi e tutte le marche non danno errori!!
Costagian non l'ha cambiata la pierb!?? potrebbe darci lui qualche novita se lei la.causa di questi vuoti..



Album: ~ My AlfaRomeo159
costagian
Inserito 30/12/2013 11:27 PM (#487848 - in reply to #270817)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
allora eccomi qua scusate del ritardo ma sono stato un po a letto con la febbre, comunque ragazzi vi devo dare una brutta notizia, con la valvola nuova il problema me lo fa lo stesso, non sempre ma con le marce alte affonfando fino in fondo il turbo oscilla da 1.4 ad 1.0 . porca miseria non so perche considerando anche che ho egr nuova e sensore pressione assoluta nuovo, e adesso? 

Edited by costagian 30/12/2013 11:31 PM
RomeoMarracash
Inserito 30/12/2013 11:45 PM (#487851 - in reply to #270817)


Utente
Posts: 34
16,65 ore

25

Napoli
eccoo quà...menomale che non l ho ancora presa... possibile che nessuno sappia il perchè di questi vuoti... perdita di potenza solo con la seconda e terza marcia,sembra di avere la seconda e mezzo e la terza e mezzo!!!! e troppo fastidioso,non ne posso posso più!!
Album: ~ My AlfaRomeo159
MattoMotori
Inserito 31/12/2013 12:02 AM (#487857 - in reply to #270817)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 140
171,05 ore

10025

Castelfranco Veneto
Costagian, mi dispiace che non hai risolto del tutto.. a me non da più vuoti ne agli alti ne ai bassi e ne con marce alte ne basse..neppure in salita con quasi 500kg di traino al seguito.. L'oscillazione del manometro è lieve ma quando la pressione scende,il tiro è costante perchè le palette della geometria modulano l'afflusso di aria..in ripresa,quando scende la pressione,il tiro resta invariato in quanto in quel momento sta aumentando la portata d'aria e di conseguenza scende la pressione..è come quando apri il rubinetto dell'acqua con la canna strozzata e poi la lasci andare..forse a sto punto sarebbe da provare a lubrificare l'alberino della geometria variabile..so che nei forum tanti utenti di 147 lo fanno ma sono consapevole che nella 159 quell'alberino non sia assolutamente in vista..bisognerebbe smontare il paramotore inferiore e il paracalore in alluminio fissato sui collettori di scarico..io ero riuscito al 90% nell'opera per poi demordere agli ultimi due dadi superiori in quanto sprovvisto della chiave dalla forma adeguata..

Per romeomarracash, qui si parla dei problemi della propria auto e dato che i tuoi meccanici non hanno trovato il problema che tu evidenzi, è chiaro che non ci sta scritto a lettere cubitali quale sia il problema che ha, pertanto, senza che tu sia qui a "darci la colpa" perchè non sappiamo risolvere il tuo problema, valuta tu cosa sia più corretto fare. Sono andato da guru del settore a vuoto finchè non mi sono arrangiato a risolvermi il problema. Ho postato la soluzione al problema mio e di chi ha creato questo topic comportandomi da altruista e non "sparendo" come fanno quelli a cui interessa risolvere solo i propri problemi fregandosene di dare dritte agli altri.
Pertanto, visto che suggerimenti di controlli da fare ne ho trovati a iosa, posso solo dirti di provare a leggerteli tutti e se ritieni opportuno, metterli in pratica. Altrimenti con il "gridare aiuto" senza provare a fare nulla, non risolvi i tuoi problemi.
Cordialmente, Ale.


Edited by MattoMotori 31/12/2013 12:12 AM
Album: ~ 159 Sportwagon
MattoMotori
Inserito 31/12/2013 12:15 AM (#487859 - in reply to #487540)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 140
171,05 ore

10025

Castelfranco Veneto
RomeoMarracash - 28/12/2013 8:32 PM

pagina 6 letta ,ma su 10persone che hanno vuoti o perdita di potenza,solo uno una perx cambiando la valvola pierb ha risolto il problema...siamo sicuri che sia qull elettrovalvola a dare i vuoti di potenza??

Nel mio caso... SI. ****.
Edit gianfrylive: evitiamo di istigare ok???
Album: ~ 159 Sportwagon
RomeoMarracash
Inserito 31/12/2013 12:35 AM (#487864 - in reply to #270817)


Utente
Posts: 34
16,65 ore

25

Napoli
Edit gianfrylive: cancellato, inopportuno, se hai da dire qualcosa fallo in forma privata.
Evitiamo inutili flame, sono stato chiaro???
Album: ~ My AlfaRomeo159
RomeoMarracash
Inserito 31/12/2013 10:52 AM (#487904 - in reply to #270817)


Utente
Posts: 34
16,65 ore

25

Napoli
in privato mi rivolgo solo a persone sensate,e che mettono una logica a ció che dicono e cercano di fare...no come persone che vogliono risolvere i problemi solo per sentito dire o perché magari il suo problema era relamente quello, ma diverso dagli altri, solo con gli stessi fastidi...
La parola E CHIARO!!! la uso io.... perché dovete leggere e fare piú attenzione a ció che la gente posta prima che si facciano danni seri...sia ad una macchina che al portafogli di chi suda i propri denari...CHIARO???
N.B evitate di cancellare post dove mettone altre persone.come me in guardia da ciarlatani e persone poco educate nei confronti di chi cerca.di risolvere,con l'aiuto di qualcuno, chi si trova in difficoltà!!!

Album: ~ My AlfaRomeo159
MattoMotori
Inserito 31/12/2013 11:55 AM (#487920 - in reply to #270817)

1.9 JTDM SW Owner
Grigio stromboli
Posts: 140
171,05 ore

10025

Castelfranco Veneto
Ciarlatano a me?? Come ti permetti?? marracash ma non ci siamo proprio capiti. Se vuoi seguire i consigli che ci sono nel forum, seguili, sennò sei liberissimo di non farlo. A me ha dato fastidio la tua strafottenza con la quale eri certo che io fossi uno che parlava per niente e che non avrei saputo sicuramente risolvere il tuo "misterioso" problema mettendo la mia risoluzione del problema in dubbio dicendo "ma siamo proprio sicuri che sia quella il problema?". Io ti ho risposto di si, perchè ho fatto tutte le prove del caso in quanto i motori li conosco a menadito.
Se non vuoi spendere 60 euro, liberissimo di non farlo in quanto qui nessuno mi pare che ti abbia obbligato a farlo, me compreso... come anche per altre cose che potrebbero esserci da cambiare..
Ma se stai aspettando che qualcuno ti dica che si risolve tutto con mezzo giro di nastro isolante a costo zero in qualche angolo di cofano, mi sa che non ti arriverà mai la risposta che aspetti.

E porta rispetto alle persone in quanto io non ho offeso nessuno a differenza tua che ti hanno censurato un post e mi prendo del ciarlatano.
Se non hai capito, io i problemi alla 159 li ho risolti, per cui se è da pagine e pagine che continuo a rispondere qui è solo per dare una testimonianza e non perchè provi piacere a darti contro.

Album: ~ 159 Sportwagon
geppito
Inserito 31/12/2013 12:24 PM (#487928 - in reply to #487904)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.689,12 ore

500050001000252525

POTENZA

In questo forum esiste un regolamento chiaro che è stato accettato all'atto della registrazione.

Si invita a rileggerlo attentamente, in particolare i punti 1.1 e 1.2.
Eventuali dispute personali vanno risolte in privato, non all'interno delle discussioni del forum.
Considerato che è già stato gravemente ignorato il richiamo ufficiale di un moderatore, questo è un ultimo avvertimento a cessare qui il flame. Se avete altro da dirvi sulla questione, utilizzate i PM o i vostri indirizzi email.

ATTENZIONE: il proseguimento ulteriore del flame nella discussione o nel forum non sarà tollerato e comporterà l'immediata insindacabile analisi della situazione da parte dello staff, con i conseguenti ed inevitabili effetti disciplinari.

Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
costagian
Inserito 31/12/2013 2:14 PM (#487954 - in reply to #487857)

1.9 JTDM Owner
Grigio titanio
Posts: 367
315,78 ore

1001001002525

Benevento - Parma
MattoMotori - 31/12/2013 12:02 AM
Costagian, mi dispiace che non hai risolto del tutto.. a me non da più vuoti ne agli alti ne ai bassi e ne con marce alte ne basse..neppure in salita con quasi 500kg di traino al seguito.. L'oscillazione del manometro è lieve ma quando la pressione scende,il tiro è costante perchè le palette della geometria modulano l'afflusso di aria..in ripresa,quando scende la pressione,il tiro resta invariato in quanto in quel momento sta aumentando la portata d'aria e di conseguenza scende la pressione..è come quando apri il rubinetto dell'acqua con la canna strozzata e poi la lasci andare..forse a sto punto sarebbe da provare a lubrificare l'alberino della geometria variabile..so che nei forum tanti utenti di 147 lo fanno ma sono consapevole che nella 159 quell'alberino non sia assolutamente in vista..bisognerebbe smontare il paramotore inferiore e il paracalore in alluminio fissato sui collettori di scarico..io ero riuscito al 90% nell'opera per poi demordere agli ultimi due dadi superiori in quanto sprovvisto della chiave dalla forma adeguata..


Cordialmente, Ale.

Mannaggia mi dispiace pure a me che cambiandola non abbia risolto, ne ero convinto perchè vedendo il tuo video il comportamento era uguale, invece no, nei giorni tra il 3 e il 4 vedo di portarla dal mio meccanico alfa di fiducia vedo che mi dice perchè in pratica ho sostituito quasi tutti i componenti che secondo lui potevano essere, anzi anche di più perchè ieri ho messo pure la batteria nuova ma non per il problema della turbo solo che da un pò quando la mettevo in moto ogni tanto mi uscivano messaggi assurdi, e sul forum avevo letto che era la batteria da sostituire, infatti facendo il test, la diagnosi è stata sostituire la batteria, in un certo senso speravo che potesse essere anche la batteria il problema ma non era così . Comunque c'è da distinguere un pò la problematica perchè come nel mio caso e nel tuo mattomotori il problema si manifestava a te e si manifesta a me con le marce alte e  dalla quarta in poi come dicevi giustamente tu dai 1200 giri a salire a tutto gas con ascillazioni della lancetta da 1.4 a 1.0 e relativo piccolo vuoto ma che poi a me la cosa che mi preoccupa di più sono questi sbalzi che fa il turbo, se possono danneggiare qualcosa. Mentre con le marce basse prima seconda e terza non me ne accorgo perchè sale di giri subito e il vuoto forse non fa in tempo a farlo.  Comunque come già detto il 3 o 4 cerco di andare all'alfa e vedo che mi dice 

Edited by costagian 31/12/2013 2:16 PM
gianfrylive
Inserito 31/12/2013 2:43 PM (#487966 - in reply to #487904)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14750
7.331,82 ore

50005000200020005001001002525

GINOSA (Taranto)

RomeoMarracash - 31/12/2013 10:52 AM
in privato mi rivolgo solo a persone sensate,e che mettono una logica a ció che dicono e cercano di fare...no come persone che vogliono risolvere i problemi solo per sentito dire o perché magari il suo problema era relamente quello, ma diverso dagli altri, solo con gli stessi fastidi...
La parola E CHIARO!!! la uso io.... perché dovete leggere e fare piú attenzione a ció che la gente posta prima che si facciano danni seri...sia ad una macchina che al portafogli di chi suda i propri denari...CHIARO???
N.B evitate di cancellare post dove mettone altre persone.come me in guardia da ciarlatani e persone poco educate nei confronti di chi cerca.di risolvere,con l'aiuto di qualcuno, chi si trova in difficoltà!!!

Romeo, fino a prova contraria il modo colorito di esprimerti è partito da te, per cui ho ritenuto opportuno censurare il tuo post, anzi, ho censurato anche il post di Alessandro che poteva innescare la diatriba. Non voglio polemiche e non voglio che la discussione continui in questi termini, perché se non si è capito non tollero in nessun modo che le discussioni tra utenti sfocino in liti di questo genere, e non tollero in altrettanto modo che un utente si permetta di dirmi cosa devo fare e cosa non devo fare....vi ho trattato allo stesso modo, e allo stesso modo vi ho anche detto di finirla...ricordatevi che qui dentro siete ospiti, e come vi abbiamo fatto entrare, nello stesso modo vi facciamo uscire. Per cui come ha detto il mio collega, se volete continuare, fatelo in privato...ora scambiamoci gli auguri di fine anno e calmiamoci una volta per tutte!!!

 

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Goose
Inserito 31/12/2013 3:12 PM (#487972 - in reply to #270817)


PR - Nord est
2.0 JTDM SW Ti Owner
Nero pastello
[ex: 2.2 JTS Ti Nero carbonio]
Posts: 1132
729,80 ore

100010025

Bolzano
parole sante!!!
auguri di fine-inizio anno!!! e w la patata!!! 
Album: ~ 159 Ti 2.0 JTDm Nero Pastello ~ La EX - 159 Ti 2.2 JTS Nero Carbonio
carlo1986_159
Inserito 31/12/2013 7:43 PM (#488022 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
Ragazzi...questo e un forum dove ci si scambiano idee e possibili soluzioni....ogni macchina per quanto siano tutte 159 uscite dalla stessa fabbrica sono diverse e hanno problemi diversi.... quindi secondo me...cosa giusta sarebbe solo parlare e cercare di risolvere...se poi non va a buon fine....pazienza!!! Ma evitiamo queste sceneggiate xche va  solo a discapito  vostro....e del forum! Grazie e buon 2014 a tutti voi del forum 
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
SportKnight
Inserito 3/1/2014 3:11 PM (#488299 - in reply to #270817)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
ragazzi,se sostituendo l'attuatore della wastegate non avete risolto,provate a far controllare che la geometria della vostra turbina non sia bloccata o che non ci siano perdite nel circuito di aspirazione e provate anche a pulire il sensore di pressione posto nel collettore di aspirazione
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
carlo1986_159
Inserito 8/1/2014 11:54 AM (#488860 - in reply to #270817)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
133,60 ore

100100100252525

SEZZE (LT)
...un po di wd 40 :) :)
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18
Printer friendly version
E-mail a link to this thread
Jump to forum :

129490152 clicks e 8477704 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox