Random quote: Un uomo disse: "I soldi non fanno la felicita'", forse quell'uomo non era mai entrato in un concessionario Alfa!
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Forte vibrazione intera vettura in fase di rilascio del gas tra gli 80 ed i 60 km/h

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3
LUDUS
Inserito 27/6/2010 7:58 PM (#279795)


1.9 JTDM SW Owner
Grigio vesuvio
Posts: 26
68,88 ore

25

Milano

Ciao, a qualcuno è già successo?

Credo di no -e la funzione di ricerca del forum sembra confermarlo-  e lo spero perchè non è piacevole per la panterona cominciare a tremare come se avesse i brividi mentre scivola sulla strada

Inizialmente accadeva occasionalmente, poi via via è diventato un pò più frequente.

Quando rallento in modo soft, magari in tangenziale, scalando dalla 4° alla 3°mentre procedo intorno ai 90 km/h,  agli 80-70 km/h si avverte l'intera vettura cominciare a vibrare vistosamente in modo tale da diventare addirittura fastidioso per i passeggeri :(

Non lo fa sempre, lo fa solo in fase di rilascio o talvolta a velocità costante sempre intorno a quelle velocità di 70/80 km/h.

Smette se accellero, prescinde dal fatto che freni o meno, non lo fa mai in accelerazione e se pigio la frizione dopo 3 o 4 secondi il tremore sembra smettere, così come smette se intervengo sul freno; sembra che per qualche strano motivo si inneschi una risonanza che la fa vibrare finchè non si interviene in qualsiasi modo o finchè l'auto non rallenta verso i 60 km/h. Cosa strana, non lo fa sempre, ma solo in certe condizioni di strada (addirittura sul bagnato mi è sembrato farlo più frequentemente).

Il meccanico che l'ha provata non mi è sembrato essere molto fiducioso nella diagnosi, procedendo  per esclusione ha detto che:

- esclude il semiasse danneggiato  perchè l'auto avrebbe dovuto vibrare anche in accelerazione

- esclude i dischi ovalizzati perchè le vibrazioni si verificano anche senza l'inserimento dei dischi in frenata

- ipotizza rogne al volano bimassa (ma leggendo nel forum e su internet mi sembra che i sintomi siano molto diversi, ovvero in avvio ed arresto motore o in avvio di marcia, non durante la marcia) con conseguente esborso tutt'altro che contenuto per eventuale rifacimento del kit frizione e volano - un millino di euro almeno...

Dovrei lasciargliela in officina per consentirgli di fare altre prove, ma onestamente il fatto che brancoli  nel buoi non da molta fiducia per fargli metter mano...

Chiedevo pertanto aiuto al forum: magari qualcuno ci è già passato!

Grazie anticipate a chiunque saprà aiutarmi!!!

PS: la mia pantera è immatricolata a fine 2006, al momento ha poco più di 80 mila km ed è una 1.9 16V 150CV SW.

Album: ~ LUDUS' CARS
Eismann
Inserito 28/6/2010 9:36 AM (#279838 - in reply to #279795)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3935
2.392,68 ore

2000100050010010010010025

Velletri
uhmmmmm, potrebbe essere il disco della frizione che è leggermente storto.....qui si dovrebbero fare delle prove, (il pedale della frizione è mica duro?)
hyrosym
Inserito 28/6/2010 10:19 AM (#279848 - in reply to #279795)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
Il problema è sicuramente relativo alla trasmissione, visto che premendo la frizione scompare.
Potrebbero essere tante cose ma così a pelle mi sento di scartare il volano.

Imputerei un danno ipotizzando in sequenza:
- 1  dei semiasse
- 1 dei gruppo mozzo
- supporto motore o cambio

Come al solito si fa in questi casi, senti più meccanici e non affidarti al primo ed ultimo.
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
LUDUS
Inserito 28/6/2010 1:42 PM (#279876 - in reply to #279838)


1.9 JTDM SW Owner
Grigio vesuvio
Posts: 26
68,88 ore

25

Milano

Eismann - 28/6/2010 9:36 AM
uhmmmmm, potrebbe essere il disco della frizione che è leggermente storto.....qui si dovrebbero fare delle prove, (il pedale della frizione è mica duro?)

ciao Eismann,

no, il pedale della frizione è perfetto: se non fosse per quelle vibrazioni che si avvertono di tanto in tanto ...direi che la pantera gira perfettamente!

Non ha vuoti in accelerazione o tentennamenti o sussulti durante il cambio marcia o altro, riprende magnificamente dai bassi giri ecc ...

Album: ~ LUDUS' CARS
LUDUS
Inserito 28/6/2010 2:00 PM (#279878 - in reply to #279848)


1.9 JTDM SW Owner
Grigio vesuvio
Posts: 26
68,88 ore

25

Milano

hyrosym - 28/6/2010 10:19 AM
Il problema è sicuramente relativo alla trasmissione, visto che premendo la frizione scompare.
Potrebbero essere tante cose ma così a pelle mi sento di scartare il volano.

Imputerei un danno ipotizzando in sequenza:
- 1  dei semiasse
- 1 dei gruppo mozzo
- supporto motore o cambio

Come al solito si fa in questi casi, senti più meccanici e non affidarti al primo ed ultimo.

 

Grazie hyrosym  per il consiglio, è quello che intendo fare; in particolare vorrei portarla dal mio mecc di fiducia (ma dovrò aspettare un mesetto ed altri 3000 km almeno ).

In effetti, magari sbaglio, opterei anch'io per escludere la frizione e per indagare meglio sulla parte mozzi e/o, mi veniva in mente, un ammortizzatore esausto? Perchè le vibrazioni si verificano sempre intorno ai 70 all'ora, ma mi sembra che si verifichino più spesso se a quella velocità affronto una sconnessione dell'asfalto: a quel punto inizia a vibrare vistosamente, senza che intervenga un rapido smorzamento dell'oscillazione che anzi sembra innescare una risonanza a tutta la vettura, partendo dall'anteriore ... Immagino che se però fosse un ammortizzatore, avrei dovuto avvertire simile fenomenologia un pò a tutte le velocità, mentre la particolarità è che non sempre riesco a riprodurre il problema ...

Anzi, giornalmente percorro oltre 80km nel percorso casa-lavoro e, se non provo e riprovo,  riesco a non portare la vettura nelle condizioni in cui il fenomeno si manifesta. 

... mistero!

Album: ~ LUDUS' CARS
hyrosym
Inserito 28/6/2010 2:14 PM (#279884 - in reply to #279878)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
LUDUS - 28/6/2010 2:00 PM

 

Grazie hyrosym  per il consiglio, è quello che intendo fare; in particolare vorrei portarla dal mio mecc di fiducia (ma dovrò aspettare un mesetto ed altri 3000 km almeno ).

In effetti, magari sbaglio, opterei anch'io per escludere la frizione e per indagare meglio sulla parte mozzi e/o, mi veniva in mente, un ammortizzatore esausto? Perchè le vibrazioni si verificano sempre intorno ai 70 all'ora, ma mi sembra che si verifichino più spesso se a quella velocità affronto una sconnessione dell'asfalto: a quel punto inizia a vibrare vistosamente, senza che intervenga un rapido smorzamento dell'oscillazione che anzi sembra innescare una risonanza a tutta la vettura, partendo dall'anteriore ... Immagino che se però fosse un ammortizzatore, avrei dovuto avvertire simile fenomenologia un pò a tutte le velocità, mentre la particolarità è che non sempre riesco a riprodurre il problema ...

Anzi, giornalmente percorro oltre 80km nel percorso casa-lavoro e, se non provo e riprovo,  riesco a non portare la vettura nelle condizioni in cui il fenomeno si manifesta. 

... mistero!

Guarda, è una diagnosi complessa dal vivo, figurati a distanza e leggendo delle semplici "sensazioni".

Mi ripeto e metto per primo uno dei semiassi augurandoti che sia "solo" quello, escluderei a priori anche l' ammortizzatore perchè difficilmente può innescare quel fenomeno.

Un piccolo consiglio prima di sfasciarti la testa: verifica il corretto serraggio dei cerchioni ai mozzi, stupidamente potrebbe dipendere anche dalle viti lente 

Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
LUDUS
Inserito 24/8/2010 6:11 PM (#287533 - in reply to #279795)


1.9 JTDM SW Owner
Grigio vesuvio
Posts: 26
68,88 ore

25

Milano
Avevo chiamato il mio meccanico di fiducia (autorizzato Alfa Romeo e recentemente anche Fiat Lancia di cui presto indicherò i riferimenti nel thread apposito) e semplicemente per telefono, senza nemmeno finire di spiegargli tutti i sintomi, mi aveva anticipato che quasi certamente doveva trattarsi del tirante dello sterzo.Appena ho potuto, l'ho portata da lui e con circa 100 euro di spesa mi ha sistemato il problema! Il pezzo sostituito aveva evidenti segni di ruggine (un pò vergognoso considerato che s'è generata in nemmeno 4 anni di vita dell'auto :( http://www.159ownersclub.it/public/forum/images/emoticons/omg.gif ) e ciò aveva portato ad un gioco di pochi millimetri responsabili della sintomatologia precedentemente descritta che i 2 precedenti meccanici, dopo lunga prova su strada , non avevano nemmeno ipotizzato come causa del guasto... Il problema pare sia dovuto a delle plastiche che coprono la parte e che causano la condensa alla base della ruggine.Dopo l'intervento s'è resa necessaria centratura dello sterzo con relativa convergenza di entrambi gli assi anteriori e posteriore -mai eseguita sulla mia auto dal mecc / gommista che mi aveva sostituito i pneumatici - dal mio gommista di fiducia e l'auto adesso ha una tenuta invidiabile, almeno rispetto a prima.Unica nota negativa: prima o poi, vista la ruggine più o meno diffusa, sarà cmq consigliabile procedere a cambiare l'intera scatola dello sterzo e tiranteria varia ... spesa di circa 500 eurini da mettere in conto per il 2011!!! http://www.159ownersclub.it/public/forum/images/emoticons/sculacciata.gif

Edited by LUDUS 24/8/2010 6:14 PM
Album: ~ LUDUS' CARS
SportKnight
Inserito 28/8/2010 5:40 PM (#288298 - in reply to #279795)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera

percorri strade dove spesso buttano del sale per la neve???

io penso che la causa sia quella,dovresti farla alzare ed ingrassare tutto quello che si muove o che è di gomma!!

sono contento che alla fine si trattasse di una cazzata

Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
LUDUS
Inserito 31/8/2010 12:15 PM (#288722 - in reply to #288298)


1.9 JTDM SW Owner
Grigio vesuvio
Posts: 26
68,88 ore

25

Milano
SportKnight - 28/8/2010 5:40 PM

percorri strade dove spesso buttano del sale per la neve???

io penso che la causa sia quella,dovresti farla alzare ed ingrassare tutto quello che si muove o che è di gomma!!

sono contento che alla fine si trattasse di una cazzata

beh sì, per fortuna era poco più (perchè in realtà dall'intervento s'è rivelato che tutta la cassa dello sterzo prima o poi andrà sostituita perchè piuttosto malandata causa ruggine) di una cazzata: è probabile che sia dovuto ad una scarsa manutenzione da parte del precedente proprietario "crucco", ma leggendo quà e là su internet mi è sembrata che fosse una pecca/guasto piuttosto comune sulle nuove Alfa rispetto alle precedenti 156, ad es., anche se nessuno aveva descritto una sintomatologia simile alla mia.
Album: ~ LUDUS' CARS
Ivanko
Inserito 16/10/2010 9:17 PM (#296901 - in reply to #279795)


1.9 JTDM SW Owner
Grigio Titanio
Posts: 130
73,42 ore

10025

Palermo
Ludus,  riapro il tuo vecchio post con il tuo permesso.

praticamente io ho lo stesso problema, ma si verifica solo in accelerazione!

visto che sono finito in una pozza enorme d'acqua, è probabile  che dovrei intervenire come hai fatto tu.
lunedi andrò dal meccanico!!!!
Album: ~ 159 1.9 jtdm grigio titanio cerchi 17 pinze rosse
LUDUS
Inserito 21/10/2010 8:44 PM (#297891 - in reply to #279795)


1.9 JTDM SW Owner
Grigio vesuvio
Posts: 26
68,88 ore

25

Milano
ciao Ivanko,hai poi risolto?
Album: ~ LUDUS' CARS
Ivanko
Inserito 22/10/2010 10:28 PM (#298075 - in reply to #279795)


1.9 JTDM SW Owner
Grigio Titanio
Posts: 130
73,42 ore

10025

Palermo
no, non ho risolto, diversi meccanici hanno visto l'auto, e ognuno da la sua tesi,
secondo me sono tutti incompetenti, non si può dire.......  "forse è lo spingidisco, oppure forse sono i braccetti," etc etc......

un meccanico è bravo quando intuisce subito e risolve il problema senza disintegrare un'intera automobile, ecco!

so solo che in accelerazione dai 1500 ai 3000 giri l'auto vibra senza però compromettere le prestazioni!!!!

a volte vorrei essere competente con le auto per come lo sono con i pc......
Album: ~ 159 1.9 jtdm grigio titanio cerchi 17 pinze rosse
LUDUS
Inserito 25/10/2010 1:50 PM (#298386 - in reply to #279795)


1.9 JTDM SW Owner
Grigio vesuvio
Posts: 26
68,88 ore

25

Milano
Ti capisco amico, purtroppo anche io sono incappato in una serie di meccanici "di nuova generazione", ovvero quello del cambi tutto pezzo pezzo e prima o poi la macchina va [che poi non è nemmeno vero che sempr e funzioni]. Il mio invece ha un approccio molto conservativo, si cambia quello che c'è da cambiare e se è possibile da riparare invece che sostituire ti lascia la possibilità di scelta.Per questo poi ho atteso di far fare l'intervento dall'officina di mia fiducia, che purtroppo si trova distante sia da me che da Palermo (è in Puglia); come ho già scritto, al mio mecc è stato sufficiente che telefonicamente gli descrivessi il problema e lui mi aveva già fatto la diagnosi CORRETTA; le 2 officine di Milano di cui 1 autorizzata, dopo mezz'ora di giri su stranda brancolavano nel bui andando dai braccetti, ai dischi ovalizzati, al volano della frizione ... Solo di mandopera pe rla ricerca guasti avrebebro speso varie centinaia di euro senza averci capito un cavolo.continua col tuo peregrinare e se trovi un mecc bravo, ti consiglio di non cambiarlo MAI, perché è gente ormai rarissima!In bocca al lupo!
Album: ~ LUDUS' CARS
Ivanko
Inserito 26/10/2010 5:08 AM (#298516 - in reply to #279795)


1.9 JTDM SW Owner
Grigio Titanio
Posts: 130
73,42 ore

10025

Palermo

ho fatto alcune ricerche su internet, dove molti utenti anche con altre auto hanno avuto lo stesso problema, che volendo rispetto al tuo non è tanto differente, ma solamente inverso, ma comunque, secondo me sono le crociere, e il poblema riguarda la parte destra dell'auto, sono strasicuro che il cambio e volano sono perfetti, anche perchè teoricamente dovrei avere tutt'altra tipologia di problema, in ogni caso, farò vedere l'auto ad un'altro meccanico dopo di che compro il pezzo su internet che si trova a buon prezzo circa 60 euro  e porto tutto al meccanico che senza dargli alcuna motivazione gli farò cambiare, adesso mi sono rotto!

ho spesso e ancora pago un "pozzo" di soldi  per acquistare quest'auto, e non mi pare il caso dilasciarla così ne tantomeno farla sventrare a casaccio, oltre tutto perchè è ancora nuovissima.

scusa lo sfogo, ma forse sei l'unico che in questo momento mi ascolta, ti farò sapere ciao e grazie!

Album: ~ 159 1.9 jtdm grigio titanio cerchi 17 pinze rosse
azzis77
Inserito 3/11/2010 2:23 PM (#300047 - in reply to #279795)

1.9 JTDM SW Q Owner
Bianco ghiaccio
Utente del mese Novembre 2013

Posts: 1008
802,72 ore

1000

Provincia di Mantova (MN)
Ciao, la mia fa un qualcosa di simile (ho 2600km e lo ha fatto sin dal primo giorno) oggi vado a ritirarla dall'officina.....però la dopo averla provata col capo officina mi hanno detto che sicuramente sono le gomme o qualcosa alla convergenza. Io sento vibrazioni solo sopra i 60km/h e sotto gli 80km/h....sia in accelerazione che in rilascio....ed a qualunque giri di motore. Ho il q-tronic e in terza a 1800 giri 60km/h vibra, idem se metto la seconda (col sequenziale) sui 3500giri...sempre 60km/h vibra....poi appena scendo sotto i 60 oppure sopra gli ottanta sparisce completamente. Ti farò sapere.
Yaesu857
Inserito 3/11/2010 7:05 PM (#300094 - in reply to #279795)
0 ore

Buoasera a tutti sono un nuovo utente e possessore della piccola panterona, anche io ho lo stesso problema di voi altri ma non solo in decelerazione ma anche in accelerazione. Tale anomalia fastidiosa si verifica spesso ma non sempre ecco quale è il problema quando mi reco dal meccanico tutto va bene, poi quando siamo soli si lamenta........... difficile da domare. Scherzi a parte avete capito il problema da cosa è dovuto????????. Saluti a tutti Mario
azzis77
Inserito 4/11/2010 7:41 AM (#300180 - in reply to #279795)

1.9 JTDM SW Q Owner
Bianco ghiaccio
Utente del mese Novembre 2013

Posts: 1008
802,72 ore

1000

Provincia di Mantova (MN)
Bene...aggiornamento!! Ieri vado a ritirare la macchina ed il capo officina mi dice...vieni che la proviamo. Appena saliti gli chiedo se erano le gomme e cosa gli hanno fatto e lui mi risponde "Si si...l'ho lasciata al ragazzo che ha sistemato la convergenza e ti ha regolato un po il fatto del seghettamento" quindi mi immetto in tangenziale....e subito, dico SUBITO!!! ho un seghettamento, poi sui 70km/h l'auto vibra uguale a prima. Chiedo spiegazioni al capo officina che mi fa cambiare strada dove l'asfalto è migliore e solita solfa....quindi mi dice niente dai te la tengo un'altro giorno e rientriamo in officia beccando altri 2/3 seghettamenti. Morale gli ho portato un'auto che di seghettamenti da 1 mese non ne faceva e me la ritrovo che seghetta + di prima con ancora il problema principale per il quale glie l'ho portata. Io ho una gran paura che quell'officina ne capisca un gran poco.
SportKnight
Inserito 4/11/2010 8:55 AM (#300186 - in reply to #279795)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera

si brancola nel buio!!

purtroppo loro si affidano a documenti ufficiali fiat che a me sembrano scritti per i bambini...

e quando c'è da fare qualcosa di diverso ovviamente non ci riescono,ecco perchè preferisco il meccanico generico!!

Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
Ivanko
Inserito 18/11/2010 10:05 PM (#303269 - in reply to #300180)


1.9 JTDM SW Owner
Grigio Titanio
Posts: 130
73,42 ore

10025

Palermo

azzis77 - 4/11/2010 7:41 AM
Bene...aggiornamento!! Ieri vado a ritirare la macchina ed il capo officina mi dice...vieni che la proviamo. Appena saliti gli chiedo se erano le gomme e cosa gli hanno fatto e lui mi risponde "Si si...l'ho lasciata al ragazzo che ha sistemato la convergenza e ti ha regolato un po il fatto del seghettamento" quindi mi immetto in tangenziale....e subito, dico SUBITO!!! ho un seghettamento, poi sui 70km/h l'auto vibra uguale a prima. Chiedo spiegazioni al capo officina che mi fa cambiare strada dove l'asfalto è migliore e solita solfa....quindi mi dice niente dai te la tengo un'altro giorno e rientriamo in officia beccando altri 2/3 seghettamenti. Morale gli ho portato un'auto che di seghettamenti da 1 mese non ne faceva e me la ritrovo che seghetta + di prima con ancora il problema principale per il quale glie l'ho portata. Io ho una gran paura che quell'officina ne capisca un gran poco.

 cavolo che brutto trovarsi nella m***a e nessun meccanico riesce a risolverti il problema, ma andate a studiare incompetenti, comunque nel mio caso il problema era il volano, almeno credo, appena la ritiro vi farò sapere!!!!

Album: ~ 159 1.9 jtdm grigio titanio cerchi 17 pinze rosse
LUDUS
Inserito 19/11/2010 1:17 PM (#303387 - in reply to #303269)


1.9 JTDM SW Owner
Grigio vesuvio
Posts: 26
68,88 ore

25

Milano
Ivanko - 18/11/2010 10:05 PM

azzis77 - 4/11/2010 7:41 AM
Bene...aggiornamento!! Ieri vado a ritirare la macchina ed il capo officina mi dice...vieni che la proviamo. Appena saliti gli chiedo se erano le gomme e cosa gli hanno fatto e lui mi risponde "Si si...l'ho lasciata al ragazzo che ha sistemato la convergenza e ti ha regolato un po il fatto del seghettamento" quindi mi immetto in tangenziale....e subito, dico SUBITO!!! ho un seghettamento, poi sui 70km/h l'auto vibra uguale a prima. Chiedo spiegazioni al capo officina che mi fa cambiare strada dove l'asfalto è migliore e solita solfa....quindi mi dice niente dai te la tengo un'altro giorno e rientriamo in officia beccando altri 2/3 seghettamenti. Morale gli ho portato un'auto che di seghettamenti da 1 mese non ne faceva e me la ritrovo che seghetta + di prima con ancora il problema principale per il quale glie l'ho portata. Io ho una gran paura che quell'officina ne capisca un gran poco.

 cavolo che brutto trovarsi nella m***a e nessun meccanico riesce a risolverti il problema, ma andate a studiare incompetenti, comunque nel mio caso il problema era il volano, almeno credo, appena la ritiro vi farò sapere!!!!

Meno male che è ancora in garanzia la tua, giusto?PErché fuori garanzia è un interventino che, con ricambi originali e manodopera, mi avevano preventivato sui 1000 euro !!! http://www.159ownersclub.it/public/forum/images/emoticons/megalol.gifFacci sapere come va a finire e ... in bocca al lupo, anzi: imbrocca un bravo meccanico :DBye
Album: ~ LUDUS' CARS
Ivanko
Inserito 19/11/2010 2:29 PM (#303405 - in reply to #303387)


1.9 JTDM SW Owner
Grigio Titanio
Posts: 130
73,42 ore

10025

Palermo
LUDUS - 19/11/2010 1:17 PM
Ivanko - 18/11/2010 10:05 PM

azzis77 - 4/11/2010 7:41 AM
Bene...aggiornamento!! Ieri vado a ritirare la macchina ed il capo officina mi dice...vieni che la proviamo. Appena saliti gli chiedo se erano le gomme e cosa gli hanno fatto e lui mi risponde "Si si...l'ho lasciata al ragazzo che ha sistemato la convergenza e ti ha regolato un po il fatto del seghettamento" quindi mi immetto in tangenziale....e subito, dico SUBITO!!! ho un seghettamento, poi sui 70km/h l'auto vibra uguale a prima. Chiedo spiegazioni al capo officina che mi fa cambiare strada dove l'asfalto è migliore e solita solfa....quindi mi dice niente dai te la tengo un'altro giorno e rientriamo in officia beccando altri 2/3 seghettamenti. Morale gli ho portato un'auto che di seghettamenti da 1 mese non ne faceva e me la ritrovo che seghetta + di prima con ancora il problema principale per il quale glie l'ho portata. Io ho una gran paura che quell'officina ne capisca un gran poco.

 cavolo che brutto trovarsi nella m***a e nessun meccanico riesce a risolverti il problema, ma andate a studiare incompetenti, comunque nel mio caso il problema era il volano, almeno credo, appena la ritiro vi farò sapere!!!!

Meno male che è ancora in garanzia la tua, giusto?PErché fuori garanzia è un interventino che, con ricambi originali e manodopera, mi avevano preventivato sui 1000 euro !!! http://www.159ownersclub.it/public/forum/images/emoticons/megalol.gifFacci sapere come va a finire e ... in bocca al lupo, anzi: imbrocca un bravo meccanico :DBye

ludus, spero vada tutto per il meglio, ho l'auto sotto i ferri, e aspetto con ansia.

Album: ~ 159 1.9 jtdm grigio titanio cerchi 17 pinze rosse
hairabis
Inserito 24/1/2011 7:54 PM (#317387 - in reply to #279795)


1.9 JTDM Owner
Blu oltremare
Posts: 55
75,77 ore

2525

Udine

Eccomi quà, tra i vari problemi che ho avuto questo è quello che ho faticato di piu ad individuare, in quanto si verifica a certe condizioni ossia:
tra i 60 e gli 80 kmh in accelerazione con la 4a ( devo verificare se anche con altre marce) sento una vibrazione che percepisco "laterale".
Per spiegarmi meglio come se una ruota ( sembrerebbe la destra) fosse storta, non ovalizzata ma storta. in sostanza l'avantreno vibra verso destra/sinistra, più vistosa in curva.
Ma se fosse veramente storta vibrerebbe ad ogni velocità, con ogni marcia anche non in accelerazione immagino... voi alla fine avete risolto?

 

Edit Alpha: Ho cancellato il tuo secondo messaggio, che non conteneva testo.

Comprex
Inserito 24/1/2011 9:26 PM (#317408 - in reply to #279795)


1.9 JTDM Owner
Argento Alfa
Posts: 1068
297,90 ore

10002525

Roma

 a me era successo...ne sono venuto a capo dopo due ore: la plastica coprimotore (avevo smanettato :P) era fissata male e verso i 2250 giri "rindondava" (dovrebbe essere il verbo corretto :P).


Se i dischi della frizione sono ovalizzati la vibrazione dovrebbe venire solo dopo le "tirate".

Album: ~ varie
akiminem
Inserito 25/1/2011 10:39 AM (#317516 - in reply to #279795)


1.9 JTDM Owner
Argento Alfa
325,20 ore

10002525

Stadano (Aulla)
Guarda letta così la tua descrizione io non imputerei a nulla di meccanico il problema ma semplicemente a equilibratura:normale che se lasci la frizione cessa perchè in quei 2-3 secondi perdi velocità e quindi lasci la fase critica,stessa cosa se acceleri o freni passando per la fase critica(così la chiamiamo a bordo della nave riguardo le vibrazioni dell'asse)in modo talmente veloce da non avvertire  nulla....
prima di arrivare a conclisioni affrettate e drastiche...fai controllare l'equilibratura,magari i cuscinetti delle ruote e poi prosegui con il resto...
pensare che sia la frizioneè assurdo....se così fosse dovresti avere delle fortissime vibrazioni in partenze e sotto sforzo.....
hairabis
Inserito 25/1/2011 7:00 PM (#317676 - in reply to #317408)


1.9 JTDM Owner
Blu oltremare
Posts: 55
75,77 ore

2525

Udine

io l'ho adirittura tolta  ( per via di un lavoro alla valvola egr) comunque  la mia  è una vibrazione di tutta la macchina non solo un rumore

Pagina: 1 2 3
Printer friendly version
E-mail a link to this thread
Jump to forum :

100625611 clicks e 6414699 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox