Random quote: Per te quest'auto, volendo fare un parallelo culinario, è paragonabile ad un "soufllè di mais con pesce veloce del Baltico", per me invece, è solo "polenta e baccalà" (Alanford risponde a Mirckolui riguardo l'estetica della Chevrolet Volt 100km/l)
- (Added by: frangi99)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: guasto climatizzatore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10
fabrizio.scanu
Inserito 27/8/2012 1:26 AM (#429478 - in reply to #282734)


1.9 JTDM SW Owner
Rosso rubino
Posts: 74
84,93 ore

2525

Isili - Sardegna
Oppure qui o anche qui. Ci devi un birrozzo ;)
rastrello
Inserito 27/8/2012 1:43 AM (#429479 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
scusate un attimo, ma la centralina vera e propria del clima, non sta situata nei pressi del cassetto porta oggetti? l'ho letto da qualche parte qua su sul blog, di qualcuno che ha avuto problemi col coperchio della centralina, per via di un contatto elettrico. quelle che mi avete elencato voi secondo me sono solo centraline di comando, non di gestione del clima. poi magari mi sbaglio..

Edited by rastrello 27/8/2012 1:45 AM
geppito
Inserito 27/8/2012 10:44 AM (#429493 - in reply to #429479)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Infatti ti sbagli, nel casetto portaoggetti c'è il filtro antipolline, la centralina del clima è proprio quella dove ci sono i comandi .
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
rastrello
Inserito 27/8/2012 11:01 AM (#429497 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
Ok grazie, allora mi sa che mi conviene iniziare a cercarne una. Vi farò sapere 
Appena sistemo il tutto. 
bullone
Inserito 27/8/2012 12:21 PM (#429515 - in reply to #282734)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
prima di cambiarla.. fai fare una diagnosi... nel momento che non va..

ti dara un errore la centralina... e avrai la sicurezza che e lei....

prima di comprare..... attaccala all examiner.. o in un centro bosh... o qualsiasi altro strumento di diagnosi..

Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
rastrello
Inserito 27/8/2012 12:44 PM (#429519 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
Potrebbe andar bene anche Fare la diagnosi con FES?
Io ce l ho con licenza. Pero non so se mi potrebbe leggere quel determinato errore. 
geppito
Inserito 27/8/2012 12:57 PM (#429521 - in reply to #429519)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Si, può andar bene, ha il modulo specifico per la diagnosi della centralina clima
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
rastrello
Inserito 27/8/2012 1:16 PM (#429527 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
ci vuole qualche riduzione all'elm? scusate l'OT, ma mi potete dire dove devo cliccare per fare l' analisi?

geppito
Inserito 27/8/2012 1:29 PM (#429532 - in reply to #429527)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
L'elm va bene così com'è, ora non ho il programma davanti, ma, tra le centraline a cui collegarsi, riconosci facilmente quella per il bi/tri-zona.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
rastrello
Inserito 27/8/2012 6:49 PM (#429583 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
ho fatto una diagnosi con FES, e negli errori, mi scrive:
"errore comando elettroventilatore".
a questo punto mi viene da pensare che sia partita la centralina. voi che dite? a qualcuno è mai sucessa qualcosa di simile?
luca1212
Inserito 29/8/2012 8:01 PM (#429835 - in reply to #429493)


2.4 JTDM
Q Owner
Grigio indaco
Posts: 40
336,73 ore

25

milano
geppito - 27/8/2012 10:44 AM
Infatti ti sbagli, nel casetto portaoggetti c'è il filtro antipolline, la centralina del clima è proprio quella dove ci sono i comandi .
c'è una centralina del clima e non centra con i comandi, e non è nel cassetto portaoggetti,
l'ho visto mentre facevano il lavoro in officina (hanno lavorato nella parte lato passeggero del tunnel centrale e smontato il cassetto portaoggetti)
Ciao
rastrello
Inserito 29/8/2012 9:32 PM (#429846 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
sapresti dirmi piu o meno dove si trova? non ho capito quale cassetto porta oggetti.. perche vorrei capire se riesco a dargli un occhiata in fai da te..grazie
luca1212
Inserito 29/8/2012 9:55 PM (#429849 - in reply to #282734)


2.4 JTDM
Q Owner
Grigio indaco
Posts: 40
336,73 ore

25

milano
Dove sia esattamente non ti saprei dire, ha dovuto smontare la zona sotto il tunnel a destra, per intenderci la zona a sinistra dei piedi lato passeggero e tolto il cassetto portaoggetti,per quello che ho visto mentre faceva il lavoro non penso sia da fai da te, troppa roba da smontare. Comunque io sentivo anche cattivo odore, era dovuto alla parte in plastica della centralina dove ci sono i contatti che sfiammando la stavano fondendo. La centralina mi disse costava circa 200 euro, se non ricordo male, ma dato che non si trovava il ricambio originale nel mio caso ha risolto sostituendo solo la parte dove ci sono queste connessioni con quella di una 156 che è identica nella forma esterna ma ovviamente non compatibile con la 159. Costo totale 80 euro. Ciao


fabrizio.scanu
Inserito 2/9/2012 12:03 PM (#430253 - in reply to #282734)


1.9 JTDM SW Owner
Rosso rubino
Posts: 74
84,93 ore

2525

Isili - Sardegna
Rastrello novità? Hai risolto? Facci sapere... 

rastrello
Inserito 2/9/2012 12:27 PM (#430255 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
martedi ho l'appuntamento in officina, spero sia quello che ho pronosticato, appena me la riconsegnano vi faccio sapere.
fabrizio.scanu
Inserito 2/9/2012 1:29 PM (#430260 - in reply to #282734)


1.9 JTDM SW Owner
Rosso rubino
Posts: 74
84,93 ore

2525

Isili - Sardegna
hai letto l'aggiornamento del mio diario per caso? tu con FES riesci ad accedere a tutte le centraline? io solo alla ECU e a quella dell'ABS....



Attachments diagnosi.docx (113KB - 45 downloads)
Attachments diagnosi 2.docx (85KB - 35 downloads)
Attachments diagnosi 3.docx (140KB - 25 downloads)
rastrello
Inserito 9/9/2012 10:35 AM (#431143 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
trovato il difetto, si e bruciata una specie di centralina o induttore posta sotto al cassetto porta oggetti, proprio come diceva luca 1212. ha bruciato la parte in plastica del coperchio dove si collegano i cavi, e non so se ha compromesso pure il resto della centralina..
paco85
Inserito 11/8/2013 12:02 AM (#472139 - in reply to #431143)

Utente
Posts: 16
98,23 ore



lattarico (cs)
Salve a tutti spero di scrivere questo post nella giusta sezione...in pratica oggi mi e capitato un guasto al compressore del clima praticamente accendo il clima impostato su "lo" ma non sento il classico "clik" del compressore e dopo qualche secondo una puzza come gomma bruciata secondo voi che può essere? Grazie in anticipo

Messaggio spostato da 159OC Staff in data 11/08/2013 02:09
Edit 159OC Staff: per favore, usa la funzione "cerca" prima di aprire discussioni,
Diego0180
Inserito 11/8/2013 12:29 AM (#472140 - in reply to #472139)


Tutor
1.9 JTDM SW Owner
Argento Alfa
"il Gianduia"
Utente del mese Giugno 2013

Utente del mese Settembre 2014

Posts: 3494
2.369,60 ore

20001000100100100100252525

TORINO
paco85 - 11/8/2013 12:02 AM
Salve a tutti spero di scrivere questo post nella giusta sezione...in pratica oggi mi e capitato un guasto al compressore del clima praticamente accendo il clima impostato su "lo" ma non sento il classico "clik" del compressore e dopo qualche secondo una puzza come gomma bruciata secondo voi che può essere? Grazie in anticipo
Ciao Pasquale,prova a dare un'occhiata qui.
Spero che tu riesca a trovare le info giuste.

Messaggio spostato da 159OC Staff in data 11/08/2013 02:09
Album: ~ 500 Abarth Bianco Gara!! ~ 159 1.9 JTDm argento-interni pelle beige-cerchi 19"TI ~ Incontro Piacenza 27 Ottobre 2013
paco85
Inserito 11/8/2013 11:38 AM (#472156 - in reply to #282734)

Utente
Posts: 16
98,23 ore



lattarico (cs)

Ho provato a cercare ma non ho trovato nulla cmq stamattina e venuto il mio meccanico di fiducia a visitare la pantera e praticamente si e rotta la puleggia smorzante dell'albero motore e di conseguenza il compressore del clima non funziona

ciarmatore
Inserito 7/3/2014 9:33 AM (#501609 - in reply to #282734)

Nuovo utente
Posts: 1
1,70 ore



Buongiorno Ragazzi.....

2 giorni fa mi si è spenta improvvisamente la centralina del clima bizona automatica e ho sentito anche puzza di bruciato.

Ho controllato i fusibili F39 e F2 se fossero saltati, invece sono buoni.

Ho smontato la centralina e non presenta nessun guasto , tipo fusione di plastica, anche il connettore blu sembra in buona condizioni e non sento la "puzza di bruciato" dell'altro giorno.

Dato che avevo una centralina di riserva ho provato ad installarla, ma rimane spenta.

A questo punto che tipo di controllo devo fare? devo controllare forse il giunto sotto il cassetto porta oggetti, dove da quello che ho capito c'è una sorta di giunta, forse li si è guastato il giunto??

ciaoo

Piccione
Inserito 7/3/2014 10:00 AM (#501613 - in reply to #501609)


Tutor
Giulietta 1.4 Owner
Nero pastello
[ex 1.9 JTDM
Rosso rubino]
Utente del mese Marzo 2010

Posts: 3682
3.262,58 ore

20001000500100252525

Roma
ciarmatore - 7/3/2014 9:33 AM

Buongiorno Ragazzi.....

Buongiorno,

come nuovo utente è necessario che tu faccia una presentazione nell'apposita sezione e che tu legga attentamente il regolamento del forum.

Ti attendiamo nella sezione presentazioni

Intanto ti do il benvenuto a nome di tutto il forum

rugge
Inserito 15/7/2014 3:08 PM (#514152 - in reply to #282734)


PR - Nord est
1.9 JTDM Owner
Nero pastello
Posts: 986
885,70 ore

500100100100100252525

castelnuovo del garda (VR)
si aggiunge anche la mia pantera al guasto clima.
se aziono la ventilazione fino a 3 tacche tutto ok, ma se aumento la velocità si pianta tutto nonostanta il display indichi tutte le tacche.
a quel punto devo ridurre fino a OFF, attendo un po e reimposto 2 o 3 tacche.
il meccanico mi ha detto di questa resistenza..
quindi mi confermate che si trova nel tunnel centrale a sx dei piedi lato passeggero?
Album: ~ rugge
rugge
Inserito 16/7/2014 1:09 AM (#514175 - in reply to #514152)


PR - Nord est
1.9 JTDM Owner
Nero pastello
Posts: 986
885,70 ore

500100100100100252525

castelnuovo del garda (VR)
rugge - 15/7/2014 3:08 PM
si aggiunge anche la mia pantera al guasto clima.
se aziono la ventilazione fino a 3 tacche tutto ok, ma se aumento la velocità si pianta tutto nonostanta il display indichi tutte le tacche.
a quel punto devo ridurre fino a OFF, attendo un po e reimposto 2 o 3 tacche.
il meccanico mi ha detto di questa resistenza..
quindi mi confermate che si trova nel tunnel centrale a sx dei piedi lato passeggero?

ho fatto la diagnosi con MES.
allego schermata.
ho smontato un po di roba, e ho trovato questo piccolo coso che potrebbe essere la resistenza, (immagine allegata),
che si scalda accendendo la ventola al MAX.
qualche esperto mi conferma?



Album: ~ rugge
rugge
Inserito 16/7/2014 1:14 PM (#514200 - in reply to #514175)


PR - Nord est
1.9 JTDM Owner
Nero pastello
Posts: 986
885,70 ore

500100100100100252525

castelnuovo del garda (VR)
rugge - 16/7/2014 1:09 AM
rugge - 15/7/2014 3:08 PM
si aggiunge anche la mia pantera al guasto clima.
se aziono la ventilazione fino a 3 tacche tutto ok, ma se aumento la velocità si pianta tutto nonostanta il display indichi tutte le tacche.
a quel punto devo ridurre fino a OFF, attendo un po e reimposto 2 o 3 tacche.
il meccanico mi ha detto di questa resistenza..
quindi mi confermate che si trova nel tunnel centrale a sx dei piedi lato passeggero?

ho fatto la diagnosi con MES.
allego schermata.
ho smontato un po di roba, e ho trovato questo piccolo coso che potrebbe essere la resistenza, (immagine allegata),
che si scalda accendendo la ventola al MAX.
qualche esperto mi conferma?
confermo che si tratta della resistenza, 
e il meccanico ha confermato che é da sostituire.
domani arriva il pezzo, intanto giro con la ventola al max di 2 tacche altrimenti si pianta tutto.
Album: ~ rugge
Pagina: 1 2 3 4 5 6 7 8 9 10
Printer friendly version
E-mail a link to this thread
Jump to forum :

122886150 clicks e 8276401 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox