Random quote: Alfa Romeo - Tecnologia vincente. Da sempre.
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: guasto climatizzatore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10
Bughy
Inserito 27/3/2017 6:40 PM (#558215 - in reply to #282734)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
ciao a tutti...ho la diagnosi: compressore andato.Stamattina faceva un rumore metallico da paura...l'avevo cambiato 10 mesi fa in garanzia,adesso mi tocchera litigare per farmelo ricambiare,l'avevo preso su ebay da una societa che sta a Roma...Vediamo un po,cmq credo che usino ricambi moooolto di bassa qualita,visto che entrambi erano rigenerati.
arkymede74
Inserito 15/6/2017 9:19 PM (#559813 - in reply to #282734)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
ciao ragazzi,
spero di essere nel thread giusto (ho visto dalla funzione "cerca" che ci sono diversi topic che parlano di climatizzatore).

E' da qualche settimana che pigiando il pulsante del compressore, non esce aria fredda, qualunque sia la velocità della ventola abitacolo.

Ho fatto un pò di diagnosi con il MES e ho appurato che:

1) il compressore si inserisce correttamente;
2) la pressione del gas refrigerante raggiunge il valore (target, stando alle indicazioni eLearn) di 15-15,5 Bar in brevissimo tempo;
3) le ventole di raffreddamento radiatore si avviano;
4) la temperatura dell'evaporatore, non si schioda da quella ambiente (ovviamente se si abbassasse non starei qui a scrivere ), quindi elimitato dubbio sugli attuatori elettrici dei miscelatori che magari restano su "tutto caldo"


Ogni volta che spengo e riaccendo il compressore sento un brevissimo sibilo provenire dalla plancia (sotto la quale è situato l'evaporatore), ma niente aria fredda.

Dopo un tempo più o meno casuale (da due minuti a 5-6 minuti), all'ennesimo spegni-riaccendi del compressore, sento un sibilo piu' lungo dalla plancia e da li capisco che il gas sta facendo il suo dovere: in trenta secondi ho il polo nord in auto.

Ogni tanto, ma sempre piu' sporadicamente, parte immediatamente, al primo inserimento del compressore.

Ho fatto alcune deduzioni:

se avessi problemi di impianto carente di gas, non dovrei certo leggere 15 Bar di pressione (credo)... Il circuito cmq è stato ricaricato a marzo.

Siccome a gennaio mi sono infilato in una strada allagata (con distruzione del motore..ma questa è un altra storia) non è che avrò danneggiato pure quei componenti ,come il pressotato del gas, che si trovano prossimi al radiatore in basso?

A mio avviso è come se il gas in qualche modo non avesse libero accesso all'evaporatore e quindi ad espandersi per assorbire calore e "cedere" freddo... quando sento il sibilo lungo è perchè finalmente sta fluendo correttamente...

L'elettrauto (un ragazzo cordialissimo) mi ha detto che se si sente il sibilo vuoldire che c'è mancanza di gas.. ma perchè allora certe volte si innesca subito e cmq, anche se lo fa dopo 5 minuti, l'abitacolo gela per bene??

settimana prox gliela porterò per vedere il problema.. SPERO solo che non venga fuori che il guasto sia nell'evaporatore: si deve smontare tutta la plancia per sostituirlo....

qualcuno ha idee a riguardo?

Pierluca.


PS. ho visto su eLearn che l'impainto è dotato di filtro? potrebbe essere lui il problema? E' un componente soggetto a manutenzione "non programmata"?

e riguardo l'olio dle compressore, voi lo avete mai sostituito, rabboccato?


Edited by arkymede74 15/6/2017 9:22 PM
Album: ~ Varie.
Pietro.68
Inserito 16/6/2017 9:42 AM (#559814 - in reply to #282734)


2.0 JTDM SW Owner
Rosso alfa
Posts: 351
273,08 ore

1001001002525

Padova
potresti avere la elettrovalvola dell'evaporatore che non funziona bene (ossido, falsi contatti, rottura).
potrebbe essere dovuto al filtro disidratatore che non fa più il suo lavoro (disidratare il gas appunto) e quindi a causa dell'umidità ti si è bloccato l'impianto.
Per quanto riguarda l'olio nell'impianto, di solito i sistemi di ricarica si occupano di aspirare il vecchio (assieme al gas) e di immettere quello nuovo nella giusta quantità.
Se l'elettrauto è bravo vedrai che saprà dove guardare.


Edited by Pietro.68 16/6/2017 9:42 AM
arkymede74
Inserito 16/6/2017 11:49 AM (#559817 - in reply to #559814)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
Pietro.68 - 16/6/2017 9:42 AM
potresti avere la elettrovalvola dell'evaporatore che non funziona bene (ossido, falsi contatti, rottura).
potrebbe essere dovuto al filtro disidratatore che non fa più il suo lavoro (disidratare il gas appunto) e quindi a causa dell'umidità ti si è bloccato l'impianto.
Per quanto riguarda l'olio nell'impianto, di solito i sistemi di ricarica si occupano di aspirare il vecchio (assieme al gas) e di immettere quello nuovo nella giusta quantità.
Se l'elettrauto è bravo vedrai che saprà dove guardare.

Grazie Pietro.
anche io avevo pensato al filtro  o alla valvola all'ingresso dell'evaporatore parzialmente ostruiti.

Ma eventualmente per intervenire sulla valvola evaporatore occorre SMONTARE la plancia? credo di no giusto? 

Il filtro, se non vado errato, e' accessibile semplicemente sollevando l'auto ...

Album: ~ Varie.
Pietro.68
Inserito 16/6/2017 11:56 AM (#559818 - in reply to #282734)


2.0 JTDM SW Owner
Rosso alfa
Posts: 351
273,08 ore

1001001002525

Padova
il filtro dovrebbe essere sul lato dx del radiatore del clima.
la valvola dell'evaporatore non so dove sia di preciso. 
io però prima farei fare di nuovo il vuoto, poi farei ripristinare la giusta quantità di gas con la giusta quantità di olio e farei girare l'impianto.
erny
Inserito 16/6/2017 12:15 PM (#559821 - in reply to #282734)

1.8 16v Owner
Rosso rubino
Posts: 158
1.045,87 ore

1002525

Dormelletto(NO)
Potrebbe essere un problema di umidità nell'impianto.La presenza di umidità e dunque acqua determina la formazione di ghiaccio sull'ugello dell'evaporatore bloccando l'uscita.Se fosse cosi' bisogna fare la ricarica eliminando completamente l'umidità.
arkymede74
Inserito 16/6/2017 2:03 PM (#559822 - in reply to #282734)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
il fatto che fuori ci sono 43 gradi puo' incidere? sarebbe paradossale...

Gentilissimi tutti per le risposte..

credo che l'elettrauto sia un tipo in gamba.. 
ah, mi disse che vuole prima di tutto controllare le pressioni sul circuito di alta pressione (quindi prima della valvola evaporatore) e su quello a bassa pressione..
Ragazzi, ma se avessi una perdita di gas, sia in alta o bassa pressione, il circuito non si sarebbe gia' svuotato del tutto? e' da inizio giugno che lo accendo quasi tutti i giorni e confermo che appena parte..servono i maglioncini...
Album: ~ Varie.
arkymede74
Inserito 29/6/2017 10:42 AM (#559984 - in reply to #282734)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
Ragazzi,
ieri sono stato dall'elettrauto sempre per il solito problema (il compressore pur inserendosi, non raffredda l'aria.. va spento e riacceso diverse volte prima di iniziare a fare il suo dovere).

Responso: compressore da sostituire (usurato a causa di mancanza olio nello stesso).
Preventivo:

  • compressore marca autoclima (stessa marca dell'orginale) 416 euro (da ePer costerebbe 1100 euro!!!!)
  • Lavaggio circuito clima 45 euro (va fatto per ripulire il circuito da eventuale limatura generata dal vecchio compressore ed e' una operazione obbligatoria se voglio VALIDARE la garanzia di 2 anni sul compressore);
  • Filtro disidratatore (marca BERU) 60 euro
  • Manodopera: 50-80 euro.
  • Ricarica gas: zero euro, in quanto l'ho fatta una settimana prima e quindi ricicleremmo quello.

Totale: 570-600 euro.

Acqusitando su eBay potrei risparmiare forse 40 euro....

Pareri?? consigli? 
Prendere un compressore usato? e se poi e' combinato come il mio? vi ricordo che ho speso 3500 euro per rifare il motore/turbina in seguito ad acqua aspirata/swirl risucchiate... quindi potrebbe valere la pena prendere tutto nuovo...



Edited by arkymede74 29/6/2017 11:12 AM
Album: ~ Varie.
Muttley74
Inserito 29/6/2017 10:56 AM (#559986 - in reply to #559984)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1206
547,83 ore

1000100100

Latisana
arkymede74 - 29/6/2017 10:42 AM
Ragazzi,
ieri sono stato dall'elettrauto sempre per il solito problema (il compressore pur inserendosi, non raffredda l'aria.. va spento e riacceso diverse volte prima di iniziare a fare il suo dovere).

Responso: compressore da sostituire (usurato a causa di mancanza olio nello stesso).
Preventivo:

  • compressore marca autoclima (stessa marca dell'orginale) 416 euro (da ePer costerebbe 1100 euro!!!!)
  • Lavaggio circuito clima 45 euro (va fatto per ripulire il circuito da eventuale limatura generata dal vecchio compressore ed e' una operazione obbligatoria se voglio VALIDARE la garanzia di 2 anni sul compressore);
  • Filtro disidratatore 60 euro
  • Manodopera: 50-80 euro.
  • Ricarica gas: zero euro, in quanto l'ho fatta una settimana prima e quindi ricicleremmo quello.

Totale: 570-600 euro.

Acqusitando su eBay potrei risparmiare forse 40 euro....

Pareri?? consigli? 
Prendere un compressore usato? e se poi e' combinato come il mio? vi ricordo che ho speso 3500 euro per rifare il motore/turbina in seguito ad acqua aspirata/swirl risucchiate... quindi potrebbe valere la pena prendere tutto nuovo...


Preventivo più che onesto, mettilo nuovo e compralo dall'elettrauto. 
Album: ~ Giulia Veloce Q4 2.2 210 CV Rosso Alfa ~ Alfa 75 di Muttley74 ~ 500e di Muttley74
arkymede74
Inserito 29/6/2017 11:13 AM (#559988 - in reply to #559986)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
Muttley74 - 29/6/2017 10:56 AM
arkymede74 - 29/6/2017 10:42 AM
Ragazzi,
ieri sono stato dall'elettrauto sempre per il solito problema (il compressore pur inserendosi, non raffredda l'aria.. va spento e riacceso diverse volte prima di iniziare a fare il suo dovere).

Responso: compressore da sostituire (usurato a causa di mancanza olio nello stesso).
Preventivo:

  • compressore marca autoclima (stessa marca dell'orginale) 416 euro (da ePer costerebbe 1100 euro!!!!)
  • Lavaggio circuito clima 45 euro (va fatto per ripulire il circuito da eventuale limatura generata dal vecchio compressore ed e' una operazione obbligatoria se voglio VALIDARE la garanzia di 2 anni sul compressore);
  • Filtro disidratatore 60 euro
  • Manodopera: 50-80 euro.
  • Ricarica gas: zero euro, in quanto l'ho fatta una settimana prima e quindi ricicleremmo quello.

Totale: 570-600 euro.

Acqusitando su eBay potrei risparmiare forse 40 euro....

Pareri?? consigli? 
Prendere un compressore usato? e se poi e' combinato come il mio? vi ricordo che ho speso 3500 euro per rifare il motore/turbina in seguito ad acqua aspirata/swirl risucchiate... quindi potrebbe valere la pena prendere tutto nuovo...


Preventivo più che onesto, mettilo nuovo e compralo dall'elettrauto. 

Grazie Alessandro per il consiglio  :-)

Pero'..boh.. ho l'impressione che riguardo la manodopera sia stato un po' troppo ottimista..In realta' mi aspetto NON meno di 100 euro... boh vedremo!!!


Edited by arkymede74 29/6/2017 11:18 AM
Album: ~ Varie.
Pas77
Inserito 30/6/2017 9:58 PM (#559995 - in reply to #559984)


Tutor
2.4 JTDM+ SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3799
1.775,68 ore

20001000500100100252525

TORINO
arkymede74 - 29/6/2017 10:42 AM

... quindi potrebbe valere la pena prendere tutto nuovo...

 Sono d accordissimo
arkymede74
Inserito 1/7/2017 8:17 AM (#559998 - in reply to #559995)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
Pas77 - 30/6/2017 9:58 PM
arkymede74 - 29/6/2017 10:42 AM

... quindi potrebbe valere la pena prendere tutto nuovo...

 Sono d accordissimo


Grazie anche a te Pas!

ho ricevuto diverse critiche a riguardo:

"l'auto ha già la sua età... ancora a spenderci soldi? prendilo usato e tira avanti...".

NO!! La pantera deve essere impeccabile, visto che starà con me a tempo indeterminato!!!

Album: ~ Varie.
Muttley74
Inserito 1/7/2017 11:48 AM (#560002 - in reply to #282734)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1206
547,83 ore

1000100100

Latisana
Lasciali perdere...
Album: ~ Giulia Veloce Q4 2.2 210 CV Rosso Alfa ~ Alfa 75 di Muttley74 ~ 500e di Muttley74
ernestus
Inserito 1/7/2017 8:51 PM (#560011 - in reply to #282734)


1.9 JTDM SW Owner
Nero carbonio
Posts: 377
179,60 ore

100100100252525

roma
io per fortuna resisto alle alte temperature.lo accendo raramente
arkymede74
Inserito 2/7/2017 8:41 PM (#560013 - in reply to #560011)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
ernestus - 1/7/2017 8:51 PM
io per fortuna resisto alle alte temperature.lo accendo raramente


purtroppo viaggiando con colleghi devo avere tutto in perfetto ordine, senno' mi mollano a farmi 200km al giorno da solo :D
Album: ~ Varie.
DavideRMI
Inserito 3/7/2017 11:46 AM (#560018 - in reply to #282734)


1.9 JTDM SW Owner
Nero pastello
Posts: 95
534,20 ore

252525

Rozzano (MI)
Ciao, 
ne approfitto per scrivere qui, magari riesco a togliermi qualche dubbio...
il mio clima raffredda, ma per avere sollievo in auto lo devo impostare a temperature bassissime (max 16-18 gradi, tra l'altro con il ricircolo attivo, altrimenti la temperatura dell'aria in uscita dalle bocchette è superiore)... inoltre sentivo quel rumore metallico tipo lamelle, che finiva solo spegnendo il climatizzatore.
Qualche giorno fa ho effettuato la ricarica (posso scrivere presso un centro Midas, visto che da Norauto c'erano due ore di fila?)... e mi sono accorto di un po' di stranezze.
La macchinetta durante la fase di scarico, segnava "Recupero - 232 grammi".
Durante la fase di ricarica è entrata una cifra più o meno simile di gas... l'operatore mi chiede "può accendere il motore e tenere accelerato a 1500-2000 giri?" Cosa da me fatta per circa 2-3 minuti. Dopo questa operazione l'aria in uscita dalle bocchette era più fresca, ma quando poi sono andato via, era come prima.  
In attesa di portarla da qualcuno forse più capace... cosa potrebbe essere secondo voi? Compressore andato?

Grazie
Album: ~ 159 1.9 JTDm Progression Nero Pastello
arkymede74
Inserito 4/7/2017 2:48 PM (#560046 - in reply to #560018)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
DavideRMI - 3/7/2017 11:46 AM
Ciao, 
ne approfitto per scrivere qui, magari riesco a togliermi qualche dubbio...
il mio clima raffredda, ma per avere sollievo in auto lo devo impostare a temperature bassissime (max 16-18 gradi, tra l'altro con il ricircolo attivo, altrimenti la temperatura dell'aria in uscita dalle bocchette è superiore)... inoltre sentivo quel rumore metallico tipo lamelle, che finiva solo spegnendo il climatizzatore.
Qualche giorno fa ho effettuato la ricarica (posso scrivere presso un centro Midas, visto che da Norauto c'erano due ore di fila?)... e mi sono accorto di un po' di stranezze.
La macchinetta durante la fase di scarico, segnava "Recupero - 232 grammi".
Durante la fase di ricarica è entrata una cifra più o meno simile di gas... l'operatore mi chiede "può accendere il motore e tenere accelerato a 1500-2000 giri?" Cosa da me fatta per circa 2-3 minuti. Dopo questa operazione l'aria in uscita dalle bocchette era più fresca, ma quando poi sono andato via, era come prima.  
In attesa di portarla da qualcuno forse più capace... cosa potrebbe essere secondo voi? Compressore andato?

Grazie

Prima ti avrei subito detto: quantita' di gas.. ma adesso ti  rispondo con maggior cognizione: hanno controllato se il compressore "comprime" abbastanza???

Ieri sono andato a ritirare l'auto dopo la sostituzione dello stesso; prima, alle bocchette avevo sui 16 gradi...adesso 3-4 gradi!
se sono competenti dovrebbero essere in grado di valutare lo stato di salute del compressore.
Album: ~ Varie.
Pietro.68
Inserito 5/7/2017 12:03 PM (#560062 - in reply to #560018)


2.0 JTDM SW Owner
Rosso alfa
Posts: 351
273,08 ore

1001001002525

Padova
DavideRMI - 3/7/2017 11:46 AM
... inoltre sentivo quel rumore metallico tipo lamelle, che finiva solo spegnendo il climatizzatore.
... cosa potrebbe essere secondo voi? Compressore andato?
Grazie
direi proprio di si.
Prego
arkymede74
Inserito 6/7/2017 4:25 PM (#560082 - in reply to #559984)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
arkymede74 - 29/6/2017 10:42 AM
Ragazzi,
ieri sono stato dall'elettrauto sempre per il solito problema (il compressore pur inserendosi, non raffredda l'aria.. va spento e riacceso diverse volte prima di iniziare a fare il suo dovere).

Responso: compressore da sostituire (usurato a causa di mancanza olio nello stesso).
Preventivo:

  • compressore marca autoclima (stessa marca dell'orginale) 416 euro (da ePer costerebbe 1100 euro!!!!)
  • Lavaggio circuito clima 45 euro (va fatto per ripulire il circuito da eventuale limatura generata dal vecchio compressore ed e' una operazione obbligatoria se voglio VALIDARE la garanzia di 2 anni sul compressore);
  • Filtro disidratatore (marca BERU) 60 euro
  • Manodopera: 50-80 euro.
  • Ricarica gas: zero euro, in quanto l'ho fatta una settimana prima e quindi ricicleremmo quello.

Totale: 570-600 euro.

Acqusitando su eBay potrei risparmiare forse 40 euro....

Pareri?? consigli? 
Prendere un compressore usato? e se poi e' combinato come il mio? vi ricordo che ho speso 3500 euro per rifare il motore/turbina in seguito ad acqua aspirata/swirl risucchiate... quindi potrebbe valere la pena prendere tutto nuovo...


Mi autoquoto per dire che abbiamo eseguito i lavori. Oltre al filtro disidratatore abbiamo cambiato anche il condensatore in quanto presentava una perdita di gas. 100 euro compreso di filtro.

Ho poi eseguito un test con il MES.
Allora, condizioni della prova: 
auto parcheggiata all'ombra; 
temp esterna = 30 gradi;
temperatura impostata sul clima = "LOW";
ventola a due tacche;
motore a 1500 giri.

Questo il responso:
Senza ricircolo, temperatura all'evaporatore: 6 gradi;
con ricircolo, 3 gradi!!!

Posso ritenermi soddisfatto? :D
Album: ~ Varie.
ernestus
Inserito 8/7/2017 9:43 PM (#560148 - in reply to #282734)


1.9 JTDM SW Owner
Nero carbonio
Posts: 377
179,60 ore

100100100252525

roma
OGGI A ROMA 38 GRADI.accendo il clima anche se lo uso di rado vedo che va alla grande.dopo un oretta vado nel semipanico,spia batteria accesa e servo sterzo durissimo e una puzza tremenda di gomma bruciata.stacco il clima e tutto ritorna nella norma,riattacco il compressore e di nuovo batteria accesa e puzza di gomma.all'ora penso qui si è bloccato il compressore,apro il cofano e vedo il puleggione motore girare a vuoto e ci risiamo puleggia andata.naturalmente di sabato,adesso ne ho' montata una che gia' faceva rumore speriamo che maregga fino a martedi'.mi viene voglia di prendere una prius niente cinte niente pulegge ecccc.(pero' quanto so' brutte)
arkymede74
Inserito 9/7/2017 1:51 PM (#560150 - in reply to #560148)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
ernestus - 8/7/2017 9:43 PM
OGGI A ROMA 38 GRADI.accendo il clima anche se lo uso di rado vedo che va alla grande.dopo un oretta vado nel semipanico,spia batteria accesa e servo sterzo durissimo e una puzza tremenda di gomma bruciata.stacco il clima e tutto ritorna nella norma,riattacco il compressore e di nuovo batteria accesa e puzza di gomma.all'ora penso qui si è bloccato il compressore,apro il cofano e vedo il puleggione motore girare a vuoto e ci risiamo puleggia andata.naturalmente di sabato,adesso ne ho' montata una che gia' faceva rumore speriamo che maregga fino a martedi'.mi viene voglia di prendere una prius niente cinte niente pulegge ecccc.(pero' quanto so' brutte)


ernesto, intendi la puleggia "motrice" quelal cioè calettata sull'albero motore e che trascina la cinghia servizi?
Album: ~ Varie.
Ghismann
Inserito 21/7/2017 9:33 PM (#560313 - in reply to #282734)

1750 TBi Owner
Nero carbonio
Posts: 70
52,33 ore

2525

Milano
Buonasera a tutti,spero di aver preso la discussione giusta.
Oggi ho riscontrato un problema con il climatizzatore.
Odoraccio proveniente dalle bocchette e cosa ancor piu sinistra,non vedo piu gocciolare condensa da sotto la macchina,cosa che con le temperature e l'umidita della pianura padana di questi giorni dovrebbe essere molto abbondante.
Il filtro abitacolo l'ho sostituito 1 mese fa e ho fatto anche il trattamento di sanificazione,quello con la bomboletta per l'abitacolo.
Il raffrescamento è efficace.
Mi preoccupa l'eventualita di dover andare a pulire il condotto di scarico condense poiche non ho la piu pallida idea di come accedervi...

Album: ~ 159 tbi nero carbonio interni in alfatex cerchi da 17"a raggi
arkymede74
Inserito 23/7/2017 5:28 PM (#560320 - in reply to #560313)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
Ghismann - 21/7/2017 9:33 PM
Buonasera a tutti,spero di aver preso la discussione giusta.
Oggi ho riscontrato un problema con il climatizzatore.
Odoraccio proveniente dalle bocchette e cosa ancor piu sinistra,non vedo piu gocciolare condensa da sotto la macchina,cosa che con le temperature e l'umidita della pianura padana di questi giorni dovrebbe essere molto abbondante.
Il filtro abitacolo l'ho sostituito 1 mese fa e ho fatto anche il trattamento di sanificazione,quello con la bomboletta per l'abitacolo.
Il raffrescamento è efficace.
Mi preoccupa l'eventualita di dover andare a pulire il condotto di scarico condense poiche non ho la piu pallida idea di come accedervi...



in teoria il condotto condensa non ha bisogno di manutenzione..basti pensare a quelli dei condizionatori domestici che spesso sono incanalati direttamente sullo scarico fognaio....
Album: ~ Varie.
Ghismann
Inserito 23/7/2017 7:23 PM (#560322 - in reply to #282734)

1750 TBi Owner
Nero carbonio
Posts: 70
52,33 ore

2525

Milano
Si ma allora cosa potrebbe essere?
Oggi ho smontato le bocchette e messo lo spray con la cannuccia,ma nulla di fatto.
Il fatto è che raffredda,ma nn fa condensa.
Da qualche parte andra a finire.
Album: ~ 159 tbi nero carbonio interni in alfatex cerchi da 17"a raggi
gianfrylive
Inserito 23/7/2017 7:40 PM (#560324 - in reply to #560322)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14713
7.307,77 ore

5000500020002000500100100

GINOSA (Taranto)
Ghismann - 23/7/2017 7:23 PM
Si ma allora cosa potrebbe essere?
Oggi ho smontato le bocchette e messo lo spray con la cannuccia,ma nulla di fatto.
Il fatto è che raffredda,ma nn fa condensa.
Da qualche parte andra a finire.
Lo scarico della condensa si trova praticamente sotto la scocca e al centro della pantera, difficilmente troverai traccia di condensa per terra, solitamente questa condensa si scarica all'interno del paramotore e cade dallo stesso solo nel caso di partenza un pochino veloce, altrimenti rimarrà li e con il calore del motore si vaporizzerà. La puzza che senti dai condotti è del tutto normale, è una piccole parte di condensa che rimane all'interno del filtro antipolline che una volta asciugata provoca quello strano odore. Per questo inconveniente c'è una soluzione, ti basterà spegnere il clima pochi minuti prima di arrestare il motore, con il passaggio di aria non climatizzata, l'acqua/umidità si asciugherà e non provocherà il cattivo odore al successivo riavvio.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Pagina: 1 2 3 4 5 6 7 8 9 10
Printer friendly version
E-mail a link to this thread
Jump to forum :

122885420 clicks e 8276339 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox