Random quote: ALFA: la parola è tutto un programma, o, per meglio dire, la chiara spiegazione di un programma. Designa la prima lettera dell’alfabeto, è il simbolo del punto di partenza, di ciò che comincia, di una nuova vita che si sviluppa
- (Added by: Alfa159SWjtd)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: guasto climatizzatore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10
vincy159
Inserito 17/7/2011 11:41 PM (#355391 - in reply to #347344)

1.9 JTDM SW Owner
Argento Alfa
Posts: 127
82,17 ore

10025

Salve ragazzi...ho bisogno del vostro prezioso aiuto.. Da quale giorno il condizionatore della mia 159 da segni di squilibro: intervalla il suo funzionamento di aria gelida a momenti di sola e pura ventilazione con conseguente alzamento della temperatura dell'abitacolo. IN questa situazione diciamo di ventilazione il cliama rimane acceso e nel vano motore ho notato in ronzio (tipo flex)  ad intervalli di tempo regolari, come se ci fosse un interruttore che questo ronzio lo spegne e lo accende. Ora, tengo a precisare che il meccanico a cui mi sono rivolto mi ha riferito che trattasi della valvola d'ispirazione e quindi ha "eseguito" una procedura di ingrassamento di tale valvola attraverso un macchinario con non so spiegarvi.
Ad ogni modo in funzionamento è durato 1 giorno e mezzo, popi di nuovo punto e a capo...
Qulcuno sa dirmi davanti a quale tipo di problema mi trovo? se fosse il compressore, il clima non mi funzionava per niente?
Io nn so che fare e nn volgio farmi fregare!!!!
Messaggio spostato da KOKAL in data 18/07/2011 00:14
Album: ~ 159 1.9 JTDm grigia - Interni Alfatex Nero - Cerchi 17''
Comprex
Inserito 30/7/2011 1:52 PM (#357025 - in reply to #355391)


1.9 JTDM Owner
Argento Alfa
Posts: 1068
297,90 ore

10002525

Roma
vincy159 - 17/7/2011 11:41 PM
Salve ragazzi...ho bisogno del vostro prezioso aiuto.. Da quale giorno il condizionatore della mia 159 da segni di squilibro: intervalla il suo funzionamento di aria gelida a momenti di sola e pura ventilazione con conseguente alzamento della temperatura dell'abitacolo. IN questa situazione diciamo di ventilazione il cliama rimane acceso e nel vano motore ho notato in ronzio (tipo flex)  ad intervalli di tempo regolari, come se ci fosse un interruttore che questo ronzio lo spegne e lo accende. Ora, tengo a precisare che il meccanico a cui mi sono rivolto mi ha riferito che trattasi della valvola d'ispirazione e quindi ha "eseguito" una procedura di ingrassamento di tale valvola attraverso un macchinario con non so spiegarvi.
Ad ogni modo in funzionamento è durato 1 giorno e mezzo, popi di nuovo punto e a capo...
Qulcuno sa dirmi davanti a quale tipo di problema mi trovo? se fosse il compressore, il clima non mi funzionava per niente?
Io nn so che fare e nn volgio farmi fregare!!!!
Messaggio spostato da KOKAL in data 18/07/2011 00:14

secondo me sta partendo la frizioncina del compressore. Senza voler buttare iella potresti trovarti a cambiare il compressore.

Questo ovviamente se l'aria condizionata è "carica". Hai provato a ricaricare?

Album: ~ varie
vincy159
Inserito 30/7/2011 10:22 PM (#357049 - in reply to #282734)

1.9 JTDM SW Owner
Argento Alfa
Posts: 127
82,17 ore

10025

è tutto regolare: compressore, aria e tanto altro....anche perchè se avess almeno uno dei problemi prima detti non avrei (anche se previ) momenti di refrigerio
cmq nei prox gg anfdrò a farla crontollare e riferirò eventuali accorgimenti
Album: ~ 159 1.9 JTDm grigia - Interni Alfatex Nero - Cerchi 17''
peppe1377
Inserito 31/7/2011 11:21 AM (#357057 - in reply to #282734)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
520,28 ore

10010010010025

Orvieto (TR)
Con FiatEcuscan c'è la possibilità di controllare la pressione del gas all'interno del circuito del condizionatore. Questo vuol dire avere la possibilità di vericare se è necessario ricaricare l'aria condizionata oppure no! La cosa ovviamente è utilissima e molto interessante, ma purtroppo non conosco il valore massimo a cui dovrebbe stare il circuito per essere efficente, o subito dopo una ricarica. Propongo quindi di postare i nostri valori rilevati con Fes  in modo da poter stabilire se questo è scarico o meno e quindi se eventuali problemi sono dovuti ad una insufficenza di gas o ricercare i guasti in altre cause.
Comincio io:
Valore riscontrato con Fes: 7745 mbar.....(valore basso e in effetti l'aria del condizionatore non è per niente freddissima).

st3fano
Inserito 31/7/2011 11:38 AM (#357059 - in reply to #282734)


1.9 JTDM SW Owner
Grigio titanio
Posts: 555
566,97 ore

5002525

Selegas, CA
Il valore da me letto con FES è 11775, ma è possibile che sia così alto?? Non è che c'è troppo gas??
Album: ~ 159 sportwagon jtdm 150cv grigio titanio exclusive
peppe1377
Inserito 31/7/2011 11:45 AM (#357060 - in reply to #282734)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
520,28 ore

10010010010025

Orvieto (TR)
Assolutamente no....anzi...ho visto una immagine di Fes di un utente del forum e il suo valore è di 11760....quindi assolutamente in linea. Ma il tuo funziona correttamente, insomma raffredda bene?
Sarebbe comunque da verificare se varia il valore a condizionatore acceso o spento...non ho fatto questa prova...giusto per essere sicuri di avere valori paragonabili.


Edited by peppe1377 31/7/2011 11:52 AM
vincy159
Inserito 31/7/2011 11:48 AM (#357061 - in reply to #282734)

1.9 JTDM SW Owner
Argento Alfa
Posts: 127
82,17 ore

10025

In fase di controllo farò anche controllare la pressione del "mio" gas.....farò tutto ciò che mi renderà efficiente l'auto e vi darò comunicazione in merito...
Album: ~ 159 1.9 JTDm grigia - Interni Alfatex Nero - Cerchi 17''
rugge
Inserito 31/7/2011 12:17 PM (#357062 - in reply to #357060)


PR - Nord est
1.9 JTDM Owner
Nero pastello
Posts: 986
885,70 ore

500100100100100252525

castelnuovo del garda (VR)
peppe1377 - 31/7/2011 11:45 AM
Assolutamente no....anzi...ho visto una immagine di Fes di un utente del forum e il suo valore è di 11760....quindi assolutamente in linea. Ma il tuo funziona correttamente, insomma raffredda bene?
Sarebbe comunque da verificare se varia il valore a condizionatore acceso o spento...non ho fatto questa prova...giusto per essere sicuri di avere valori paragonabili.


probabilmente è la tabella che ho postato io..
da considerare che l'auto ha 5 anni e 3 mesi,non ho mai fatto la ricarica e raffredda molto bene
Album: ~ rugge
peppe1377
Inserito 31/7/2011 12:18 PM (#357063 - in reply to #357062)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
520,28 ore

10010010010025

Orvieto (TR)
rugge - 31/7/2011 12:17 PM
peppe1377 - 31/7/2011 11:45 AM
Assolutamente no....anzi...ho visto una immagine di Fes di un utente del forum e il suo valore è di 11760....quindi assolutamente in linea. Ma il tuo funziona correttamente, insomma raffredda bene?
Sarebbe comunque da verificare se varia il valore a condizionatore acceso o spento...non ho fatto questa prova...giusto per essere sicuri di avere valori paragonabili.


probabilmente è la tabella che ho postato io..
da considerare che l'auto ha 5 anni e 3 mesi,non ho mai fatto la ricarica e raffredda molto bene


Dreammy
Inserito 31/7/2011 12:35 PM (#357065 - in reply to #282734)


1.9 JTDM Owner
Grigio Titanio
Posts: 470
664,63 ore

1001001001002525

Talsano (TA)
La misurazione che effettua fes sulla centralina del clima riguarda solo l'alta pressione. Sulla mia la pressione rilevata arriva anche a 20 a seconda di quanto accellero. Per fare una diagnosi corretta però occorre anche misurare la bassa pressione, cosa che un buon elettrauto competente fa. Se non ricordo male il range di corretta pressione varia da 15-23 per l'alta pressione e da 2-5 per la bassa. Su e-learn sono riportate le pressioni di funzionamento del clima solo che ora non posso verificare perché sono fuori casa e senza pc. In base al comportamento delle due pressioni si può fare una diagnosi più veritiera. L'importante è trovare un elettrauto onesto e competente :(
Album: ~ Pizzata pre-natalizia Ginosa 10/12/2011 ~ 159 3.2 JTS Q4 ~ Due felini a confronto! Pantera vs Gatto
peppe1377
Inserito 31/7/2011 5:34 PM (#357080 - in reply to #357065)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
520,28 ore

10010010010025

Orvieto (TR)
Dreammy - 31/7/2011 12:35 PM
La misurazione che effettua fes sulla centralina del clima riguarda solo l'alta pressione. Sulla mia la pressione rilevata arriva anche a 20 a seconda di quanto accellero. Per fare una diagnosi corretta però occorre anche misurare la bassa pressione, cosa che un buon elettrauto competente fa. Se non ricordo male il range di corretta pressione varia da 15-23 per l'alta pressione e da 2-5 per la bassa. Su e-learn sono riportate le pressioni di funzionamento del clima solo che ora non posso verificare perché sono fuori casa e senza pc. In base al comportamento delle due pressioni si può fare una diagnosi più veritiera. L'importante è trovare un elettrauto onesto e competente :(


Riporto come da manuale elearn le indicazione per la "Verifica del circuito refrigerante", in modo che le rilevazioni effettuate con Fes possano essere attendibili, paragonabili e soprattutto utili!

Collegare la stazione di ricarica dell''impianto di condizionamento aria.

Avviare il motore e mantenerlo a regime minimo.

Impostare la temperatura richiesta dell''abitacolo su FREDDO (per l''arresto girare in senso antiorario).

Impostare la 4° velocità del ventilatore.

Inserire il condizionatore (led acceso sul simbolo del ghiacciolino).

Leggere sul manometro per alte pressioni il valore indicato, verificando che sia maggiore di 13 bar.


La diagnosi può dirsi conclusa se il valore misurato supera i 13 bar, altrimenti la prcedura va avanti nel controllo delle ventole e di seguito di altre parte del circuito.

Questo per dire che il valore di Fes, misurato come da procedura elearn, può essere considerato attendibile e utile al fine di verificare se il nostro impianto necessita di ricarica o meno!

Il valore di bassa pressione subentra invece in caso che la procedure suddetta non vada a buon fine, allo scopo di approfondire le possibili cause di malfunzionamento.



Edited by peppe1377 31/7/2011 5:49 PM
vincy159
Inserito 13/10/2011 3:39 PM (#371871 - in reply to #355391)

1.9 JTDM SW Owner
Argento Alfa
Posts: 127
82,17 ore

10025

vincy159 - 17/7/2011 11:41 PM
Salve ragazzi...ho bisogno del vostro prezioso aiuto.. Da quale giorno il condizionatore della mia 159 da segni di squilibro: intervalla il suo funzionamento di aria gelida a momenti di sola e pura ventilazione con conseguente alzamento della temperatura dell'abitacolo. IN questa situazione diciamo di ventilazione il cliama rimane acceso e nel vano motore ho notato in ronzio (tipo flex)  ad intervalli di tempo regolari, come se ci fosse un interruttore che questo ronzio lo spegne e lo accende. Ora, tengo a precisare che il meccanico a cui mi sono rivolto mi ha riferito che trattasi della valvola d'ispirazione e quindi ha "eseguito" una procedura di ingrassamento di tale valvola attraverso un macchinario con non so spiegarvi.
Ad ogni modo in funzionamento è durato 1 giorno e mezzo, popi di nuovo punto e a capo...
Qulcuno sa dirmi davanti a quale tipo di problema mi trovo? se fosse il compressore, il clima non mi funzionava per niente?
Io nn so che fare e nn volgio farmi fregare!!!!
Messaggio spostato da KOKAL in data 18/07/2011 00:14



Al momneto mie cari tutto finziona in maniera regolare....bastava un pò di grasso alla maledetta valvola d'aspirazione.....speriamo bene
Album: ~ 159 1.9 JTDm grigia - Interni Alfatex Nero - Cerchi 17''
bonitos
Inserito 15/5/2012 7:57 PM (#416473 - in reply to #282734)
0 ore

ciao a tuti ho un problema con la mia 159 mi ha detto il mecc. che ho una perdita al condizionatore vorrei sapere se qualcuno sa quanto mi costa ripararlo grazie?

hyrosym
Inserito 15/5/2012 8:55 PM (#416486 - in reply to #416473)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
bonitos - 15/5/2012 7:57 PM

ciao a tuti ho un problema con la mia 159 mi ha detto il mecc. che ho una perdita al condizionatore vorrei sapere se qualcuno sa quanto mi costa ripararlo grazie?


Ciao, il nostro regolamento esige la presentazione in area apposita prima di interagire sul forum

Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
fumos82
Inserito 9/6/2012 8:15 PM (#420745 - in reply to #282734)


1.9 JTDM Owner
Argento alfa
Posts: 434
187,12 ore

10010010010025

Brescia (BS)

.. dopo la ricarica del climatizzatore effettuata giovedi dal mio meccanico di dìfiducia il clima ha funzionato benissimo per 1 giorno, poi oggi non raffredda più, ho dovuto viaggiare con i vetri abbassati, esce solo aria temperatura esterna.

il compressore attacca, ma non esce aria fredda.

prima della ricarica almeno un minimo raffreddava.

cosa puo' essere successo? comunque martedi la riporterò dal mecca, vorrei però solo capire.

grazie.

Album: ~ Alfa 159 1.9 JTD Argento Alfa allestimento Distinctive - Cerchi 17" - fumos
Bruno 78
Inserito 9/6/2012 8:17 PM (#420746 - in reply to #282734)


PR - Sud
1.9 JTDM Owner
Argento Alfa
Utente del mese Maggio 2012

Posts: 2619
694,85 ore

2000500100

torrese , Brindisi mi fa provincia

sicuramente qualche perdita !!!!!!!!!!!!!!!!

Album: ~ 159 1.9 JTDm 16v- mp3 - Sens parch- Coman volante-Cruise-Xeno ~ Cassano Murge 2012 ~ 3°Raduno Pugliese nel Salento 2012
fumos82
Inserito 9/6/2012 8:23 PM (#420750 - in reply to #420746)


1.9 JTDM Owner
Argento alfa
Posts: 434
187,12 ore

10010010010025

Brescia (BS)
Bruno 78 - 9/6/2012 8:17 PM

sicuramente qualche perdita !!!!!!!!!!!!!!!!

.. caspita...

credi che la pressione di una ricarica del clima abbia fatto aprire qualche perdita da qualche passante, giunto, o tubo logoro?

è una valida ipotesi, e ci avevo già pensato, ..ma se è così che bella sfiga!!

Album: ~ Alfa 159 1.9 JTD Argento Alfa allestimento Distinctive - Cerchi 17" - fumos
maxs
Inserito 9/6/2012 8:35 PM (#420753 - in reply to #420750)


2.4+ JTDM SW Owner
Rosso rubino
Utente del mese Giugno 2012

Posts: 1917
687,12 ore

1000500100100100100

San Biagio di Callalta (Treviso)
fumos82 - 9/6/2012 8:23 PM
Bruno 78 - 9/6/2012 8:17 PM

sicuramente qualche perdita !!!!!!!!!!!!!!!!

.. caspita...

credi che la pressione di una ricarica del clima abbia fatto aprire qualche perdita da qualche passante, giunto, o tubo logoro?

è una valida ipotesi, e ci avevo già pensato, ..ma se è così che bella sfiga!!



A me con l'auto precedente è successso lo stesso, si sono dimenticati di mettere un tappino.
In teoria mi avevano spiegato non serve se la valvolina tiene ma nel caso come il mia che ci fosse qualche piccola perdita quello risolveva.

ciao
Album: ~ 12 Maggio 2012 - Cena/Incontro a Vicenza ~ 159 2.4 JTDm Rosso Rubino - Interni pelle nera - Cerchi 18"
Bruno 78
Inserito 9/6/2012 8:59 PM (#420764 - in reply to #420750)


PR - Sud
1.9 JTDM Owner
Argento Alfa
Utente del mese Maggio 2012

Posts: 2619
694,85 ore

2000500100

torrese , Brindisi mi fa provincia
fumos82 - 9/6/2012 8:23 PM
Bruno 78 - 9/6/2012 8:17 PM

sicuramente qualche perdita !!!!!!!!!!!!!!!!

.. caspita...

credi che la pressione di una ricarica del clima abbia fatto aprire qualche perdita da qualche passante, giunto, o tubo logoro?

è una valida ipotesi, e ci avevo già pensato, ..ma se è così che bella sfiga!!

quando ritorni dal tuo mecc,metteranno l'impianto in pressione....è subito uscira la perdita se vi fosse !!!!

ma credo che sia l'ipotesi piu palese,perche hai detto che ha funzionato per un giorno....sicuramente stava perdendo...

la colpa della perdita del gas è da imputare al mecc...perche lui prima di mandarti via doveva controllare eventuali perdite...dunque almeno il gas te lo deve rimettere a sue spese

Album: ~ 159 1.9 JTDm 16v- mp3 - Sens parch- Coman volante-Cruise-Xeno ~ Cassano Murge 2012 ~ 3°Raduno Pugliese nel Salento 2012
fumos82
Inserito 9/6/2012 11:01 PM (#420773 - in reply to #420764)


1.9 JTDM Owner
Argento alfa
Posts: 434
187,12 ore

10010010010025

Brescia (BS)
Bruno 78 - 9/6/2012 8:59 PM
fumos82 - 9/6/2012 8:23 PM
Bruno 78 - 9/6/2012 8:17 PM

sicuramente qualche perdita !!!!!!!!!!!!!!!!

.. caspita...

credi che la pressione di una ricarica del clima abbia fatto aprire qualche perdita da qualche passante, giunto, o tubo logoro?

è una valida ipotesi, e ci avevo già pensato, ..ma se è così che bella sfiga!!

quando ritorni dal tuo mecc,metteranno l'impianto in pressione....è subito uscira la perdita se vi fosse !!!!

ma credo che sia l'ipotesi piu palese,perche hai detto che ha funzionato per un giorno....sicuramente stava perdendo...

la colpa della perdita del gas è da imputare al mecc...perche lui prima di mandarti via doveva controllare eventuali perdite...dunque almeno il gas te lo deve rimettere a sue spese

per il gas non c'e' problema, conoscendolo:

- sarà dispiaciuto dell'inconveniente

- mi farà il lavoro prima possibile anche in giornata

- non mi chiederà un euro...

.....alla fine è sempre il mecca di fiducia...

(comunque lo cazzio, visto che non sbaglia mai un colpo, ora che ho l'opportunità me la rido un pò!!)

Album: ~ Alfa 159 1.9 JTD Argento Alfa allestimento Distinctive - Cerchi 17" - fumos
drisco
Inserito 10/6/2012 9:59 AM (#420799 - in reply to #371871)


2.4+ JTDM Owner
Marrone luci di bosco
Posts: 269
224,32 ore

1001002525

pisa

vincy159 - 13/10/2011 3:39 PM

Al momneto mie cari tutto finziona in maniera regolare....bastava un pò di grasso alla maledetta valvola d'aspirazione.....speriamo bene

ma cosa è la valvola di aspirazione????

io ho sentito parlare di valvole di espanzione sui clima, e non si ingrassano ma si sostituiscono.....

comunque ho una domanda per tutti che non mi fa dormire: il mio clima (ho anche fatto la ricarica ma nulla è cambiato) quando l'auto è sotto il sole nelle giornate torride ci mette almeno 4 minuti per mandare aria fredda, i primi minuti manda solo aria fresca, poi lavorando l'aria diventa fredda ma mai gelida, dopo 4-5 minuti il clima comincia a ridurre la portata di aria riuscendo a mantenere l'abitacolo alla temperatura impostata.

non capisco se è normale ho avuto una saab 9.3 che ci impiegava circa un 1.5 minuti per fare aria fredda e già lei mi sembrava lenta!!

se penso che una vecchia fiesta del 96 sparava aria gelida in 30 secondi e due rover 820 del 95 e 98 buttavano aria ghiacciata in pochi secondi rendendo freddissime al tatto le bocchette dell'aria con una efficenza in grado di farti avere freddo in estate!!!!

possibile che 159 sia così meno performante???

il mecc dice che è tutto ok sulle pressioni e per lui l'aria è sufficentemente fredda, mi ha detto di ripassare che mi misurerà la temperatura di uscita dell'aria dalle bocchette, sarebbe utilissimo per me se qualcuino di voi misurasse tale temperatura con impianto su massimo freddo dopo un minuto e dopo 5 minuti, potrei capire sensa ombra di dubbio se il mio funziona come gli altri o no. grazie all'eventuale anima buona



Edited by drisco 10/6/2012 10:12 AM
Album: ~ 159 2.4 jtdm 210cv exlusive marrone luci di bosco - interni pelle frau
fumos82
Inserito 11/6/2012 7:14 PM (#421039 - in reply to #282734)


1.9 JTDM Owner
Argento alfa
Posts: 434
187,12 ore

10010010010025

Brescia (BS)

 ho risolto l'inconveniente dell'aria condizionata in poco più di 5 minuti:

intanto oggi pomeriggio mi sono fiondato dal meccanico inquanto verso le 17:00 una cinghia credo quella della distribuzione ha cominciato a fischiare e mi sono preoccupato parecchio,

arrivato dal meccanico e lamentato del problema che un giorno dopo la ricarica del climatizzatore, lo stesso non refrigerava affatto, anzi era peggio che prima dell'intervento, e dicendogli che da poche ore la cinghia aveva cominciato a fischiare, gli è bastato avvicinarsi al cofano, ed a motore spento pressare con un cacciavite le 2 valvole del clima spurgando una quantità minima di gas, per risolvere entrambi i problemi.

pazzesco...

...la troppa pressione del liquido del clima faceva andare sottosforzo la cinghia...

al riavvio tutto ripristinato:

-aria condizionata che andava finalmente a palla

-cinghia perfetta senza i rumori che faceva prima...

ci sono rimasto di stucco.

grande il mio mecca!

Album: ~ Alfa 159 1.9 JTD Argento Alfa allestimento Distinctive - Cerchi 17" - fumos
gianfrylive
Inserito 12/6/2012 10:53 AM (#421172 - in reply to #421039)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14713
7.307,77 ore

5000500020002000500100100

GINOSA (Taranto)
fumos82 - 11/6/2012 7:14 PM

 ho risolto l'inconveniente dell'aria condizionata in poco più di 5 minuti:

intanto oggi pomeriggio mi sono fiondato dal meccanico inquanto verso le 17:00 una cinghia credo quella della distribuzione ha cominciato a fischiare e mi sono preoccupato parecchio,

arrivato dal meccanico e lamentato del problema che un giorno dopo la ricarica del climatizzatore, lo stesso non refrigerava affatto, anzi era peggio che prima dell'intervento, e dicendogli che da poche ore la cinghia aveva cominciato a fischiare, gli è bastato avvicinarsi al cofano, ed a motore spento pressare con un cacciavite le 2 valvole del clima spurgando una quantità minima di gas, per risolvere entrambi i problemi.

pazzesco...

...la troppa pressione del liquido del clima faceva andare sottosforzo la cinghia...

al riavvio tutto ripristinato:

-aria condizionata che andava finalmente a palla

-cinghia perfetta senza i rumori che faceva prima...

ci sono rimasto di stucco.

grande il mio mecca!

Azz......abbiamo imparato un'altra cosa, anche se mi sembra strano che il tuo mecca abbia caricato l'impianto con una pressione superiore a quella del normale esercizio, hai chiesto se quella che ha scaricato dalle valvole, invece che gas refrigerante non fosse un po di aria nel circuito??
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
SportKnight
Inserito 12/6/2012 11:31 AM (#421180 - in reply to #282734)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
se c'è troppo gas il compressore gira sotto sforzo e quindi sforza anche il motore
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
fumos82
Inserito 12/6/2012 5:35 PM (#421221 - in reply to #421172)


1.9 JTDM Owner
Argento alfa
Posts: 434
187,12 ore

10010010010025

Brescia (BS)
gianfrylive - 12/6/2012 10:53 AM
fumos82 - 11/6/2012 7:14 PM

 ho risolto l'inconveniente dell'aria condizionata in poco più di 5 minuti:

intanto oggi pomeriggio mi sono fiondato dal meccanico inquanto verso le 17:00 una cinghia credo quella della distribuzione ha cominciato a fischiare e mi sono preoccupato parecchio,

arrivato dal meccanico e lamentato del problema che un giorno dopo la ricarica del climatizzatore, lo stesso non refrigerava affatto, anzi era peggio che prima dell'intervento, e dicendogli che da poche ore la cinghia aveva cominciato a fischiare, gli è bastato avvicinarsi al cofano, ed a motore spento pressare con un cacciavite le 2 valvole del clima spurgando una quantità minima di gas, per risolvere entrambi i problemi.

pazzesco...

...la troppa pressione del liquido del clima faceva andare sottosforzo la cinghia...

al riavvio tutto ripristinato:

-aria condizionata che andava finalmente a palla

-cinghia perfetta senza i rumori che faceva prima...

ci sono rimasto di stucco.

grande il mio mecca!

Azz......abbiamo imparato un'altra cosa, anche se mi sembra strano che il tuo mecca abbia caricato l'impianto con una pressione superiore a quella del normale esercizio, hai chiesto se quella che ha scaricato dalle valvole, invece che gas refrigerante non fosse un po di aria nel circuito??


...era proprio gas, mi ha detto che ha tolto quella minima parte che mandava in blocco le valvole, e faceva sforzare la cinghia facendola ragliare.
lo so sembra pazzesco ma ha risolto l'inconveniente come per magia.
della serie ...... c'e' sempre da imparare!!!
Album: ~ Alfa 159 1.9 JTD Argento Alfa allestimento Distinctive - Cerchi 17" - fumos
Pagina: 1 2 3 4 5 6 7 8 9 10
Printer friendly version
E-mail a link to this thread
Jump to forum :

122885058 clicks e 8276261 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox