Random quote: Alfa Romeo - Tecnologia vincente. Da sempre.
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: guasto climatizzatore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10
Freccia d'argento
Inserito 12/6/2012 6:23 PM (#421229 - in reply to #282734)


Tutor
1.9 JTDM Owner
Argento alfa
Utente del mese Aprile 2013

Posts: 2509
1.271,27 ore

2000500

In giro per il mondo
Buono a sapersi decisamente.... se dopo aver ricaricato il clima dovesse dare sto difetto so come cazziare il mecca 
Album: ~ 159 1.9 JTDm Grigio Interni Alfatex Nero Cerchi 18'' Progression ~ Cambio Mostrine by Freccia
fumos82
Inserito 13/6/2012 8:48 AM (#421318 - in reply to #421229)


1.9 JTDM Owner
Argento alfa
Posts: 434
187,12 ore

10010010010025

Brescia (BS)

Freccia d'argento - 12/6/2012 6:23 PM
Buono a sapersi decisamente.... se dopo aver ricaricato il clima dovesse dare sto difetto so come cazziare il mecca 

.. già!!

Album: ~ Alfa 159 1.9 JTD Argento Alfa allestimento Distinctive - Cerchi 17" - fumos
stepizzetto
Inserito 26/6/2012 5:36 PM (#422929 - in reply to #282734)


Utente
Posts: 17
212,22 ore



isernia
Ciao ragazzi 
ieri ho ritirato la macchina dal meccanico per la sostituzione dell'alternatore e subito dopo ho notato che il clima non funzionava.
temperatura impostata a 16° e usciva aria a temperatura esterna.
cosa devo fare?


gianfrylive
Inserito 26/6/2012 5:38 PM (#422930 - in reply to #422929)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14713
7.307,77 ore

5000500020002000500100100

GINOSA (Taranto)
stepizzetto - 26/6/2012 5:36 PM
Ciao ragazzi 
ieri ho ritirato la macchina dal meccanico per la sostituzione dell'alternatore e subito dopo ho notato che il clima non funzionava.
temperatura impostata a 16° e usciva aria a temperatura esterna.
cosa devo fare?


La prima cosa da fare è verificare che l'impianto di climatizzazione sia carico di gas...
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
stepizzetto
Inserito 26/6/2012 6:33 PM (#422932 - in reply to #282734)


Utente
Posts: 17
212,22 ore



isernia
Ragazzi ho risolto 
Perdeva un valvolino quindi non andava in pressione. 
Momentaneamente risolto con una guarnizione. 
Domani cambio valvolino..
giovanni61
Inserito 13/7/2012 6:29 PM (#425062 - in reply to #421039)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3952
1.535,25 ore

200010005001001001001002525

Lauria -PZ-
fumos82 - 11/6/2012 7:14 PM

 ho risolto l'inconveniente dell'aria condizionata in poco più di 5 minuti:

intanto oggi pomeriggio mi sono fiondato dal meccanico inquanto verso le 17:00 una cinghia credo quella della distribuzione ha cominciato a fischiare e mi sono preoccupato parecchio,

arrivato dal meccanico e lamentato del problema che un giorno dopo la ricarica del climatizzatore, lo stesso non refrigerava affatto, anzi era peggio che prima dell'intervento, e dicendogli che da poche ore la cinghia aveva cominciato a fischiare, gli è bastato avvicinarsi al cofano, ed a motore spento pressare con un cacciavite le 2 valvole del clima spurgando una quantità minima di gas, per risolvere entrambi i problemi.

pazzesco...

...la troppa pressione del liquido del clima faceva andare sottosforzo la cinghia...

al riavvio tutto ripristinato:

-aria condizionata che andava finalmente a palla

-cinghia perfetta senza i rumori che faceva prima...

ci sono rimasto di stucco.

grande il mio mecca!

anche io oggi ho avuto lo stesso problema come sopra,scaricato un pò di gas il condizionatore funziona bene,il meccanico però mi ha detto che bisogna controllare la valvola d'espansione del climatizzatore poichè la quantità del gas immesso è inferiore a quanto si prescrive,secondo voi visto il buon funzionamento lascio il tutto come si trova al momento o intervengo?

SportKnight
Inserito 13/7/2012 10:14 PM (#425087 - in reply to #282734)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
lascia il mondo com'è,se torna a dare problemi la sistemi :)
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
giovanni61
Inserito 14/7/2012 11:36 AM (#425123 - in reply to #425087)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3952
1.535,25 ore

200010005001001001001002525

Lauria -PZ-

SportKnight - 13/7/2012 10:14 PM
lascia il mondo com'è,se torna a dare problemi la sistemi :)

contavo sul tuo prezioso consiglio.grazie Vito.

SportKnight
Inserito 14/7/2012 2:32 PM (#425141 - in reply to #282734)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
;) se fosse stato poco non avrebbe funzionato,probabilmente le sue tabelle sono sballate,è capitsto pure a noi in carrozzeria su alcune auto,dai manuali del nostro macchinario prevedeva una quantità,quelli ufficiali ne prevedevano altre
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
giovanni61
Inserito 14/7/2012 4:38 PM (#425150 - in reply to #282734)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3952
1.535,25 ore

200010005001001001001002525

Lauria -PZ-
Vito sei grande,meno male che mi hai delucidato sul da farsi altrimenti rischiavo di farmi smontare mezza macchina!
Bughy
Inserito 2/8/2012 10:06 PM (#427428 - in reply to #282734)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
ciao ragazzi,forse ho un guasto grave al clima,spero che qualcuno di voi mi possa aiutare,xke il mio meccanico  dopo 3 giorni di controlli non c'ha capito gran ke.allora,a qualsiasi temperatura io metta il clima,l'aria esce sempre gelida.Lui dice che è un sensore temperatura e fino a li ci potevo arrivare anch'io,il problema è che a detta sua nell'alfa ci sono 2 sensori,uno dentro alla centralina della macchina(non ho capito ke centralina cmq...) e uno in giro nella placia,e non riesce a capire qual'e....secondo voi?qualcuno ha mai avuto questo problema?ah anche disattivando il bi-zona,apparentemente l'aria esce sempre fredda,solo mettendo la temperatura in HI esce calda,molto calda,come dvrebbe essere visto che è x sbrinare la macchina.
gennifer
Inserito 3/8/2012 9:34 AM (#427466 - in reply to #282734)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.449,23 ore

1000500252525

Napoli
Se il clima è automatico, probabile che tu abbia uno dei servomotorini in avaria, quello del deviatore di flusso da caldo a freddo (miscela aria dal climnatizzatore o comunque nonn trattata, con quella calda proveniente dal sit. raffreddamento motore.
E' rimasto chiuso, ecco perchè arriva sempre aria fredda.
Ricordo anche che con FES è possibile verificare il funzionamento anche di questi motorini lanciando il comando di open-close in manuale dal PC.




Edited by gennifer 3/8/2012 9:43 AM
Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
Bughy
Inserito 3/8/2012 9:37 AM (#427470 - in reply to #282734)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
e questo motorino dove rimane?dentro al controllo/comando del clima della plancia?si puo riparare? 
gennifer
Inserito 3/8/2012 9:44 AM (#427473 - in reply to #427470)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.449,23 ore

1000500252525

Napoli
Si trovano ai lati della plancia, si deve smontare un pò di roba per accedervi.
Il tuo è un clima automatico?

Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
Bughy
Inserito 3/8/2012 9:46 AM (#427474 - in reply to #282734)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
si è un clima auto bizona!quindi è una spesona se c'è da smontare molta roba.Non c'è modo di sapere dov'è,a vedere se riesco a metterci mano?magari il motorino l'ho compro su ebay.
gennifer
Inserito 3/8/2012 12:35 PM (#427503 - in reply to #427474)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.449,23 ore

1000500252525

Napoli
Bughy - 3/8/2012 9:46 AM
si è un clima auto bizona!quindi è una spesona se c'è da smontare molta roba.Non c'è modo di sapere dov'è,a vedere se riesco a metterci mano?magari il motorino l'ho compro su ebay.

Da e-per ho trovato questo:
E' l'attuatore n° 1 a sx della consolle centrale.
Per accedere a questo devi tirare via la copertura in plastica che parte dal bracciolo e arriva fino al piantone sterzo.
E' fissata con clips a scatto cghe vengono via tirardo leggeremente angolo per angolo.




Edited by gennifer 3/8/2012 12:45 PM




Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
Bughy
Inserito 3/8/2012 12:37 PM (#427504 - in reply to #427503)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
cos'hai trovato?
Bughy
Inserito 3/8/2012 12:47 PM (#427510 - in reply to #282734)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
grazie,sei stato grande,ma pensavo fosse piu facile,forse è troppo x me!finche c'era da smontare la parte centrale dell'autoradio riuscivo,cosi mi sembra un po troppo.cmq grazie!adesso sento con un amico se mi aiuta
Bughy
Inserito 3/8/2012 12:50 PM (#427512 - in reply to #282734)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
domanda,ma non c'è il sedile che da fastidio?anzi molto fastidio?
geppito
Inserito 3/8/2012 1:42 PM (#427525 - in reply to #427510)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Bughy - 3/8/2012 12:47 PM
grazie,sei stato grande,ma pensavo fosse piu facile,forse è troppo x me!finche c'era da smontare la parte centrale dell'autoradio riuscivo,cosi mi sembra un po troppo.cmq grazie!adesso sento con un amico se mi aiuta


Bughy - 3/8/2012 12:50 PM
domanda,ma non c'è il sedile che da fastidio?anzi molto fastidio?


Per favore Omair, per aggiungere qualcosa o modificare i tuoi messaggi entro 30 minuti dall'invio degli stessi (come potevi fare qui sopra), usa il tastino Edit (lo trovi in alto a destra di ogni tuo messaggio), così si evita di intasare inutilmente le discussioni con messaggi consecutivi e si rende la lettura più lineare.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Bughy
Inserito 3/8/2012 4:20 PM (#427557 - in reply to #427525)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
geppito - 3/8/2012 1:42 PM
Bughy - 3/8/2012 12:47 PM
grazie,sei stato grande,ma pensavo fosse piu facile,forse è troppo x me!finche c'era da smontare la parte centrale dell'autoradio riuscivo,cosi mi sembra un po troppo.cmq grazie!adesso sento con un amico se mi aiuta


Bughy - 3/8/2012 12:50 PM
domanda,ma non c'è il sedile che da fastidio?anzi molto fastidio?


Per favore Omair, per aggiungere qualcosa o modificare i tuoi messaggi entro 30 minuti dall'invio degli stessi (come potevi fare qui sopra), usa il tastino Edit (lo trovi in alto a destra di ogni tuo messaggio), così si evita di intasare inutilmente le discussioni con messaggi consecutivi e si rende la lettura più lineare.



chiedo scusa!
gennifer
Inserito 3/8/2012 4:29 PM (#427559 - in reply to #427512)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.449,23 ore

1000500252525

Napoli
Bughy - 3/8/2012 12:50 PM
domanda,ma non c'è il sedile che da fastidio?anzi molto fastidio?


Il sedile, se completamente arretrato, non dà fastidio più di tanto.

Comunque, di servomotori che governano la miscelazione dell'aria e l'indirizzamento dei flussi, sul bizona 159 ce ne sono diversi e dislocati in posti diversi.
Prima di smontare qualsiaisi cosa, perchè non ti affidi ad un'officina con un minimo di dotazione (examiner, Fiat Ecu Scan) in modo da circoscrivere il problema?
L'aria sempre gelida é solo sul lato dx o sx, per esempio? o su tutt'e due lati?
Nel frattempo, alla buona giusto per tentare, potresti staccare la batteria per un quarto d'ora e poi riattaccarla: magari qualche servomotore si è impuntato perchè qualche leverismo si è grippato/indurito per il caldo o è andato fuori fase.
Quando metti chiave, non avviare subito, ma lascia fare tutto il ciclo di apertura /chiusura delle paratie (è il ronzare che senti anche allo spegnimento della vettura).



Intanto su ebay, c'è già qualche motorino.

http://www.ebay.it/itm/ALFA-ROMEO-159-MOTORINO-RISCALDAMENTO-5240822600-110708-/300741686972?pt=Ricambi_automobili&hash=item460599f6bc

http://www.ebay.it/itm/ALFA-ROMEO-159-MOTORINO-RISCALDAMENTO-5240757803-110709-/300741712560?pt=Ricambi_automobili&hash=item46059a5ab0



I
Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
Bughy
Inserito 3/8/2012 4:34 PM (#427560 - in reply to #427559)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
gennifer - 3/8/2012 4:29 PM
Bughy - 3/8/2012 12:50 PM
domanda,ma non c'è il sedile che da fastidio?anzi molto fastidio?


Il sedile, se completamente arretrato, non dà fastidio più di tanto.

Comunque, di servomotori che governano la miscelazione dell'aria e l'indirizzamento dei flussi, sul bizona 159 ce ne sono diversi e dislocati in posti diversi.
Prima di smontare qualsiaisi cosa, perchè non ti affidi ad un'officina con un minimo di dotazione (examiner, Fiat Ecu Scan) in modo da circoscrivere il problema?
L'aria sempre gelida é solo sul lato dx o sx, per esempio? o su tutt'e due lati?
Nel frattempo, alla buona giusto per tentare, potresti staccare la batteria per un quarto d'ora e poi riattaccarla: magari qualche servomotore si è impuntato perchè qualche leverismo si è grippato/indurito per il caldo o è andato fuori fase.
Quando metti chiave, non avviare subito, ma lascia fare tutto il ciclo di apertura /chiusura delle paratie (è il ronzare che senti anche allo spegnimento della vettura).



Intanto su ebay, c'è già qualche motorino.

http://www.ebay.it/itm/ALFA-ROMEO-159-MOTORINO-RISCALDAMENTO-5240822600-110708-/300741686972?pt=Ricambi_automobili&hash=item460599f6bc

http://www.ebay.it/itm/ALFA-ROMEO-159-MOTORINO-RISCALDAMENTO-5240757803-110709-/300741712560?pt=Ricambi_automobili&hash=item46059a5ab0



I


provero come dici tu,stacco la batteria e vediamo un po!per il freddo caldo,se stacco il bizona,non riesco a capire esattamente se fa caldo o freddo e da dove,provero anche questa soluzione mettendo molto freddo da una parte e molto calda dall'altra,suppungo ke se fa caldo da una parte,significa ke il motorino e blocatto dall'altra(piu o meno)!Sicuramente andrò in un'ufficina un po piu capace,non volevo andare subito in alfa,xke da queste parte violentano i passeri...mamma mia!

p.s:io avevo trovato questo   http://www.ebay.it/itm/300433135136?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1423.l2649


Edited by Bughy 3/8/2012 4:36 PM
gennifer
Inserito 3/8/2012 4:41 PM (#427562 - in reply to #427560)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1587
1.449,23 ore

1000500252525

Napoli
Ti basta andare in un'officina un pò più attrezzata non necessariamente Alfa.
Vedi anche spegnendo la vettura, durante la fase di richiusura/apertura paratie che avviene sempre (per permettere alle partie stesse di puliire e tenere attive le piste di corsa e scorrimento e ai motorinio di auto lubrificarsi) se senti rumori anomali o di forzamento.



Edited by gennifer 3/8/2012 4:43 PM
Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
Bughy
Inserito 11/8/2012 5:30 PM (#428299 - in reply to #427562)


2.4 JTDM Owner
Nero carbonio
Posts: 75
48,57 ore

252525

Predappio(fc)
gennifer - 3/8/2012 4:41 PM
Ti basta andare in un'officina un pò più attrezzata non necessariamente Alfa.
Vedi anche spegnendo la vettura, durante la fase di richiusura/apertura paratie che avviene sempre (per permettere alle partie stesse di puliire e tenere attive le piste di corsa e scorrimento e ai motorinio di auto lubrificarsi) se senti rumori anomali o di forzamento.



alla fine sono riuscito a sbloccare l'aria calda,forse uno dei motorini era rimasto aperto/chiuso/bloccato da un po di sporcizia.Ho disattivato il mono,sparato la ventola al massimo,poi da un lato la temperatura piu alta,dall'altra la piu bassa,e viceversa,dopo qualche secondo ho iniziato a sentire l'aria calda che usciva,riattivando il mono ed impostando una sola temperatura,ho sentito che l'aria usciva calda man mano che aumentavo il termometro,una cosa che non succedeva piu da qualche settimana.Grazie ancora per i suggerimenti è l'aiuto.
Pagina: 1 2 3 4 5 6 7 8 9 10
Printer friendly version
E-mail a link to this thread
Jump to forum :

122886165 clicks e 8276403 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox