Random quote: La mia alfa berrà anche olio... ma non mangerà mai riso! :-)
- (Added by: desmowar)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: guasto climatizzatore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10
lion159
Inserito 10/8/2012 3:12 PM (#428335 - in reply to #428299)
0 ore

Ciao ragazzi purtroppo ho anch io un problema con il clima. devo cambiare il compressore xkè è morto e siccome nn voglio prenderlo nuovo xke ormai la macch ha 6 anni ne devo prendere uno usato o revisionato. Ne ho trovato uno dallo sfascio ma di una 156 secondo voi è compatibile con la mia 159 e se si come si fa a saperlo?? grazie x le eventuali risp. 
Messaggio spostato da 159OC Staff in data 12/08/2012 13:43


Edited by lion159 10/8/2012 3:15 PM
tury13
Inserito 10/8/2012 3:22 PM (#428336 - in reply to #428335)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara

lion159 - 10/8/2012 3:12 PM
Ciao ragazzi purtroppo ho anch io un problema con il clima. devo cambiare il compressore xkè è morto e siccome nn voglio prenderlo nuovo xke ormai la macch ha 6 anni ne devo prendere uno usato o revisionato. Ne ho trovato uno dallo sfascio ma di una 156 secondo voi è compatibile con la mia 159 e se si come si fa a saperlo?? grazie x le eventuali risp. 

posta la tua domanda in uno dei diversi thread che parnlo del climatizzatore. Non aprire nuovi thread senza avere cercato tra quelli già esistenti sull'argomento.

Messaggio spostato da 159OC Staff in data 12/08/2012 13:43
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
lion159
Inserito 10/8/2012 6:17 PM (#428337 - in reply to #428336)
0 ore

Ciao scusami ho cercato nel forum ma nn ho trovato discussioni riguardanti questo problema, ho trovato solo guasti o utilizzi del clima. 
Messaggio spostato da 159OC Staff in data 12/08/2012 13:43
lion159
Inserito 12/8/2012 2:33 PM (#428341 - in reply to #428337)
0 ore

Nessuno mi sa dire qualcosa x capire se il compressore di una 156 è compatibile x una 159??Grazie a tutti.
rastrello
Inserito 26/8/2012 12:38 AM (#429400 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
buona sera a tutti. ho bisogno di un vostro parere su un funzionamento anomalo del mio climatizzatore. in poche parole non va più, ma il fatto e che non va nemmeno la ventola senza il clima acceso.. sulla console si accende tutto, ma non esce aria.. a volte parte, fa 1 minuto di aria fresca, poi si blocca tutto. cosa potrà mai essere? a qualcuno di voi è mai successo una roba simile? aspetto vostre notizie..
Pas77
Inserito 26/8/2012 1:16 AM (#429401 - in reply to #429400)


Tutor
2.4 JTDM+ SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3799
1.775,68 ore

20001000500100100252525

TORINO
rastrello - 26/8/2012 12:38 AM
buona sera a tutti. ho bisogno di un vostro parere su un funzionamento anomalo del mio climatizzatore. in poche parole non va più, ma il fatto e che non va nemmeno la ventola senza il clima acceso.. sulla console si accende tutto, ma non esce aria.. a volte parte, fa 1 minuto di aria fresca, poi si blocca tutto. cosa potrà mai essere? a qualcuno di voi è mai successo una roba simile? aspetto vostre notizie..
Se non esce proprio aria potrebbe essere la ventola.
rastrello
Inserito 26/8/2012 10:35 AM (#429407 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
e come mai a volte parte per qualche secondo? potrebbe essere che sta facendo contatto?

Pas77
Inserito 26/8/2012 10:42 AM (#429410 - in reply to #429407)


Tutor
2.4 JTDM+ SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3799
1.775,68 ore

20001000500100100252525

TORINO
rastrello - 26/8/2012 10:35 AM
e come mai a volte parte per qualche secondo? potrebbe essere che sta facendo contatto?

Potrebbe essere un contatto oppure ti sta abbandonando perchè tende a grippare.
SportKnight
Inserito 26/8/2012 10:42 AM (#429411 - in reply to #282734)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
è scarico...
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
rastrello
Inserito 26/8/2012 11:30 AM (#429416 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
ma essendo scarico, le ventole senza attaccare il clima dovrebbero andare. invece non vanno nemmeno in riscaldamento. ora che ci penso tempo fa sentivo strano odore uscire dalle bocchette.. forse e partita la ventola. quanto mi puo costare se cosi fosse?
SportKnight
Inserito 26/8/2012 2:13 PM (#429425 - in reply to #282734)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
è scarico...
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
fabrizio.scanu
Inserito 26/8/2012 3:47 PM (#429431 - in reply to #429416)


1.9 JTDM SW Owner
Rosso rubino
Posts: 74
84,93 ore

2525

Isili - Sardegna
Ma senti se il compressore attacca e stacca di continuo? oltre al cattivo odore Senti anche un rumore provenire dalle bocchette, tipo un ronzio? Se hai riposto SI a tutte le mie domande allora hai il clima scarico e risolvi caricando la giusta quantità di gas e di olio!
In bocca al lupo!
rastrello
Inserito 26/8/2012 4:08 PM (#429432 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
come fai ad essere cosi sicuro che sia scarico sportknight? per quanto riguarda il rumre a volte sento un rumore provenire dalle bocchette tipo un suono rauco, ma nn sempre.. devo verificare che si attacchi il compressore, con il classico ticchettio.. appena provo vi so dire. non vorrei che il meccanico mi faccia pagare centinaia di euro e alla fine basta solo ricaricare. ricaricare gas lo sapevo, ma ricaricare pure l'olio no.. il compressore ha l'olio dentro? scusate l'ignoranza.
fabrizio.scanu
Inserito 26/8/2012 4:13 PM (#429433 - in reply to #282734)


1.9 JTDM SW Owner
Rosso rubino
Posts: 74
84,93 ore

2525

Isili - Sardegna
Altro indizio di clima scarico: passeggiando per la strada senti il calo di potenza non appena attacca e stacca il compressore. T confermo che oltre al gas nel circuito c'è pure olio. Prima di cambiare qualcosa verifica le quantità, se hai troppo o troppo poco gas succede che funziona male il clima, stessa cosa per l'olio del circuito refrigerante.

rastrello
Inserito 26/8/2012 4:25 PM (#429434 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
mi succede che quel minuto che funziona il clima, parte, poi si alza la velocità della ventola ed esce aria calda, poi si rallenta molto la ventola e esce aria fresca, tutto questo nel giro di 20 seconi, poi si ferma tutto.. ventola bloccata.. ma io mi chiedo, se e scarico il clima, perche le ventole non vanno nemmeno in modalità normale, con riscaldamento? forse perchè essendo in agosto la sonda legge la temperatura, e non fa andare il riscaldamento? bo.. mannaggia all'ignoranza. domani faccio controllare il livello di gas e speriamo bene.
fabrizio.scanu
Inserito 26/8/2012 4:32 PM (#429435 - in reply to #282734)


1.9 JTDM SW Owner
Rosso rubino
Posts: 74
84,93 ore

2525

Isili - Sardegna
Ora provo dalla mia ad accendere il riscaldamento mettendolo al max e vediamo se esce aria calda, poi ti racconto! Ci sono al momento 37' al sole. Tu Fai la prova stanotte con temperatura esterna sotto i 25', se il clima funziona (aria fredda) allora il problema ce l'hai proprio come lo avevo io, clima troppo carico di gas. A dopo
rastrello
Inserito 26/8/2012 4:39 PM (#429436 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
ok, grazie, ti posso solo dire che gli ultimi giorni che ha funzionato era quando lo accendevo alle 6 di mattina, ma quando cera caldo forte non partiva.. aspetto tue notizie. a dopo..
fabrizio.scanu
Inserito 26/8/2012 4:49 PM (#429438 - in reply to #282734)


1.9 JTDM SW Owner
Rosso rubino
Posts: 74
84,93 ore

2525

Isili - Sardegna
Ho fatto un paio di prove:
1- clima acceso e messo a 32 da sempre aria fresca, appena metti su HI aria calda
2- clima spento sempre aria calda, solo su HI veramente calda

Se mi confermi che quando fuori fa fresco ed accendi il clima e funziona hai lo stesso problema che avevo io, troppo carico di gas :)
rastrello
Inserito 26/8/2012 4:52 PM (#429439 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
ecco il mio dubbio piu grosso.. io a clima spento, zero aria.. ne calda ne fredda.. la ventola non da segni di vita. e questo che mi fa pensare che sia rotta la ventola. porca miseria.
fabrizio.scanu
Inserito 26/8/2012 4:57 PM (#429440 - in reply to #282734)


1.9 JTDM SW Owner
Rosso rubino
Posts: 74
84,93 ore

2525

Isili - Sardegna
Potrebbe essere il sensore temperatura abitacolo, posto proprio sotto la manopola di regolazione temperatura sx. Bella gatta da pelare.....
bullone
Inserito 26/8/2012 6:48 PM (#429455 - in reply to #282734)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
centralina clima guasta... 
se dici che parte 30 secondi la ventola...se fosse rotta.. non partirebbe..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
ciccioredd81
Inserito 26/8/2012 6:58 PM (#429458 - in reply to #282734)


1.9 JTDM SW Q Owner
Grigio Vesuvio
Posts: 126
162,87 ore

10025

Fiorano - MO
ciao amici ,vorrei solo un consiglio ....
vorrei solo sapere se e normale che il clima ossia il compressore,spesso lo sento da fuori(non dall interno)che parte e poi si spegne per poi ripartire.
e normale??
l'ho notato anche ieri in autostrada dopo 400km in full auto,sono sceso ad auto ferma in folle,ed ho notato che il compressore si e spento..
ho notato la stessa cosa lo fa anche l'altro auto che ho una ford ka.
tengo a precisare che funziona tutto nella norma e raffredda da dio..
saluti e grazie ancora
hyrosym
Inserito 26/8/2012 7:05 PM (#429460 - in reply to #429458)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
ciccioredd81 - 26/8/2012 6:58 PM
ciao amici ,vorrei solo un consiglio ....
vorrei solo sapere se e normale che il clima ossia il compressore,spesso lo sento da fuori(non dall interno)che parte e poi si spegne per poi ripartire.
e normale??


Direi proprio di si
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
rastrello
Inserito 27/8/2012 12:10 AM (#429475 - in reply to #282734)


1.9 JTDM SW Owner
Nero Oceano
Posts: 231
147,63 ore

10010025

sardegna(NU), provincia di mantova
centralina clima? chissà cosa mi viene a costare questo scherzetto.. porca .......
già vedo il meccanico che si sfrega le mani..
bullone
Inserito 27/8/2012 1:10 AM (#429476 - in reply to #282734)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
qui..


Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
Pagina: 1 2 3 4 5 6 7 8 9 10
Printer friendly version
E-mail a link to this thread
Jump to forum :

122885553 clicks e 8276362 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox