Random quote: Rosa (ironica) Come no.., intanto s'è venduta la seicento e s'è comprata la millecento. Peppino : E se andiamo avanti cosí fra qualche mese si comprerà l'Alfa Romeo. (Da Sabato, Domenica e Lunedì - E. De Filippo)
- (Added by: ninoski)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Lambda e pantera

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6
Maxiz80
Inserito 31/3/2017 9:14 PM (#558320 - in reply to #297901)


Utente
Posts: 61
35,32 ore

2525

Padova
Proverò.. Ma ormai non mi resta che farla controllare dal meccanico 
Ma quello che mi fa incazzare molto é che se provo a cambiare o sistemare qualcosa subito sembra funzionare perfettamente (come stamattina) ma poco dopo torna il problema... 


Edited by Maxiz80 31/3/2017 9:18 PM
stefanotbi
Inserito 1/4/2017 4:55 PM (#558323 - in reply to #297901)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
ti capisco anche odio portarla dal meccanico.
ma se tiri le marce al limitatore accelerando gradualmente come si comporta?
Album: ~ mostrine e calotte in fibra di carbonio
Maxiz80
Inserito 1/4/2017 7:32 PM (#558325 - in reply to #297901)


Utente
Posts: 61
35,32 ore

2525

Padova
Finché sono sotto una certa soglia di potenza va tranquilla poi perde colpi. E se insisto spia motore
dary99
Inserito 1/4/2017 8:05 PM (#558326 - in reply to #297901)


2.0 JTDM Owner
Nero pastello
348,37 ore

1002525

rodano
Prendi con le pinze....secondo me sono proprio i cavi delle bobine
Maxiz80
Inserito 1/4/2017 10:18 PM (#558327 - in reply to #558326)


Utente
Posts: 61
35,32 ore

2525

Padova
dary99 - 1/4/2017 8:05 PM
Prendi con le pinze....secondo me sono proprio i cavi delle bobine
Che però fanno parte di un monoblocco di cavi.. Se fosse anche uno solo non è facile... 
stefanotbi
Inserito 2/4/2017 4:48 PM (#558332 - in reply to #297901)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
i cavi candele...... potrebbe essere
ma l'errore sul body di preciso che codice dà?

Album: ~ mostrine e calotte in fibra di carbonio
Maxiz80
Inserito 2/4/2017 4:58 PM (#558333 - in reply to #558332)


Utente
Posts: 61
35,32 ore

2525

Padova
stefanotbi - 2/4/2017 4:48 PM
i cavi candele...... potrebbe essere
ma l'errore sul body di preciso che codice dà?

P0300 e P0303. Avevo cercato i cavi candele ma vanno a finire direttamente nella ECU e quindi... 
Comunque proverò con un tester per vedere se tutti i fili che vanno alla bobina 3 sono integri e se toccando il cavo che va alla ecu magari salta il contatto.. Mah


Edited by Maxiz80 2/4/2017 5:28 PM
Maxiz80
Inserito 2/4/2017 8:58 PM (#558339 - in reply to #297901)


Utente
Posts: 61
35,32 ore

2525

Padova
Ciao a tutti di nuovo. 
Mi sa che ho individuato il problema.. 
Controllando meglio gli attacchi delle bobine ho visto che il 3 ed il 4 sono laschi..
Non fanno il tipico "click" di aggancio per poi bloccare li spinotto con la clip.. 
Spero sia solo quello.. 
Domani mattina li fisso con qualcosa di fortuna è nel frattempo cerco gli spinotti. 
Se è quello (e credo di sì) li compro
Vi farò sapere. 
Intanto grazie per avermi sopportato.. 

stefanotbi
Inserito 3/4/2017 8:19 AM (#558344 - in reply to #297901)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
Ma le bobine non le avevi già sostituite? sono nuove giusto?

Album: ~ mostrine e calotte in fibra di carbonio
Maxiz80
Inserito 3/4/2017 9:42 AM (#558345 - in reply to #558344)


Utente
Posts: 61
35,32 ore

2525

Padova
stefanotbi - 3/4/2017 8:19 AM
Ma le bobine non le avevi già sostituite? sono nuove giusto?

Si. Infatti il problema non è la bobina ma il connettore che si attacca alla bobina. 
E sai quanto costano? Dai 20 ai 35€.
Ci metto una fascetta 

stefanotbi
Inserito 3/4/2017 9:45 AM (#558346 - in reply to #558345)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
Maxiz80 - 3/4/2017 9:42 AM
stefanotbi - 3/4/2017 8:19 AM
Ma le bobine non le avevi già sostituite? sono nuove giusto?

Si. Infatti il problema non è la bobina ma il connettore che si attacca alla bobina. 
E sai quanto costano? Dai 20 ai 35€.
Ci metto una fascetta 


si meglio una fascetta se funziona hai risolto con niente
facci sapare

Album: ~ mostrine e calotte in fibra di carbonio
Maxiz80
Inserito 3/4/2017 9:47 AM (#558348 - in reply to #558346)


Utente
Posts: 61
35,32 ore

2525

Padova
stefanotbi - 3/4/2017 9:45 AM
Maxiz80 - 3/4/2017 9:42 AM
stefanotbi - 3/4/2017 8:19 AM
Ma le bobine non le avevi già sostituite? sono nuove giusto?

Si. Infatti il problema non è la bobina ma il connettore che si attacca alla bobina. 
E sai quanto costano? Dai 20 ai 35€.
Ci metto una fascetta 


si meglio una fascetta se funziona hai risolto con niente
facci sapare

Onestamente ho forti dubbi...
Maxiz80
Inserito 4/4/2017 8:53 AM (#558369 - in reply to #297901)


Utente
Posts: 61
35,32 ore

2525

Padova
Alzo le mani.. Non ho idee. Ci devo rinunciare
Unica curiosità è che il problema si accentua man mano che l'auto si riscalda /corre. 



Edited by Maxiz80 4/4/2017 9:05 AM
stefanotbi
Inserito 4/4/2017 1:15 PM (#558374 - in reply to #297901)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
 Ero convinto avessi risolto
hai messo la fascetta?
senti ho letto su qualche forum che qualcuno con lo stesso problema ha invertito le bobine cilindro 3 con cilindro 2 
inoltre le candele tu le hai già sostituite giusto?
altra cosa che mi viene in mente potrebbe essere la pompa benzina?
nel momento in cui richiedi potenza non riesce a tenere la pressione e singhiozza.
prima inverti le bobine 




Edited by stefanotbi 4/4/2017 1:25 PM
Album: ~ mostrine e calotte in fibra di carbonio
Maxiz80
Inserito 4/4/2017 1:45 PM (#558375 - in reply to #297901)


Utente
Posts: 61
35,32 ore

2525

Padova
E invece no. 
Non credo. L'ho messa molto stretta. 
Dev'essere qualcos'altro ma ormai ho esaurito le idee
Maxiz80
Inserito 4/4/2017 1:47 PM (#558376 - in reply to #297901)


Utente
Posts: 61
35,32 ore

2525

Padova
Proverò ad invertire le bobine.. 
La pompa benzina alta pressione? 
stefanotbi
Inserito 4/4/2017 2:11 PM (#558378 - in reply to #297901)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
o una o l'latra
se non funziona la prima non arriva da pompare alla seconda
se funziona la prima ma la seconda non pompa siamo punto e a capo
se è la prima mi sembra che costa poco
se è la seconda sono cazzi amari

hai messo nel serbatoio un paio di flaconi di prodotto per pulizia iniettori e sistema di alimentazione?
altro dubbio! il filtro benzina come è messo?
Album: ~ mostrine e calotte in fibra di carbonio
Maxiz80
Inserito 4/4/2017 3:09 PM (#558379 - in reply to #297901)


Utente
Posts: 61
35,32 ore

2525

Padova
DI differenza non molto..
240-340€.
Però son cazzi comunque.. 
Non ho idea di dove sia il filtro..
nel momento in cui richiedi potenza non riesce a tenere la pressione e singhiozza
Esattamente...


Edited by Maxiz80 4/4/2017 3:12 PM
Maxiz80
Inserito 5/4/2017 8:28 AM (#558391 - in reply to #297901)


Utente
Posts: 61
35,32 ore

2525

Padova
Adesso ti spiego io il problema.. 
Olio nella sede della candela... 
stefanotbi
Inserito 5/4/2017 8:51 AM (#558394 - in reply to #558391)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
Maxiz80 - 5/4/2017 8:28 AM
Adesso ti spiego io il problema.. 
Olio nella sede della candela... 

 come ci è arrivato?
ti è caduto per sbaglio?
lì vicino l'unico punto da dove può uscire olio è il tappo di carico dell'olio
quindi vuoi dire che è la causa di tutto?

Album: ~ mostrine e calotte in fibra di carbonio
Maxiz80
Inserito 5/4/2017 9:29 AM (#558395 - in reply to #297901)


Utente
Posts: 61
35,32 ore

2525

Padova
Sversamenti no.
Non ho aggiunto olio di recente e quando ho sostituito le candele non c'era..
A quanto leggo potrebbe essere la guarnizione coperchio punterie..
Attenzione NON la guarnizione di testa...
stefanotbi
Inserito 5/4/2017 10:30 AM (#558396 - in reply to #297901)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
ma la sede cilindrica dove si infila la candela e la pipetta l'hai trovata piena di olio?
ok allora dovresti fare una prova:
1) pulisci bene tutto
2) rimonta e prova l'auto come fai di solito
non credo che trafili così tanto da riempirsi in pochi minuti
se l'auto funziona bene allora hai trovato il problema
certo che il coperchio punterie non è proprio così facile da smontare nella tbi

Album: ~ mostrine e calotte in fibra di carbonio
Maxiz80
Inserito 5/4/2017 11:10 AM (#558399 - in reply to #558396)


Utente
Posts: 61
35,32 ore

2525

Padova
stefanotbi - 5/4/2017 10:30 AM
ma la sede cilindrica dove si infila la candela e la pipetta l'hai trovata piena di olio?
ok allora dovresti fare una prova:
1) pulisci bene tutto
2) rimonta e prova l'auto come fai di solito
non credo che trafili così tanto da riempirsi in pochi minuti
se l'auto funziona bene allora hai trovato il problema
certo che il coperchio punterie non è proprio così facile da smontare nella tbi

Non piena ma decisamente imbrattata..
Così tanto no altrimenti la candela sarebbe stata sommersa.
Ma tu hai idea di come si possa fare? 
In linea di massima non dovrebbe essere così complesso.. che io sappia.
Più che altro è difficile trovare il codice del ricambio..

stefanotbi
Inserito 5/4/2017 11:22 AM (#558400 - in reply to #297901)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
Io ho fatto la distibuzione circa tre settimane fà.
l'ho fatto io nel mio box e sinceramente di roba ne ho dovuta smontare prima di arrivare alla distribuzione.
ho ben presente il coperchio è molto alto e profondo basta guardare quando hai smontato le candele a che profondità vanno montate.
inoltre c'e' la fasatura variabile e un sacco di altre cose da smontare prima di riuscire a rimuovere il coperchio.
Io farei prima la prova pulizia magari è un caso quell'olio.
pulisci bene per quanto sia possibile in quel buco
spruzza un pò di ravviva contatti e riprova
comunque strano che dell'olio possa arrivare sull'innesto della candela all'interno della pipetta
Album: ~ mostrine e calotte in fibra di carbonio
Maxiz80
Inserito 5/4/2017 11:40 AM (#558401 - in reply to #558400)


Utente
Posts: 61
35,32 ore

2525

Padova
Ma sicuro che sia così bassa?
Non è che ti confondi con la guarnizione di testa?
Guardando in giro dovrebbe essere alta..
 fasatura variabile
NOOOOOOOOOOOOOOOOOOO. Ho già l'ansia!
MECCANICO????
Pagina: 1 2 3 4 5 6
Printer friendly version
E-mail a link to this thread
Jump to forum :

119454310 clicks e 7888408 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox