Random quote: Il motore della pantera di Sgatto è a scoppio nucleare. (Emi159 per gli "Sgatto facts")
- (Added by: valerius)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: ho una perdita d'olio...

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4
bullone
Inserito 16/10/2011 12:58 PM (#372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
ciao..
oggi... mentre aggingevo liquido lavavetri.. mi sono accorto di queste gocce d'olio. sulla vaschetta del raffreddamento...
allego foto..
domanda.. da dove sfiata.. ?? qual' e la guarnizione incriminata... e successo a qualcuno??




Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
whiteman159
Inserito 16/10/2011 2:32 PM (#372491 - in reply to #372476)


2.2 Jts SW Owner
Nero Pastello
Posts: 106
103,63 ore

100

pesaro-urbino
non voglio dire una cavolata ma potrebbe essere la pompa del gasolio, da mio fratello sulla polo ha detto che gli ha sporcato tutto il motore.
Album: ~ secondo raduno abruzzese ~ 159 2.2 JTS Nero oceano - interni pelle beige- cerchi 17"
bullone
Inserito 16/10/2011 3:04 PM (#372497 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
ciao..
ma la pompa e sull altro lato.. zona distribuzione.. invece a me imbratta vicino alla erg...
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
pask7
Inserito 16/10/2011 3:16 PM (#372502 - in reply to #372476)
0 ore

non riesci a vedere la provenienza???hai controllato l'olio dei freni??? sembra venire dalla pompa dei freni,anche il colore sembrerebbe quello
bullone
Inserito 16/10/2011 3:34 PM (#372506 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
a me sembra il tubo che arriva dall intercooler.. e di plastica dura... dentro ci sara un orring??
a nessuno e mai capitato...
comunque non arriva da i freni..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
Pas77
Inserito 16/10/2011 6:57 PM (#372538 - in reply to #372476)


Tutor
2.4 JTDM+ SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3783
1.765,98 ore

20001000500100100252525

TORINO
Non riesco a capire bene se hai proprio le gocce ancora li o sono i segni di gocce ormai asciugate.
bullone
Inserito 16/10/2011 7:29 PM (#372549 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
ciao..
sono gocce asciutte..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
ric77
Inserito 16/10/2011 7:43 PM (#372555 - in reply to #372476)


1.9 JTDM Owner
Argento Alfa
Posts: 385
770,78 ore

100100100252525

oristano
ma per caso senti un piccolo sfiato in accelerazione? guarda al 80% e il tubo nero che arriva dall' intercooler di solito si rompe nella saldatura puo avere una piccola affilatura mi è capitato nella stilo , oppure spero per l'oring di tenuta.
comunque se dovesse  essere il tubo compra il bi componente per ricostruire la plastica.
Magari non è niente.
Album: ~ volante
vins1478
Inserito 16/10/2011 8:24 PM (#372560 - in reply to #372476)


1.9 JTDM SW Owner
Nero Carbonio
Utente di Natale 2011

Posts: 2422
787,35 ore

2000100100100100

••• SICILY ••• Baranzate - (MI)
hai percaso portato la makkina dal meccanico da poco?
bullone
Inserito 16/10/2011 8:28 PM (#372562 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
ciao...
allora penso anch' io ci sia un orring nel tubo del turbo... e che sia lui a perdere
@vins.. il meccanico lha visto prima di consegnarmela.... 2 mesi fa..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
vins1478
Inserito 16/10/2011 8:48 PM (#372569 - in reply to #372476)


1.9 JTDM SW Owner
Nero Carbonio
Utente di Natale 2011

Posts: 2422
787,35 ore

2000100100100100

••• SICILY ••• Baranzate - (MI)
beh allora se credi che il problema sia l'o-ring del tubo nero basta che guardi il tubo dove si attacca con la farfalla.....in pratica dove ci sono i tre bulloncini che lo bloccano....se perde da la dovrebbe essere sporco pure la
bullone
Inserito 16/10/2011 8:56 PM (#372572 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
devo mettermi di giorno.. a cercare bene.. e provare a togliere il tubo dell intercooler...
pensavo che fosse capitato a qualcuno.. e aveva la soluzione facile..
mi mettero alla ricerca della perdita..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
vins1478
Inserito 16/10/2011 9:50 PM (#372589 - in reply to #372476)


1.9 JTDM SW Owner
Nero Carbonio
Utente di Natale 2011

Posts: 2422
787,35 ore

2000100100100100

••• SICILY ••• Baranzate - (MI)
piu che una perdita mi sembra qualcosa che skizza/spruzza
bullone
Inserito 16/10/2011 11:06 PM (#372614 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
si.. e propio uno schizzo...

Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
bullone
Inserito 22/10/2011 1:05 PM (#373935 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
RISOLTO!!!
praticamente... era l'orring del tubo ic.. quello che si collega al corpo farfallato.. che si era schiacciato da un lato.. e provocava la perdita... (e qualche fumata nera in accelerazione)... risolto.. spendendo 50 centesimi....
ottimo...
allego foto orring.. anche se non si vede dov' e' rovinato...





Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
gianfrylive
Inserito 22/10/2011 6:10 PM (#373976 - in reply to #373935)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14461
7.206,73 ore

50005000200020001001001001002525

GINOSA (Taranto)
bullone - 22/10/2011 1:05 PM
RISOLTO!!!
praticamente... era l'orring del tubo ic.. quello che si collega al corpo farfallato.. che si era schiacciato da un lato.. e provocava la perdita... (e qualche fumata nera in accelerazione)... risolto.. spendendo 50 centesimi....
ottimo...
allego foto orring.. anche se non si vede dov' e' rovinato...

Perfetto!!! Perchè non fai anche una foto del tubo incriminato.....potrebbe servire in futuro ad altri utenti.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
bullone
Inserito 22/10/2011 7:06 PM (#373980 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
ciao..
ho cantato vittoria troppo presto..... la macchina non fa piu fumo.. ma pero o trovato ancora qualche gocciolina...
ho notato una cosa nello smontaggio.. i fori delle viti sul tubo ic sono da 8mm mentre la vite e di 6mm.. e le viti hanno 2 rondelle..
sembrerebbe che nella manutenzione avvenuta prima dell aquisto .. qualcuno abbia perso 2 boccoline di centraggio.. solo che non riesco a recuperare lo schema su eper ..
se qualcuno avrebbe la cortesia di svitare la vite superiore (facilissimo) e controllare se la vite ha una boccola di centraggio o se ha tutto quel gioco (4 mm di spazio) o riuscirebbe a trovare una pagina di eper che riporti il disegno di fissaggio del tubo..

comunque allego foto del tubo in questione.......




Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
bullone
Inserito 22/10/2011 9:40 PM (#374010 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
ciao..
mi sono messo a guardare bene da dove potrebbe venire la perdita..
e se non ho visto/capito male... mi sa che e il corpo farfallato a schizzare olio...
domani se ho tempo provo a smontarlo.. pulirlo... e sigillarlo con pasta per guarnizioni ad alte temperature...
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
freefly76
Inserito 22/10/2011 10:37 PM (#374016 - in reply to #372476)


1.9 JTDM SW Owner
Nero Oceano
Posts: 227
151,70 ore

10010025

PR Siracusa
Scusa ma non e che si è fessurato il tubo di recupero vapori olio...che si trova proprio li, nella mia non perde pero è molto sporco!!
Album: ~ Upgrade xenon aftermarket ~ 159 1.9 JTDm S.W Exclusive Nero oceano, interni in pelle, cerchi da 18'' ~ Eliminare fastidiosissime vibrazioni durante l'ascolto di buona musica
bullone
Inserito 23/10/2011 9:18 AM (#374055 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
oggi provo a guardare meglio... comunque di tubi fessurati per ora non ne ho trovati...
l' unica cosa che non capisco... e come fa ad avere uno schizzo cosi ampio.. e vicino alla vaschetta non c'e' tanta roba...
la erg... e lucente... ma dove c'e' il gruppo farfallato e molto sporco..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
bullone
Inserito 23/10/2011 11:14 AM (#374065 - in reply to #372476)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
ciao..
ho controllato.. e tutti i tubi sono sani.. erg e corpo farfallato non perdono....
sono arrivato alla conclusione che e la guarnizione del coperchio punterie che perde...  in quel punto  non riesco a vedere bene.. pero  vicino alle candellette mi sono accorto che c'e' un leggero trafilaggio sulla base del coperchio....
non sono sicuro che sia quello.. pero mi sembra la cosa piu plausibile...
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
cobra159
Inserito 23/10/2011 4:08 PM (#374103 - in reply to #372476)


1.9 JTDM SW Owner
Grigio stromboli
Posts: 624
384,40 ore

500100

Lama, Taranto
davide,prova a pulire tutto per benino,poi usa un velo di talco nei punti più a rischio. dopo qualche km noterai subito la perdita. é una tecnica che ho visto fare ai vecchi mecc. P.S. non esagerare con la polvere che, successivamente, elminerai
Album: ~ incontro cassano murge 29/07/2012 ~ gargano aprile 2012
peppe1377
Inserito 23/10/2011 5:38 PM (#374115 - in reply to #372476)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
515,12 ore

10010010010025

Orvieto (TR)
Penso di avere avuto il tuo stesso problema. Avevo i tuoi stessi schizzi di olio in quel lato e dopo aver smontato tubo intercooler, egr, corpo farfallato, ho trovato da dove proveniva quello sfiato con conseguente perdita di olio. Se guardi bene nel collettore di aspirazione lato Egr, praticamente dove finisce la parte in plastica e inizia la parte in alluminio, lì c'è un'altra guarnizione o'ring di tenuta. A me si era spostata e di conseguenza sfiatava. Mi si era spanato anche uno dei tre bulloncini esagonali che serve per smontare la parte in alluminio, così ho risolto con della pasta per guarnizioni.
bullone
Inserito 23/10/2011 6:38 PM (#374130 - in reply to #374115)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,83 ore

20005001001001002525

provincia di cremona
peppe1377 - 23/10/2011 5:38 PM
Penso di avere avuto il tuo stesso problema. Avevo i tuoi stessi schizzi di olio in quel lato e dopo aver smontato tubo intercooler, egr, corpo farfallato, ho trovato da dove proveniva quello sfiato con conseguente perdita di olio. Se guardi bene nel collettore di aspirazione lato Egr, praticamente dove finisce la parte in plastica e inizia la parte in alluminio, lì c'è un'altra guarnizione o'ring di tenuta. A me si era spostata e di conseguenza sfiatava. Mi si era spanato anche uno dei tre bulloncini esagonali che serve per smontare la parte in alluminio, così ho risolto con della pasta per guarnizioni.


ciao .. grazie della dritta.. in settimana provo a guardarci...
l'auto lho presa usata.. quindi non so se hanno toccato la egr... pero mi sembra di intravedere la flangia..

per essere sicuro e la parte cerchiata in rosso nell allegato??
devo smontarla tutta o basta staccare solo la parte elettrica per sostituire l orring??





Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
peppe1377
Inserito 24/10/2011 7:58 AM (#374202 - in reply to #372476)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
515,12 ore

10010010010025

Orvieto (TR)
No Bullone, non intendevo dire quella flangia!!! Guarda il collettore di aspirazione...e' di plastica..segui il collettore verso il corpo farfallato, vedrai che dove finisce la parte in plastica e inizia quella in alluminio, proprio sotto l'egr, nel mezzo c'è un'o'ring di tenuta. Spero di essermi spiegato ora.
Pagina: 1 2 3 4
Printer friendly version
E-mail a link to this thread
Jump to forum :

109718610 clicks e 6929815 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox