Random quote: Io vado controcorrente e dico.... MITO! non la posso vedere, sembra un buondì motta o una seppia con gli occhi quasi fuori dalle orbite. (mikils sull'Alfa più brutta)
- (Added by: geppito)
Sezione La panterona :: Forum "159 - Diario"

Topic: Diario di dyzf1000r1 (problemi di gioventù?)

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6
alfabrera88
Inserito 6/8/2012 8:36 PM (#427843 - in reply to #413001)
0 ore

Ciao a tutti questa sera sono andato in alfa ha per capire quale problema affligge la mia Brera l'abbiamo attaccata al computer ed è emerso:

Attuatore variatore di fase sull'asse di aspirazione
E
Diagnosi posizionamento dell'asse a camme sull'aspirazione

Ho letto prima i vostri post e mi auguro di risolvere con i 2 sensori... 
tury13
Inserito 6/8/2012 8:52 PM (#427850 - in reply to #427843)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.930,58 ore

2000200025

Provincia di Novara
alfabrera88 - 6/8/2012 8:36 PM
Ciao a tutti questa sera sono andato in alfa ha per capire quale problema affligge la mia Brera l'abbiamo attaccata al computer ed è emerso:

Attuatore variatore di fase sull'asse di aspirazione
E
Diagnosi posizionamento dell'asse a camme sull'aspirazione

Ho letto prima i vostri post e mi auguro di risolvere con i 2 sensori... 

Ciao Prima di postare devi dare una bella e attenta lettura del regolamento del forum, in primis perchè ti sei dimenticato di presentarti nell'apposita sezione. Comunque il regolamento spiega tutto.



Edited by tury13 6/8/2012 8:53 PM
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
dyzf1000r1
Inserito 25/9/2012 8:40 PM (#433559 - in reply to #427843)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio
alfabrera88 - 6/8/2012 8:36 PM
Ciao a tutti questa sera sono andato in alfa ha per capire quale problema affligge la mia Brera l'abbiamo attaccata al computer ed è emerso:

Attuatore variatore di fase sull'asse di aspirazione
E
Diagnosi posizionamento dell'asse a camme sull'aspirazione

Ho letto prima i vostri post e mi auguro di risolvere con i 2 sensori... 

Okkio che i sensori sono 4 e non due come pensavo io inizialmente, io se fossi in te prima di procedere a fare la catena completa li cambierei tutti e 4...

se vuoi chiarimenti ci possiamo sentire via mail...



Edited by dyzf1000r1 25/9/2012 8:43 PM

dyzf1000r1
Inserito 25/9/2012 8:57 PM (#433560 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio

Io intanto sto arrivando a 5mila km dopo l'intervento senza nessun problema (mano sul cornetto e sul pacco!!!).

andato e tornato dal mare a velocita non propriamente codice e goduria pura...

Ora per ho 2 problemini che potrei definire "minori"

1-quando sterzo a desta sento un leggero ticchettio dalla zona sospensione anteriore, cosa puo essere?

2-il check livello olio all'accensione da un po i numeri....a freddo sempre pieno,a caldo a volte mancano due tacchette, poi torna pieno poi ne manca una...il livello fatto con l'astina e ok,e gia successo anche a voi?

latigre
Inserito 25/9/2012 9:04 PM (#433561 - in reply to #433560)


1.9 JTDM Q Owner
Nero carbonio
Utente del mese Dicembre 2012

Posts: 2108
2.332,43 ore

2000100

Bolzano
dyzf1000r1 - 25/9/2012 8:57 PM

Io intanto sto arrivando a 5mila km dopo l'intervento senza nessun problema (mano sul cornetto e sul pacco!!!).

andato e tornato dal mare a velocita non propriamente codice e goduria pura...

Ora per ho 2 problemini che potrei definire "minori"

1-quando sterzo a desta sento un leggero ticchettio dalla zona sospensione anteriore, cosa puo essere?

2-il check livello olio all'accensione da un po i numeri....a freddo sempre pieno,a caldo a volte mancano due tacchette, poi torna pieno poi ne manca una...il livello fatto con l'astina e ok,e gia successo anche a voi?

Si anche a mè successo del check che segna pieno poi la spegni e mancano 2 tacche , secondo mè manca un pochino di olio perche l ho aggiunto e non l ha piu fatto
Album: ~ 1.9 jtdm q-troniq
patoillogico
Inserito 26/9/2012 11:08 AM (#433642 - in reply to #433560)


PR - Centro Nord
2.4 JTDM SW Owner
Blu oltremare
[ex: 2.2 JTS
Argento Alfa]
Utente del mese Novembre 2011

Utente del mese Aprile 2012

Posts: 6779
1.853,55 ore

50001000500100100252525

Trani (BA)
dyzf1000r1 - 25/9/2012 8:57 PM
1-quando sterzo a desta sento un leggero ticchettio dalla zona sospensione anteriore, cosa puo essere?

Se senti un ticchettio sullo sconnesso, è roba da poco. Lo sta facendo anche a me ed il meccanico mi riferiva che è il gommino della sospensione - spesa pari a € 20 - e conviene cambiarli entrambi.
dyzf1000r1 - 25/9/2012 8:57 PM
2-il check livello olio all'accensione da un po i numeri....a freddo sempre pieno,a caldo a volte mancano due tacchette, poi torna pieno poi ne manca una...il livello fatto con l'astina e ok,e gia successo anche a voi?

Fai fede all'astina. Tieni presente che a motore caldo l'olio è in circolo ed è capace che il livello si abbassa.
Album: ~ 159 2.4 JTDm - Blu oltremare - Interni Alfatex nero - Cerchi 17" multirazza ~ Alfa Romeo MiTo 1.4 Turbo Benzina 155 cv + GPL - Distinctive + Sport Pack
dyzf1000r1
Inserito 8/10/2012 8:39 AM (#435029 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio
Update, sono entrato a far parte del club dell'alzavetro....post sx ko.Oggi arriva il ricambio, domani me lo monta.
patoillogico
Inserito 8/10/2012 11:46 AM (#435037 - in reply to #435029)


PR - Centro Nord
2.4 JTDM SW Owner
Blu oltremare
[ex: 2.2 JTS
Argento Alfa]
Utente del mese Novembre 2011

Utente del mese Aprile 2012

Posts: 6779
1.853,55 ore

50001000500100100252525

Trani (BA)
dyzf1000r1 - 8/10/2012 8:39 AM
Update, sono entrato a far parte del club dell'alzavetro....post sx ko.Oggi arriva il ricambio, domani me lo monta.
I miei auguri!!!  Mancavi solo te. Una leggenda narra che quando si diventa owner, l'alzavetro posteriore si rompe.  Scherzo... 
Album: ~ 159 2.4 JTDm - Blu oltremare - Interni Alfatex nero - Cerchi 17" multirazza ~ Alfa Romeo MiTo 1.4 Turbo Benzina 155 cv + GPL - Distinctive + Sport Pack
dyzf1000r1
Inserito 8/10/2012 3:40 PM (#435067 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio

Ci sono altre urban legend che non conosco??? tipo a 100 post cosa succede???

:-)

dyzf1000r1
Inserito 11/10/2012 2:25 PM (#435364 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio

80 ricambio originale Alfa + 40 di montaggio totale 120

pensavo peggio....

dai mi godo l'ultimo mese con i cerchi da 17 poi si passa alla gommatura invernale.

patoillogico
Inserito 11/10/2012 3:19 PM (#435376 - in reply to #435067)


PR - Centro Nord
2.4 JTDM SW Owner
Blu oltremare
[ex: 2.2 JTS
Argento Alfa]
Utente del mese Novembre 2011

Utente del mese Aprile 2012

Posts: 6779
1.853,55 ore

50001000500100100252525

Trani (BA)
dyzf1000r1 - 8/10/2012 3:40 PM

Ci sono altre urban legend che non conosco??? tipo a 100 post cosa succede???

:-)

Tranquillo, è tutto ok. 

dyzf1000r1 - 11/10/2012 2:25 PM

80 ricambio originale Alfa + 40 di montaggio totale 120

pensavo peggio....

dai mi godo l'ultimo mese con i cerchi da 17 poi si passa alla gommatura invernale.

Ma non è un pò presto? 


Album: ~ 159 2.4 JTDm - Blu oltremare - Interni Alfatex nero - Cerchi 17" multirazza ~ Alfa Romeo MiTo 1.4 Turbo Benzina 155 cv + GPL - Distinctive + Sport Pack
dyzf1000r1
Inserito 11/10/2012 4:45 PM (#435396 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio
Credo siano obbligatori dal 01/11 o al piu tardi 15/11
patoillogico
Inserito 11/10/2012 7:44 PM (#435421 - in reply to #435396)


PR - Centro Nord
2.4 JTDM SW Owner
Blu oltremare
[ex: 2.2 JTS
Argento Alfa]
Utente del mese Novembre 2011

Utente del mese Aprile 2012

Posts: 6779
1.853,55 ore

50001000500100100252525

Trani (BA)
dyzf1000r1 - 11/10/2012 4:45 PM
Credo siano obbligatori dal 01/11 o al piu tardi 15/11
Per quanto riguarda l'autostrada A14, l'obbligo va' dal giorno 15/11, mentre per le altre strade (Comunali, Provinciali, Statali) la data viene fissata dagli Enti proprietari.
Album: ~ 159 2.4 JTDm - Blu oltremare - Interni Alfatex nero - Cerchi 17" multirazza ~ Alfa Romeo MiTo 1.4 Turbo Benzina 155 cv + GPL - Distinctive + Sport Pack
dyzf1000r1
Inserito 11/10/2012 9:22 PM (#435430 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio
se nn ricordo male qui in provincia di So l'anno scorso era 1/11
dyzf1000r1
Inserito 12/10/2012 12:44 PM (#435469 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio

Dopo la parentesi alzavetro avrei un altro quesito per i possessori di JTS.

Da quando l'ho comprata ho notato che nei cambi di marcia, soprattutto marce basse, quando mollo l'accelleratore e schiaccio la frizione per cambiare il motore continua a salire di giri per qualche frazione di secondo.

Non che sia un problema ma è fastidiosissimo, soprattutto a freddo fino a 90° di temperatura dell'acqua, le cose sembrano migliorare quando anche la temperatura dell'olio arriva a 90°.

Nessuno sa darmi spiegazioni attendibili.

dyzf1000r1
Inserito 20/10/2012 8:49 AM (#436347 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio
Nessuno ha questo problema col benzina?
hyrosym
Inserito 20/10/2012 9:16 AM (#436349 - in reply to #413001)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
In genere i motori a benzina di ultima generazione hanno questo comportamento legato al contenimento dell' emissione dei gas incombusti.

Edited by hyrosym 20/10/2012 9:19 AM
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
patoillogico
Inserito 20/10/2012 7:58 PM (#436425 - in reply to #436347)


PR - Centro Nord
2.4 JTDM SW Owner
Blu oltremare
[ex: 2.2 JTS
Argento Alfa]
Utente del mese Novembre 2011

Utente del mese Aprile 2012

Posts: 6779
1.853,55 ore

50001000500100100252525

Trani (BA)

dyzf1000r1 - 20/10/2012 8:49 AM
Nessuno ha questo problema col benzina?
Ciao.

Il mio 2.2 non ha questo comportamento, ma lo avverto con la Panda 1.2 a benzina. Mi ero già informato presso la rete ufficiale e mi hanno detto che è normale, tant'è che va bene (rispetto alla mia).

Album: ~ 159 2.4 JTDm - Blu oltremare - Interni Alfatex nero - Cerchi 17" multirazza ~ Alfa Romeo MiTo 1.4 Turbo Benzina 155 cv + GPL - Distinctive + Sport Pack
valdezz
Inserito 21/10/2012 2:14 AM (#436454 - in reply to #413001)


1.9 JTS Owner
Grigio titanio
Posts: 275
324,18 ore

100100252525

Padova
Ciao,a me attualmente funziona tutto regolarmente,non accelera nelle cambiate e i 4 finestrini salgono e scendono perfettamente,minimo regolare a freddo,strattona o segetta in maniera quasi impercettibile a velocità costante 60- 70 km/h.
Album: ~ MECCANICA ~ 159 1.9 JTS
dyzf1000r1
Inserito 26/10/2012 6:25 PM (#437134 - in reply to #435029)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio

dyzf1000r1 - 8/10/2012 8:39 AM
Update, sono entrato a far parte del club dell'alzavetro....post sx ko.Oggi arriva il ricambio, domani me lo monta.

HELPHELPHELP!!!!!!!!!

dopo il cambio alzavetro ho notato che se piove in tappetino e il fondo dal quel lato sono bagnati!!!!

avevo gia letto di infiltrazioni di acqua sulla 159 ma in questo caso le cose potrebbero essere legate?

prima del cambio alzavetro nn me ne ero mai accorto....

dyzf1000r1
Inserito 28/10/2012 5:16 PM (#437312 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio

portata ieri dove mi hanno sostituito l'alzavetro, dice che è improbabile che sia dovuto all'intervento fatto ma mercoledi la riporto che prova a smontare il pannello e verificare.

spero sia solo dovuto al montaggio errato del pannello o alla guarnizione che nn tiene....

altro giro in officina, ultimamente faccio piu giorni con la sostututiva che con la 159.

spero veramente sia una stupidata perche le infiltrazioni di acua sono una vera rogna...

zicari159
Inserito 28/10/2012 7:32 PM (#437320 - in reply to #437312)


1.9 JTDM Owner
Argento Alfa
Utente del mese Aprile 2012

Posts: 1015
1.228,70 ore

1000

FOGGIA
Sicuramente e' una sciocchezza quando hanno smontato il
pannello interno avranno rovinato il sigillante che lo tiene 
allo sportello........
La soluzione e' mettere un filo di silicone come descritto nel 3D
dillo in officina eviterai di ritornarci.......
Album: ~ 159 1.9 JTDm grigio argento
dyzf1000r1
Inserito 6/5/2014 12:11 PM (#508679 - in reply to #413001)


1.9 JTS 16v Owner
Nero pastello
Posts: 141
48,15 ore

10025

Sondrio

Riprendo dopo un po di tempo il mio diario....

Ora sono a 69.000 km, ritirata ieri dal tagliando e cambio gomme invernali. Dall’ultimo aggiornamento nessun gorsso problema, la maledetta spia “far controllare motore” non è mai piu ricomparsa, l’unico inconveniente e stato che e partito anche l’alzavetro posteriore dx.

Dopo il tagilando a 50.000 ho rabboccato 3 etti di olio al 63000 e niente più, consumi stabilizzati intorno ai 12.5-13 Km/litro

Ora che è a posto mi sta dando davvero tante soddisfazioni....

patoillogico
Inserito 6/5/2014 1:15 PM (#508682 - in reply to #413001)


PR - Centro Nord
2.4 JTDM SW Owner
Blu oltremare
[ex: 2.2 JTS
Argento Alfa]
Utente del mese Novembre 2011

Utente del mese Aprile 2012

Posts: 6779
1.853,55 ore

50001000500100100252525

Trani (BA)
Ciao,
da quanto tempo... 
A me ritorna sempre l'errore dell'attuatore ma lato scarico. Chissà... boooh
Però tanti auguri e 100000 di questi km !
Album: ~ 159 2.4 JTDm - Blu oltremare - Interni Alfatex nero - Cerchi 17" multirazza ~ Alfa Romeo MiTo 1.4 Turbo Benzina 155 cv + GPL - Distinctive + Sport Pack
Freccia d'argento
Inserito 6/5/2014 9:23 PM (#508732 - in reply to #508679)


Tutor
1.9 JTDM Owner
Argento alfa
Utente del mese Aprile 2013

Posts: 2502
1.256,95 ore

2000500

In giro per il mondo
dyzf1000r1 - 6/5/2014 12:11 PM

Riprendo dopo un po di tempo il mio diario....

Ora sono a 69.000 km, ritirata ieri dal tagliando e cambio gomme invernali. Dall’ultimo aggiornamento nessun grosso problema, la maledetta spia “far controllare motore” non è mai più ricomparsa, l’unico inconveniente e stato che e partito anche l’alzavetro posteriore dx.

Dopo il tagliando a 50.000 ho rabboccato 3 etti di olio al 63000 e niente più, consumi stabilizzati intorno ai 12.5-13 Km/litro

Ora che è a posto mi sta dando davvero tante soddisfazioni....

ti auguriamo che te ne dia tantissime altre  l'alzavetro è un problema noto e cronico delle nostre alfa purtroppo ma con una spesa contenuta e un pochino di fai da te dovresti riuscire a ripristinarlo senza problemi
Album: ~ 159 1.9 JTDm Grigio Interni Alfatex Nero Cerchi 18'' Progression ~ Cambio Mostrine by Freccia
Pagina: 1 2 3 4 5 6
Printer friendly version
E-mail a link to this thread
Jump to forum :

114032737 clicks e 7243390 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox