Random quote: Sono un solitario (con cane), qualche moglie ed un po' di figli (fabiano).
- (Added by: Zagor)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: I problemi del mio esemplare:

Moderatori: Amministratori, Moderatori
Pagina: 1
Max450
Inserito 7/11/2006 8:58 AM (#27092)
0 ore

I problemi del mio esemplare:

PICCOLI SI, MA FASTIDIOSI!!!

- specchi retrovisori esterni, oltre i 130/150 km/h vibrano distorcendo la visuale.

- cambio, inpuntamenti, soprattutto in terza.

- freno a mano, cuffia rivestimento scollegata.

-Blue&Me, sovente la connessione col Nokia 6630 fallisce e lo devi cercare manualmente.

 non legge gli iPOD da 2 e da 4 Giga,

 non legge il Creative Photo Sleek da 20 Giga,

-non fa l'aggiornamento, la procedura parte, ma fallisce dopo qualche istante.

-a volte sia display, sia vocale "NESSUN FILE MULTIMEDIALE TROVATO".

-consumi da astronave 12,5 km/litro.

Oggi vado in concessionaria...

Fr@ncesco
Inserito 7/11/2006 10:16 AM (#27104 - in reply to #27092)


2.4 JTDM SW Owner
Grigio titanio
Posts: 438
449,00 ore

10010010010025

Genova (Zena)

Ciao Max,

ho riscontrato anch'io questi fastidi: la terza che si impunta un po e la vibrazione degli specchietti dai 130 in su, in più ho una pinza che fischia durante le frenate "medie",  per gli altri nulla perchè non ho il B&Me - pensavo di andare in assitenza entro la settimana a sentire cosa dicono.

Speriamo bene

simbox
Inserito 7/11/2006 12:32 PM (#27132 - in reply to #27092)
0 ore

Ciao Max, io non ho il blue&me ma per gli specchi, i miei erano entrambi scollati.

In Conce me li hanno sistemati in 5 minuti.

Simobx

vininforma
Inserito 7/11/2006 12:41 PM (#27134 - in reply to #27092)


1.9 JTDM Owner
Posts: 344
97,23 ore

10010010025

san benedetto del tronto (ap)
ma i freni che fischiano sono normali? perche' anche a me a basse velocita' lo fa' ma per me non fa niente li lascio cosi'
Album: ~ gianko
Spinoso
Inserito 7/11/2006 7:07 PM (#27170 - in reply to #27092)


Amministratore
1.9 JTDM SW Owner
Argento Alfa
"Homo serius"
Utente del mese Maggio 2007

Utente del mese Novembre 2009

Partecipazione ai raduni
Posts: 3441
1.133,03 ore

2000100010010010010025

Roma (RM)
Max, ma l'IPOD non si ricarica tramite USB? Se fosse così, dovresti evitare di attaccarcelo, rischi di bruciare il B&M. Ne sa più di me Brerista (l'eccelso) infatti mi sembra di ricordare di aver letto un suo post (con tanto di spiegazione tecnica) in tal senso. Credo che tutti gli apparecchi che si ricarichino tramite USB diano questo problema. Prova a postargli un messaggio e vedi che ti dice.
Album: ~ Le mie alfa
simbox
Inserito 7/11/2006 11:32 PM (#27190 - in reply to #27134)
0 ore

vininforma - 7/11/2006 12:41 PM
ma i freni che fischiano sono normali? perche' anche a me a basse velocita' lo fa' ma per me non fa niente li lascio cosi'

Tranquillo vininforma, i miei fischiano da nuova e ho 37.000 km. Nessun  problema.

Simbox

Max450
Inserito 13/11/2006 10:49 AM (#27671 - in reply to #27092)
0 ore

IL BLU&ME è DEFUNTO!

Funziona come viva voce, ma non va più come presa USB, sono passato da una concessionaria a Rho, non quella dove l'ho acquistata e siccome è un prodotto tutto nuovo e coperto da autority, hanno fatto un fax ed attendono l'ok da Torino, almeno sono stati gentili e l'officina è molto pulita.

Però è da una settimana che non va e non hanno novità!

GRRRRRRRRRRRRRRR!

Spinoso
Inserito 13/11/2006 12:59 PM (#27691 - in reply to #27092)


Amministratore
1.9 JTDM SW Owner
Argento Alfa
"Homo serius"
Utente del mese Maggio 2007

Utente del mese Novembre 2009

Partecipazione ai raduni
Posts: 3441
1.133,03 ore

2000100010010010010025

Roma (RM)

Se ci hai attaccato Ipod hai fatto la frittata...

Album: ~ Le mie alfa
select
Inserito 13/11/2006 1:32 PM (#27697 - in reply to #27671)


Alfista D.O.C.
Posts: 541
365,95 ore

50025

San Benedetto del Tronto (ap) Marche
Max450 - 13/11/2006 10:49 AM

IL BLU&ME è DEFUNTO!

Funziona come viva voce, ma non va più come presa USB, sono passato da una concessionaria a Rho, non quella dove l'ho acquistata e siccome è un prodotto tutto nuovo e coperto da autority, hanno fatto un fax ed attendono l'ok da Torino, almeno sono stati gentili e l'officina è molto pulita.

Però è da una settimana che non va e non hanno novità!

GRRRRRRRRRRRRRRR!

se c'hai attaccato l'ipod è ovvio che l'hai fritto....il blu&me legge solo ALCUNI hd esterni! c sono le specifiche che avresti dovuto controllare forse...

e poi l'ipod era piu che noto che non fosse collegabile al b&m perche l'ipod utilizza un prog particolare (itunes) per i suoi file che è riconoscibile e leggibile solo dagli ipod e poi il b&m essendo microsoft dubito che farebbe qualcosa per favorire apple....anche se in questo caso è la apple che si è tagliata le gambe da sola facendo un prodotto che funziona solo come dicono loro...

Album: ~ il mio micione!
brerista
Inserito 13/11/2006 2:17 PM (#27704 - in reply to #27092)


Brera 2.4 JTDM Owner
Blue&Me Man

Posts: 272
83,63 ore

1001002525

Milano

Si, escludendo problemi di impallinamento del software, è probabile che tu abbia 'fritto' la porta usb del blue&me.

Non bisogna collegarci i lettori multimediali, ma solo solo degli hard disk (max. 1,8'') e delle penne USB. Il problema (ma è un pò una cappellata di che l'ha concepito) è che la porta del blue&me è capace di fornire massimo 350mA di corrente. Lo standard USB dice che bisogna darne 500, e sui PC moderni neanche c'è più il limite.

Se colleghi un dispositivo che ha batterie proprie, oltre alla corrente necessaria per far girare il disco (o la memoria) - consumerà anche altra corrente per ricaricare le batterie!!

Se non è fisicamente 'fritto', prova con le seguenti:

- Prova a staccare l'alimentazione del blue&me (batteria dell'auto), per fargli fare un reset. Il reset lo fa in automatico comunque ogni (credo) 36 ore.

- Cancella tutti i files di playlist dalle memorie che usi (xxxxx.m3u etc.etc.). L'unica volta che ci ho provato mi è partito tutto. Utilizza una chiavetta USB diversa da quelle che usi normalmente, mettici un brano e collegala. Quando rimetterai la tua con tutti i brani, il b&m dovrebbe ricostruire l'archivio multimediale.

PS: se è fisicamente fritto, inserendo qualunque chiavetta USB non dovresti vedere accendere nulla (es. led verde o blu sulla chiavetta). Se la lucetta si accende, il blue&me è sano ma è solo impallinato, prova con le due procedure qui sopra.

PS2:

l'ipod 'nano' senza hard disk dovrebbe essere compatibile elettricamente, almeno, con il blue&me. Devi però formattarlo in modalità windows.

Buona fortuna!!!

Album: ~ La mia Brera
mistral
Inserito 14/11/2006 9:56 AM (#27766 - in reply to #27092)

1.9 JTDM SW Owner
Grigio titanio
Posts: 243
96,78 ore

10010025

Torino

ciao brerista volevo chiederti una cosa... che io sappia la porta usb del blue&me fornisce 500mA mi sembra...

ieri ad esempio mi è successa una cosa...sul lettore ho delle cartelle e delle palylist, inserendolo nella sua porta leggeva solo 1 cartella quando provavo sia manualmente che vocalmente a chiamare le altre cartelle mi dava "FILE MULTIMED. NON TROVATO" ho provato a fare riproduzione casuale e scorrendo con l'avanzamento riproduceva tutti i files...anche delle altre cartelle...

A questo punto ho provato ad inserirlo nella porta usb del pc e si sono cancellate le playlist, c'è il file m3u ma dentro non c'è nulla... stamattina riprovo e legge di nuovo tutto tranne le playlist......................................!?!?!?

Max450
Inserito 25/12/2006 11:51 PM (#30899 - in reply to #27092)
0 ore

Non ho l'I-pod, ci avevo solo collegato quelli di due miei colleghi ed in tempi non sospetti.

.

.

.

.

.

comunque se vi va di leggere di seguito avete la mia letterina a "Babbo Natale":

.

.

.

Oggi ho scritto a Babbo Natale:

.

.

.

Alfa 159 Sportwagon 1.9 jtd M targa DC...VX telaio zar 939 0000 747...

Spett. Alfa Romeo, mi viene spontaneo chiedervi, cosa mi accadrà domani?

Ho acquistato, immatricolandola nuova, per uso personale, una 159 Sportwagon presso la concessionaria

El....to/La...ri di Lodi nel mese di Giugno 2006, cedendo una delle mie precedenti 156.

Subito alla consegna si notavano difetti, assurdi, di verniciatura ed assemblaggio, il portellone posteriore era di un colore diverso e nelle fasi di apertura e chiusura grattava nel lato superiore destro, i montanti laterali delle cinture di sicurezza sono disassati di quasi un centimetro, i tappetini si sbottonano e finiscono nella pedaliera

La porta posteriore destra aveva evidenti difetti di grumi di vernice e buccia di arancia.

L'impianto Bose (opzione costata ben 750,00 €) mi veniva consegnato con il cablaggio del canale centrale dimenticato scollegato e nascosto dietro al cruscotto, addirittura mancano le due viti della griglia dello speaker stesso.

il 13/06 a 816 km. segnalava imperfetta chiusura bagagliaio.

il 14/06 l'auto rimane ferma per 4 giorni presso la su indicata concessionaria e carrozzeria Ta...zi di CR per sostituzione serratura bagagliaio, riallineamento portellone posteriore, sistemazione cablaggio del Bose, in occasione di questa sosta segnalo anche che a 120 km/h gli specchietti retrovisori esterni vibrano e non si distingue nemmeno chi sopraggiunge; tale difetto persiste ancora oggi.

il 22/06 a 1238 km. il Blue & Me rende inutilizzabile una chiavetta USB da 1 gb della dikom, bruciandola.

il 23/07 a 3327 km. segnala nuovamente portellone aperto e le luci plafoniera del vano bagagli non funzionano.

il 18/09 a 7431 km. l'avaria di cui sopra viene risolta dalla Spr....uto di Rho (MI) tagliando una "bava" di plastica con un cutter in quell'occasione segnalo la sporadica accensione del quadro strumenti con motore freddo del messaggio "eccessiva temperatura motore, fermarsi immediatamente" peccato che tutte e sette le volte l'autoveicolo era fermo nel mio garage da almeno 8/10 ore quindi ovviamente trattasi di falso contatto.

Segnalo anche il malfunzionamento dei sensori di retromarcia, ausilio parcheggio non disponibile, che sempre più insistentemente si visualizza sul display multifuzione.

il 17/12 a 13386 km. nuovamente il Blue & Me rende inservibile una chiavetta usb micro drive da 4 Gb, bruciandola, premetto che questa chiavetta è stata acquistata, caricato i files musicali ed installata in auto, mai scollegata o modificata, quindi è proprio il B&M che da problemi, infatti la stessa concessionaria Spr....uto non riesce a fare l'aggiornamento software sia dalla usb del cassettino, sia smontandomi l'autoradio per accedere alla centralina nel vano DIN, e mi rimandano a data da destinarsi perchè quella centralina è sotto "autority" e non possono intervenire senza autorizzazione della casa madre, detta atorizzazione era già stata chiesta da almeno un mese a mezzo fax, in occasione del ripristino del livello dell'olio motore 1/2 kg. circa e della segnalazione dei continui scollegamenti ed "impallamenti" del cellulare Nokia Bluetooth connesso.

il 18/12 a 13400 km. ora è il display dei chilometri parziali a lampeggiare, quindi sollecito anche col numero verde Alfa Romeo 80025320000

il 21/12 a 13608 km. percorro i 17 km. che mi separano dal lavoro a casa, e parcheggio in garage vengo avvolto da un'acre odore di Gomma bruciata proveniente dalla ruota posteriore sinistra... passo le seguenti due ore in strada, al gelo, con un estintore a portata di meno, aspettandomi un principio d'incendio, per me o l'ABS o l'Hill holder sono i colpevoli, ma i tecnici ed i meccanici siete voi.

Se a quanto sopra aggiungiamo che il mio esemplare consuma quanto una astronave, comprenderete il mio totale disappunto e soprattutto quanto mi manchino le mie precedenti Alfa 156.

Peccato la 159 è un'altra Alfa che appassiona ed attrae, ma cari signori, con questi difetti e con questi consumi sto iniziando seriamente a pensare ad un "divorzio" anche e soprattutto a causa della vostra latitanza.

Qualora lo desideriate sono disponibile a portare il mio esemplare anche ad Arese per gli interventi che riterrete opportuni e risolutivi, per favore voglio la mia auto funzionante, e non voglio vedermi costretto a chiedere un mio diritto a "mi manda Rai 3" o al "Gabibbo", grazie.

 

Massimiliano Cald.....

via ..... ../.

200.. ..... ....... ......, MI

MyAlfaRomeo 09998...4

telef.: 3382222...

e-mail: iw2...@tiscali.it

GRAZIE.-

???chissà se Babbo Natale mi risponderà???


Max450
Inserito 4/2/2007 2:02 PM (#35666 - in reply to #27092)
0 ore

La concessionaria di Rho è intervenuta l'altro giorno, la Fiat di Torino ci mette quasi due mesi a rispondere ai Clienti... reset del Blue & Me con l'examiner e tutto è tornato come prima...

quando vuole collega e scollega il cellulare e la presa USB è saltuaria.

NON COMPRATELO! 

Pagina: 1
Printer friendly version
E-mail a link to this thread
Jump to forum :

107949780 clicks e 6802117 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox