Random quote: le altre si guardano le alfa si gustano ( alfa 1 )
Sezione La panterona :: Forum "159 - Diario"

Topic: Diario di Paride

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9
satrusteghi
Inserito 23/2/2019 1:30 PM (#568934 - in reply to #547819)


1.9 JTDM Owner
Grigio titanio
142,38 ore

100100

Torre San Severo
Io ho imparato a portare la macchina il meno possibile dai meccanici, che riparano un problema e ne creano un altro. Grazie a questo sito, da quando riesco a farmi qualcosina da solo, la 159 non ha avuto più problemi. E sono ormai quasi 2 anni .
Album: ~ alfa 159 Titan Grey 1900 JTDm
Paride
Inserito 4/3/2019 5:03 PM (#568978 - in reply to #568934)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
satrusteghi - 23/2/2019 1:30 PM
Io ho imparato a portare la macchina il meno possibile dai meccanici, che riparano un problema e ne creano un altro. Grazie a questo sito, da quando riesco a farmi qualcosina da solo, la 159 non ha avuto più problemi. E sono ormai quasi 2 anni .

Eh...a me non creano problemi, purtroppo non li trovano, vanno a tentativi e mi ritrovo a intervenire due volte.

La perdita viene dal collettore di aspirazione. Pare, alcuni tra i più esperti potranno spiegarmi meglio, che il liquido passi anche da lì. Smontando il coperchio del motore di vede chiaramente l'acqua in alto, che gocciola fino ai lati e fino al cambio. 

Per il momento non ha fatto nulla, perché se c'è da ordinare il collettore sicuramente bisogna aspettare e giovedì parte. 

Per cui, la devo riportare settimana prossima. Mi dice che potrebbe essere una guarnizione, ma con la fortuna che mi ritrovo io, mi sto già preparando psicologicamente alla spesa...

Vedo il lato positivo : nell'occasione gli faccio controllare se ci sono anche le swirl. Se si, allora...
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Muttley74
Inserito 4/3/2019 8:57 PM (#568982 - in reply to #547819)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1035
504,72 ore

100025

Latisana
Sui 2.0 le swirl non hanno creato problemi.
Album: ~ Alfa 75 di Muttley74 ~ 500e di Muttley74 ~ Car Audio (by Muttley74)
Paride
Inserito 4/3/2019 9:37 PM (#568983 - in reply to #568982)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Muttley74 - 4/3/2019 8:57 PM
Sui 2.0 le swirl non hanno creato problemi.

Lo so. Però visto che me lo devono smontare il collettore, tu il lavoro non lo faresti? 
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Muttley74
Inserito 4/3/2019 10:59 PM (#568984 - in reply to #568983)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1035
504,72 ore

100025

Latisana
Paride - 4/3/2019 9:37 PM
Muttley74 - 4/3/2019 8:57 PM
Sui 2.0 le swirl non hanno creato problemi.

Lo so. Però visto che me lo devono smontare il collettore, tu il lavoro non lo faresti? 


Personalmente no. Sulla mia non l'avevo fatto. L'importante è che l'EGR...... Allora non ci sono problemi.
Album: ~ Alfa 75 di Muttley74 ~ 500e di Muttley74 ~ Car Audio (by Muttley74)
Paride
Inserito 5/3/2019 10:38 AM (#568986 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Ok
Una domanda generale. Mi pare di capire che bisogna smontare la distribuzione. 
Siccome la pompa l'ho cambiata da poco (suppongo a vuoto), e tutto il resto del kit ha solo 30.000 km, secondo voi posso solo cambiare la cinghia nel rimontarla? 

Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 12/3/2019 8:20 PM (#569012 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Siccome la fortuna è cieca ma la sfiga ci vede benissimo, collettore da cambiare.
So che saran dolori. Domattina mi fa sapere, più o meno quanto devo piangere? 

Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 13/3/2019 3:59 PM (#569014 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Mi rispondo da solo: collettore Magneti marelli 300 testate 

Marchiato alfa erano circa 500...
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Muttley74
Inserito 14/3/2019 11:35 AM (#569023 - in reply to #569014)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1035
504,72 ore

100025

Latisana
Paride - 13/3/2019 3:59 PM
Mi rispondo da solo: collettore Magneti marelli 300 testate 

Marchiato alfa erano circa 500...


Collettore da cambiare per quale motivo?
Album: ~ Alfa 75 di Muttley74 ~ 500e di Muttley74 ~ Car Audio (by Muttley74)
Paride
Inserito 14/3/2019 3:03 PM (#569033 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Il condotto dove passa il refrigerante si è leggermente deformato.
Con la nuova guarnizione tiene (da prova di tenuta), ma al 99% tenderà a peggiorare. 
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Muttley74
Inserito 14/3/2019 8:00 PM (#569037 - in reply to #569033)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1035
504,72 ore

100025

Latisana
Paride - 14/3/2019 3:03 PM
Il condotto dove passa il refrigerante si è leggermente deformato.
Con la nuova guarnizione tiene (da prova di tenuta), ma al 99% tenderà a peggiorare. 


Ma nel collettore di aspirazione passa il refrigerante?
Album: ~ Alfa 75 di Muttley74 ~ 500e di Muttley74 ~ Car Audio (by Muttley74)
Paride
Inserito 14/3/2019 9:38 PM (#569038 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Domani faccio delle foto. Comunque se hai modo di vederne uno da internet, vi sono 8 fori che sono quelli che portano l'aria in camera di combustione, e uno dove passa il liquido che entra nella testata. 
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 14/3/2019 9:42 PM (#569039 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Per capirci 



Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 16/3/2019 6:11 PM (#569056 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Ragazzi, ho bisogno di un vostro aiuto. Collettore cambiato e ok.

Ierisera, mi accorgo che le luci sfarfallano. Anche quelle interne...inutile dire come abbia bestemmiato anche in aramaico. 
Lascio la macchina buona e mi ritrovo un altro problema. 
Ovviamente il meccanico giura che non ha toccato nulla, solo staccato la batteria e il cavo dell'alternatore. 
Vabbè martedì devo lasciare l'auto dall'elettrauto. L'alternatore carica bene, la tensione in effetti sale e scende anche se di poco. Probabilmente è il regolatore di tensione. 

Mi sono dimenticato però di fargli notare che, anche se impercettibilmente, il minimo non è fisso. 

Vi chiedo, può derivare dagli sbalzi di tensione? 
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
gianfrylive
Inserito 16/3/2019 6:59 PM (#569058 - in reply to #569056)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14465
7.208,30 ore

50005000200020001001001001002525

GINOSA (Taranto)
Paride - 16/3/2019 6:11 PM
Ragazzi, ho bisogno di un vostro aiuto. Collettore cambiato e ok.

Ierisera, mi accorgo che le luci sfarfallano. Anche quelle interne...inutile dire come abbia bestemmiato anche in aramaico. 
Lascio la macchina buona e mi ritrovo un altro problema. 
Ovviamente il meccanico giura che non ha toccato nulla, solo staccato la batteria e il cavo dell'alternatore. 
Vabbè martedì devo lasciare l'auto dall'elettrauto. L'alternatore carica bene, la tensione in effetti sale e scende anche se di poco. Probabilmente è il regolatore di tensione. 

Mi sono dimenticato però di fargli notare che, anche se impercettibilmente, il minimo non è fisso. 

Vi chiedo, può derivare dagli sbalzi di tensione? 

Che il minimo non sia fisso, è sicuramente derivato dagli sbalzi di tensione che sta avendo...la cosa strana è che questo problema si sia presentato dopo il lavoro effettuato dal meccanico...che non abbia collegato per bene il cavo dell'alternatore??

La cosa più plausibile può essere il regolatore di tensione...ma è altrettanto strano che il problema si sia verificato dopo che il meccanico ci ha messo le mani.  Per prima cosa farei controllare il collegamento dei cavi all'alternatore.

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Muttley74
Inserito 16/3/2019 8:06 PM (#569059 - in reply to #547819)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1035
504,72 ore

100025

Latisana
A me è capitato personalmente di fare un lavoro sulla macchina e una volta finito aveva un altro problema, ma non era stata colpa mia, semplicemente è successo mentre facevo il lavoro. Ed erano due cose distinte che non c'entravano niente una con l'altra.


Edited by Muttley74 16/3/2019 8:07 PM
Album: ~ Alfa 75 di Muttley74 ~ 500e di Muttley74 ~ Car Audio (by Muttley74)
Paride
Inserito 17/3/2019 3:04 PM (#569065 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Purtroppo tanta era la contentezza di riprendermi l'auto dopo 4 gg, e tanta era l'amarezza per la cifra spesa (tutto sommato sono riuscito a contenere), che appena ho visto il guaio mi è sorta una rabbia...

Vediamo martedì che dice l'elettrauto. Ovviamente se fosse solo il cavetto sarei felicissimo. Ma se fosse il regolatore amen, basta che non sia tutto l'alternatore  (meglio stare zitti)...

Intanto, come sempre, mi siete stati d'aiuto a frugare il dubbio del minimo irregolare. Essendo intervenuto sul collettore mi era nato il dubbio che dipendesse da quello.

E per la serie "paranoie, viene a piovere sempre sul bagnato", avverto uno rumore della frizione (tipo rrrrrr), appena premuta fino più o meno a metà corsa del pedale. Però questo forse c'era già e non me ne sono accorto per via dello stereo sempre acceso.

Che cosa potrebbe essere? Nessun altro sintomo o rumore...
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
PietroJtdm
Inserito 17/3/2019 3:29 PM (#569066 - in reply to #547819)


Utente
Posts: 37
57,67 ore

25

Bergamo
Non vorrei dire un’eresia o metterti ancora piu ansie, ma la mia ha iniziato a fare quel “rrrrr” a frizione premuta quando ha iniziato a tirare le cuoia.. nel mio caso era il volano che, appena fuori trazione con la frizione, provocava vibrazioni e conseguente rumore.... dopo poco tempo la rampa del garage l facevo in stile drift, ma nn erano le ruote a slittare bensì la frizionespero non sia quello anche a te 
punto159
Inserito 18/3/2019 8:35 AM (#569068 - in reply to #569038)


2.0 JTDM SW Owner
Nero carbonio
Posts: 144
235,70 ore

10025

Benevento
Paride - 14/3/2019 9:38 PM
Domani faccio delle foto. Comunque se hai modo di vederne uno da internet, vi sono 8 fori che sono quelli che portano l'aria in camera di combustione, e uno dove passa il liquido che entra nella testata. 


L'ho dovuto sostituire anch'io per un analogo problema; costo della riparazione identico. L'unica cosa è che ho tolto le swirl per precauzione.

B
Album: ~ 159 2.0 JTDm SW Nero Carbonio - Interni Alfatex Nero/grigio - Cerchi 17''
Paride
Inserito 18/3/2019 9:08 AM (#569069 - in reply to #569066)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
PietroJtdm - 17/3/2019 3:29 PM
Non vorrei dire un’eresia o metterti ancora piu ansie, ma la mia ha iniziato a fare quel “rrrrr” a frizione premuta quando ha iniziato a tirare le cuoia.. nel mio caso era il volano che, appena fuori trazione con la frizione, provocava vibrazioni e conseguente rumore.... dopo poco tempo la rampa del garage l facevo in stile drift, ma nn erano le ruote a slittare bensì la frizionespero non sia quello anche a te 

Io lo avverto solo appena premo il pedale e quando sta per ritornare su. Quando è tutto giù o quasi, nulla. Infatti me ne sono accorto mentre stavo facendo manovre in strettoie e dunque bilanciavo con la frizione. Quando l'uso è regolare lo noto adesso, ma solo perché me ne sono accorto in quel modo. 
Alla fine credo anche io che sia un primo sintomo dell'età del gruppo frizione-volano. Ma pazienza, quando si tratta di cambiare organi di consumo come questi io lo metto in conto. Mi basta sapere che non faccio altri danni percorrendo km. 
Adesso la frizione non slitta, non si impunta, non avverto botte al primo avvio. Quando sarà il momento amen, si cambia.

Quello che mi manda in bestia, è portare l'auto in un modo e ritirarla in un altro. Giustamente qualcuno dirà: è un caso. Ok.

Ma, e mi riferisco a chi me l'ha venduta e soprattutto al meccanico (sapendo che il 99% sono così), vi ho portato l'auto due o tre volte da sette mesi a questa parte: non venitemi a dire che la perdita non si vedeva... 
Ovviamente è appena passato l'anno di garanzia e il danno me lo pago da solo.

Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 18/3/2019 9:11 AM (#569070 - in reply to #569068)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
punto159 - 18/3/2019 8:35 AM
Paride - 14/3/2019 9:38 PM
Domani faccio delle foto. Comunque se hai modo di vederne uno da internet, vi sono 8 fori che sono quelli che portano l'aria in camera di combustione, e uno dove passa il liquido che entra nella testata. 


L'ho dovuto sostituire anch'io per un analogo problema; costo della riparazione identico. L'unica cosa è che ho tolto le swirl per precauzione.

B

In un primo momento, quando si pensava di poter rimontare il vecchio, lo stavo facendo pure io. Adesso che ne ho su uno nuovo, le ho lasciate. Essendo un 2.0. Fosse stato un 1.9 l'avrei tolte subito. 
Invece sto cercando nella mia zona chi sa intervenire sull'egr. A breve voglio fare quella modifica.

Per curiosità, visto che hai la mia stessa motorizzazione, quando le hai tolte hai sentito differenze? Alcuni parlano di una perdita ai bassi.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
punto159
Inserito 18/3/2019 12:28 PM (#569071 - in reply to #569070)


2.0 JTDM SW Owner
Nero carbonio
Posts: 144
235,70 ore

10025

Benevento
Per curiosità, visto che hai la mia stessa motorizzazione, quando le hai tolte hai sentito differenze? Alcuni parlano di una perdita ai bassi.


Nessuna, Paride. Come andava prima, va adesso.

PS: io ho la 136cv originale...



Edited by punto159 18/3/2019 12:28 PM
Album: ~ 159 2.0 JTDm SW Nero Carbonio - Interni Alfatex Nero/grigio - Cerchi 17''
Paride
Inserito 19/3/2019 11:40 AM (#569078 - in reply to #569071)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
punto159 - 18/3/2019 12:28 PM
Per curiosità, visto che hai la mia stessa motorizzazione, quando le hai tolte hai sentito differenze? Alcuni parlano di una perdita ai bassi.


Nessuna, Paride. Come andava prima, va adesso.

PS: io ho la 136cv originale...


Capisco. Le hai tolte fisicamente o bloccate? Anche nel primo caso sei intervenuto da centralina?
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 19/3/2019 7:57 PM (#569080 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 441
330,65 ore

10010010010025

Lecce
Comunque, appena ritirato l'auto. Il problema è risolto sostituendo il regolatore di tensione.

Ho notato però un leggero sfarfallio delle luci interne della plafoniera. Visibile soprattutto dall'esterno. Seduto al posto guida nemmeno me ne accorgo  

Però solo quelle, anche quadro interno non ha più problemi. 

Secondo l'elettrauto non dipende dal regolatore, visto che tutto il resto va bene. 

Sono propenso a dargli ragione. In ogni caso mi ha detto di ripassare tranquillamente se noto altre cose che non vanno. 

Cosa può essere? Le lampadine? Qualche fusibile? Boh. 
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
pf982
Inserito 19/3/2019 9:26 PM (#569084 - in reply to #569080)

Utente
Posts: 28
22,18 ore

25

San Severo
Ciao Paride, ho appena letto il tuo problema con il regolatore di tensione. Diciamo che mi hai confortato, visto che oggi ho "cacciato" 200 euro e credevo, con la fortuna che ho, di spenderne di più per un alternatore nuovo. 
Pagina: 1 2 3 4 5 6 7 8 9
Printer friendly version
E-mail a link to this thread
Jump to forum :

109772103 clicks e 6934400 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox