Random quote: Grazie Nicola Romeo
- (Added by: Alfa159SWjtd)
Sezione La panterona :: Forum "159 - Diario"

Topic: Diario di Paride

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9
Paride
Inserito 13/5/2016 5:59 PM (#548067 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Son tornato proprio adesso dal meccanico e ho preso appuntamento per mercoledì. Secondo lui è più probabile che il motore non abbia problemi, bensì che la perdita di acqua, se ci dovesse essere ancora, sia imputabile a un tubo o a una guarnizione. Il suo parere è che se fosse la testata, qualche altro sintomo lo darebbe: temperatura acqua che sale alla minima coda (o come ieri dopo trenta minuti ferma a motore acceso) o fumo dallo scarico, ad esempio.

Vabbe, staremo a vedere. Con cambio olio e distribuzione la controlla, anche a costo di lasciargliela più di una giornata. Forse sto diventando "ipocondriaco" , me ne rendo conto. Ma voglio stare tranquillo. E poi, risolti eventuali problemi se ce ne sono, dedicarmi alla pulizia e alla cura degli interni della mia panterozza.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 15/5/2016 4:47 PM (#548183 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Ormai è ufficiale: mi sono sempre preoccupato dell'olio ma è il liquido refrigerante quello che devo osservare mi sa. Anche dopo la prova scende circa un cm al giorno. Bah, non so che pensare, vorrei sperare che fosse il circuito talmente vuoto da doversi ancora riempire. Da sabato siamo a un litro e mezzo di liquido.

Vedremo mercoledì, spero che sia qualche manicotto o perdita del genere. Per inciso, venisse individuata la testata non sarebbe la fine del mondo. La farei e amen, visto che il motore va bene e che a quel punto tratterei tutto o parte del saldo che devo ancora al venditore.

Quello che non mi fa stare tranquillo è leggere di casi in cui, nonostante vari interventi, la perdita non viene mai individuata .

Speriamo bene. Vi faccio sapere.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
gianfrylive
Inserito 15/5/2016 6:46 PM (#548190 - in reply to #547819)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14548
7.241,32 ore

500050002000200050025

GINOSA (Taranto)

Solitamente i casi di perdita sono due, o da qualche raccordo, tubazione, radiatore o pompa dell'acqua o da un trafilamento alla testata, nel primo caso basterebbe una indagine approfondita e con cofano aperto e magari in moto su di un ponte e senza paramotore.

Nel secondo caso ci sono altre due alternative, o l'acqua finisce a causa di trafilamento della guarnizione della testata e tramite le intercapedini passa in quelle dell'olio (e in questo caso te ne accorgeresti per un anomalo aumento del livello dell'olio o dalle bollicine anche solo sfilando l'astina dell'olio), oppure sempre a causa di un trafilamento della guarnizione l'acqua va a finire sul basamento del motore, magari molto vicino ai collettori di scarico e conseguentemente al forte calore evaporare. Per cui nel primo caso te la caveresti con un ricambio da sostituire e nel secondo con lo smontaggio della testata. Ma non credo che si arrivi alla condizione di non trovare in nessun modo la perdita...

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Paride
Inserito 18/5/2016 10:24 AM (#548389 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
La panterozza è dal meccanico. Per tagliando completo, distribuzione e, soprattutto, individuare sta benedetta perdita. Se si tratta di perdita, oppure capire se la guarnizione della testata è danneggiata. 

Spero che almeno mi dia notizie entro domani, per capire di che morte devo morire.

p.s.: Analizzando i vari sintomi avevo solo qualche dubbio sulla partenza, perché onestamente non so nemmeno se sono in grado di riconoscere un motore che parte a tre. Ma se il rumore è questo


posso dire che la mia non soffre nemmeno di questo sintomo. A freddo, appena la accendo la mattina noto solo che la primissima vibrazione del motore è un po più forte e poi basta. Ma nessun minimo irregolare, nessun rumore strano o che.


Edited by Paride 18/5/2016 10:30 AM
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
alex94
Inserito 18/5/2016 10:39 AM (#548392 - in reply to #548389)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)
Paride - 18/5/2016 10:24 AM
La panterozza è dal meccanico. Per tagliando completo, distribuzione e, soprattutto, individuare sta benedetta perdita. Se si tratta di perdita, oppure capire se la guarnizione della testata è danneggiata. 

Spero che almeno mi dia notizie entro domani, per capire di che morte devo morire.

p.s.: Analizzando i vari sintomi avevo solo qualche dubbio sulla partenza, perché onestamente non so nemmeno se sono in grado di riconoscere un motore che parte a tre. Ma se il rumore è questo


posso dire che la mia non soffre nemmeno di questo sintomo. A freddo, appena la accendo la mattina noto solo che la primissima vibrazione del motore è un po più forte e poi basta. Ma nessun minimo irregolare, nessun rumore strano o che.

Paride la prima vibrazione più forte che senti da fredda al mattino è causata dal volano bimassa, che magari vedendo il tuo chilometraggio può essere un po consumato ma nulla di che per il momento stai tranquillo....anche io ho problemi al volano, ma ben più importanti.
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
Paride
Inserito 19/5/2016 1:07 PM (#548458 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Aggiornamento: 

La perdita è stata individuata in una fascetta di un manicotto proprio davanti la vaschetta. Il meccanico, mettendola in pressione ha visto una goccia fuoriuscire da quel punto e ha notato che tale fascetta era da cambiare. Credo che la perdita di un cm al giorno circa, sia compatibile. Infatti, se già fuoriusciva una goccia di liquido così, in una prova in cui la pressione che lui riesce a dare al circuito è minore (almeno questo mi ha detto), figuriamoci in moto. Morale della favola, mi ha consigliato di controllare per qualche giorno e ha aspettato per fare la distribuzione, nel caso si dovesse indagare ulteriormente o smontare la testata. Speriamo bene.

La cosa comica/tragica è avvenuta nel cambio olio. Appena capisco come fare allego le immagini del filtro vecchio. Oddio, chiamarlo filtro è un eufemismo, diciamo quel che ne rimaneva. Io a vederlo mi sono spaventato, è inesistente. Lui è stato un po allarmista, ma a mio parere ha fatto bene, preferisco così. Mi ha raccontato di alcuni casi in cui il motore, girando molti km in queste condizioni, una volta messo filtro e olio nuovi ha avuto problemi. Quasi che risentisse della diversa lubrificazione. Ovviamente si tratta di casi limite ma prima di fare il cambio mi ha spiegato il tutto. Ovvio che cmq questo cambio era da fare (ho chiamato il venditore, gli ho fatto vedere il vecchio filtro...bla bla, insomma potete immaginare).

Cmq ho fatto qualche km ed è tutto a posto. Credo che anche fosse i problemi si sarebbero manifestati subito.


Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 19/5/2016 3:57 PM (#548473 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
https://www.flickr.com/photos/39988565@N08/26836899160/in/dateposted/




Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
alex94
Inserito 19/5/2016 4:11 PM (#548474 - in reply to #548473)


2.0 JTDM SW Owner
Grigio stromboli
[ex 2.0 JTDM SW]
Posts: 745
246,60 ore

50010010025

NOVARA(oleggio)

Oh maria santa!! Ma quello è il filtro dell'olio?
Album: ~ EX 159 2.0 jtdm nero carbonio ~ 159 2.0 JTDm grigio stromboli ~ Raduno alfa 159 lago di garda 2016
Paride
Inserito 19/5/2016 4:14 PM (#548475 - in reply to #548474)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce

Si, era lui.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 31/5/2016 10:13 PM (#549129 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Aggiorno sulla questione perdite. Ormai sono entrato in paranoia, ordino sto cavolo di tubo e mi sbagliano manicotto: a me serviva quello sotto e invece mi arriva quello sopra (si tratta infatti dei tubi del riscaldamento, che sono due e sovrapposti) Adesso, dopo aver tenuta ferma la pantera per più di una settimana, sono in attesa del pezzo giusto e il meccanico mi ha fatto una giuntura per poter usare l'auto, nel frattempo. Il liquido l'ho dovuto rabboccare il giorno che l'ho presa, ma non ci ho fatto molto caso perché la vaschetta era quasi vuota e io non so se lui l'ha aggiunto a motore caldo o freddo. Poi nel giorno successivo è sceso un po, ma poi l'altro ancora, per la prima volta, è rimasto costante (qualche mm sopra il MIN); soprattutto un giorno, sempre a motore freddo ma non di mattina, si era pure alzato di un paio di mm (ne sono sicuro) e poi è risceso l'indomani. Vediamo domani. 

Una domanda a questo proposito, ma si può vedere la pompa dell'acqua a motore in moto? Per vedere se ci fosse una perdita? Oh alla fine o sono tubi, o è radiatore o è pompa dell'acqua. Oppure è guarnizione. Ma basta che si trovi, se la tenga pure più del dovuto ma purché si risolvi, perché sono stufo di alzare e abbassare il cofano. Faccio un bel po di km, non posso vivere con la paranoia!

Poi, siccome piove sempre sul bagnato ( e io ultimamente se non fossi ateo sarei già in viaggio per Lourdes, per altri e ben più importanti motivi dell'auto), stamattina uscendo dal parcheggio di un supermercato vado a sbattere su un dissuasore! Morale della favola: 280 euro di paraurti post. da sostituire perché non riparabile, con pezzo commerciale (è proprio spezzato nel punto di impatto)! 

Inutile dire che ho percorso tutti i santi del calendario!

Unica nota positiva: stasera un mio vicino di casa, che avevo scoperto essere un conoscente del figlio del vecchio proprietario, mi porta la chiave di riserva e anche il codice. Praticamente ero convinto di dover spendere 400 euro questa estate e invece ne dovrò spendere "solo" 280.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Giovanni92
Inserito 12/6/2016 12:04 PM (#549587 - in reply to #547819)

Utente
Posts: 63
53,22 ore

2525

Brescia
Ciao ho letto tutto il tuo diario da quando dovevo acquistare l'auto(nell'atro post fino al diario) e mi a intrigato questa storia perché nell'acquisto di un auto usata solitamente uno l'acquisto poi vada bene o male ne parla poco mentre tu ne ai parlato molto dettagliatamente..be alla fine come è andata a finire?novita?
Paride
Inserito 13/6/2016 6:37 PM (#549639 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Ciao , beh ne ho parlato molto per la questione della perdita di liquido. Diciamo che non ci sono novità, nel senso che sto ancora aspettando il tubo giusto e ora marcio con quello vecchio, grazie a un raccordo fatto dal mio meccanico.

Fortunatamente, e questa magari è la novità positiva, in questi dieci giorni ho verificato che l'auto non perde più. Dopo quegli assestamenti di pochi mm in vari giorni di cui ho parlato, ho fatto l'ultimo rabbocco. Ulteriore assestamento di un paio di mm (credo a questo punto sia fisiologico: è il liquido che raggiunge tutto il circuito) e da lì non si è più mosso. Parliamo di sette giorni fa e tanti km, più di 1000, in quanto ho fatto un paio di viaggetti in regione (la puglia è lunga ).

Nel frattempo ho tirato per le lunghe gli ultimi soldi che dovevo dare al venditore. Perché avessi verificato problemi più seri avrei fatto storie.

Proprio oggi ho dato il saldo e fatto il passaggio definitivo. So che molti avrebbero comunque contestato le spese dei tubi. Ma è anche vero che io non mi sono rivolto a lui di proposito, perché avevo troppa paura che mettessero qualche porcheria di turafalle nel circuito.

Insomma ho pagato e spero di non dover vederlo più. Sono abbastanza schifato dalle chiacchere che fanno questi soggetti (anche per altre cose durante la vendita).
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Giovanni92
Inserito 13/6/2016 10:57 PM (#549652 - in reply to #547819)

Utente
Posts: 63
53,22 ore

2525

Brescia
Quel tubo lì in rete ufficiale non lo trovi?fi che zona sei?per quanto riguarda il venditore tu sei stato corretto e onesto,certo ke da parte sua ci si poteva aspettare un passo indietro e un piccolo passo indietro e fare un po di sconticino visti i problemi e il tempo che ai perso.
Paride
Inserito 14/6/2016 8:39 PM (#549684 - in reply to #549652)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Giovanni92 - 13/6/2016 10:57 PM
Quel tubo lì in rete ufficiale non lo trovi?fi che zona sei?per quanto riguarda il venditore tu sei stato corretto e onesto,certo ke da parte sua ci si poteva aspettare un passo indietro e un piccolo passo indietro e fare un po di sconticino visti i problemi e il tempo che ai perso.


Guarda, lasciamo stare. Avevo già deciso, a parte le sue parole, che mi sarei fatto il tagliando completo per cavoli miei; alla fine avrei dovuto litigare per farmi togliere una cinquantina di euro per i liquidi che ho dovuto mettere al suo posto...ho preferito scappare via e non vederlo più. E' solo un voltagabbana e, cosa comune ad altri venditori, un "caricachiacchere" non indifferente. Già per il fatto che la macchina non se l'era caricata lui ma era ancora intestata al vecchio proprietario ho dovuto fare di corsa il passaggio. Lo fanno in molti ma non è proprio pulita come cosa: il foglio di via era scaduto e lui ovviamente finchè non saldavo non faceva il trasferimento. Alla fine nel contratto ha scritto una cifra inferiore, ecc ecc (giustamente se li è pappati liquidi). 

Ovviamente ho deciso così dopo aver appurato che il motore non perdeva liquido, altrimenti la storia cambiava.

Mi sono buttato la sentenza: la prossima volta o posso permettermi una concessionaria seria, pagando qualcosa di più, o, se devo risparmiare, allora cerco un privato che mi possa dimostrare la storia dell'auto fatture alla mano. 

Mai più questi pescivendoli!

Comunque io sono della provincia di Lecce, e i tutti i pezzi per distribuzione, tagliando e tubi li ho presi da un grosso ricambista della zona. Come dicevo non posso lamentarmi, perché grazie al mio amico che ci lavora mi hanno fatto degli sconti ottimi. Non tanto per i tubi che ho dovuto ordinare, ma per il resto, che avevano in magazzino, si. Tutti ricambi originali fiat, a parte qualche filtro mi pare. Preferisco se qualcuno me lo chiede, rispondere in privato.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Paride
Inserito 14/6/2016 8:49 PM (#549686 - in reply to #547819)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Adesso, scampato il pericolo, spero non ci siano problemi così posso dedicarmi all'estetica della pantera: entro l'estate sostituzione paraurti posteriore, pulizia tappezzeria, sistemazione volante (vedrò se rigenerazione o rivestimento) e riverniciatura modanature interne!
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Giovanni92
Inserito 14/6/2016 10:51 PM (#549689 - in reply to #547819)

Utente
Posts: 63
53,22 ore

2525

Brescia
Io gli interni li o puliti con il vaporetto e sono molto soddisfatto del risultato..che olio ti ha messo il tuo meccanico al tagliando?e che filtri?grazie
Paride
Inserito 14/6/2016 11:05 PM (#549690 - in reply to #549689)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Giovanni92 - 14/6/2016 10:51 PM
Io gli interni li o puliti con il vaporetto e sono molto soddisfatto del risultato..che olio ti ha messo il tuo meccanico al tagliando?e che filtri?grazie

Purtroppo non ce l'ho, altrimenti sarebbe da provare.

La marca dell'olio se non erro era Mobil 1, ma potrei sbagliare. L'olio è il 5w30, che ho letto essere ottimo. I filtri cosa intendi? il tipo o la marca? Non ho più con me gli imballaggi per cui non ti so rispondere. Per ora ho cambiato quello dell'olio e dell'aria, adesso che farò la distribuzione (ora che finalmente è arrivato il tubo), cambierò quello antipolline e quello del gasolio, dalla cui sostituzione mi aspetto molto.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Giovanni92
Inserito 14/6/2016 11:09 PM (#549691 - in reply to #547819)

Utente
Posts: 63
53,22 ore

2525

Brescia
Per il discorso olio io stasera ho chiamato il servizio clienti Alfa e mi hanno detto che se sul libretto c'è scritto di usare il 5w40 devo usare quello,anche se ho sentito che tante persone usano il 5w30 per il discorso filtro antiparticolato.mah penso ke metterò il 5w40 come mi hanno detto all'alfa.Vediamo se qualcuno mi viene in soccorso.

Altra domanda dove si trova il filtro dell'aria?




Edited by Giovanni92 14/6/2016 11:11 PM
gianfrylive
Inserito 14/6/2016 11:19 PM (#549693 - in reply to #549691)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14548
7.241,32 ore

500050002000200050025

GINOSA (Taranto)
Giovanni92 - 14/6/2016 11:09 PM
Per il discorso olio io stasera ho chiamato il servizio clienti Alfa e mi hanno detto che se sul libretto c'è scritto di usare il 5w40 devo usare quello,anche se ho sentito che tante persone usano il 5w30 per il discorso filtro antiparticolato.mah penso ke metterò il 5w40 come mi hanno detto all'alfa.Vediamo se qualcuno mi viene in soccorso.

Altra domanda dove si trova il filtro dell'aria?


Sul lato destro sotto il paramotore.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Paride
Inserito 14/6/2016 11:42 PM (#549694 - in reply to #549691)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Giovanni92 - 14/6/2016 11:09 PM
Per il discorso olio io stasera ho chiamato il servizio clienti Alfa e mi hanno detto che se sul libretto c'è scritto di usare il 5w40 devo usare quello,anche se ho sentito che tante persone usano il 5w30 per il discorso filtro antiparticolato.mah penso ke metterò il 5w40 come mi hanno detto all'alfa.Vediamo se qualcuno mi viene in soccorso.

Altra domanda dove si trova il filtro dell'aria?



Dipende anche dall'anno della tua 159. Mi spiego meglio: il 5w30 dovrebbe essere posteriore al 5w40; infatti se non erro, dopo un certo anno di produzione, anche sulle pantere viene usato il primo. 

Ovviamente chiamando in Alfa, loro ti diranno sempre di usare quello che è indicato sul libretto di uso e manutenzione (che nel mio caso ad esempio, essendo la mia del 2006, è il 5w40); non farebbero mai il contrario. Per cui, a meno che non hai la fortuna di conoscere un bravo meccanico che lavora nelle loro officine, ti sentirai sempre rispondere così. 

Questo è quanto ho capito io informandomi un po in giro, sulla questione olio. Ma se qualcuno può smentirmi ben venga.

Va da se che sono comunque due ottimi olii, anche mettendo il 5w40 non sbagli.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Muttley74
Inserito 15/6/2016 10:42 AM (#549699 - in reply to #547819)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 1097
521,88 ore

1000252525

Latisana
Se hai il DPF ti conviene mettere un 5W30 low saps, e tieni controllato spesso il livello dell'olio. Se il DPF è stato rimosso (magari dal precedente proprietario) puoi mettere anche un 5W40.
Album: ~ Alfa 75 di Muttley74 ~ 500e di Muttley74 ~ Car Audio (by Muttley74)
Paride
Inserito 15/6/2016 6:22 PM (#549754 - in reply to #549699)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 485
354,77 ore

100100100100252525

Lecce
Muttley74 - 15/6/2016 10:42 AM
Se hai il DPF ti conviene mettere un 5W30 low saps, e tieni controllato spesso il livello dell'olio. Se il DPF è stato rimosso (magari dal precedente proprietario) puoi mettere anche un 5W40.

No il dpf c'è. Sono sicuro perché rigenera. Perché consigli di controllare spesso il livello dell'olio? Per un consumo anomalo o per la questione delle generazioni interrotte e il gasolio che finisce nella coppa?
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Giovanni92
Inserito 15/6/2016 10:07 PM (#549771 - in reply to #547819)

Utente
Posts: 63
53,22 ore

2525

Brescia
Voi vi fate autonomamente il cambio d'olio?quanto spendete per olio e filtri? Piccolo OT stasera nell'insierire la Chiave nel TAG MI È USCITO l'errore "sistema protezione veicolo non inserito con un simbolo in basso a Sinistra nel CDB allora o spento e riacceso sono partito con il simbolino e dopo 3-4 secondi è andato via da solo.mai capitato a qualcuno?o letto sul forum che può essere la
Centralina del bloccasterzo?premetto che quando mi è uscito l'errore mi sembrava che la chiane non fosse inserita correttamente mi sembrava un po troppo fuori dal TAG(ma non sono sicuro di questo)e il quadro si acceso dopo 2-3 secondi dall'inserimento della chiave..una volta che si è tolto l'errore o provato a casa ad accendere e spegnere l'auto 3-4 volte non è più apparso niente e il bloccasterzo si inseriva
correttamente.Altra premessa quando o parcheggiato l'auto cioè prima che mi dava l'errore le
Ruote erano girate tutto in un verso,può darsi che non è riuscito a inserire il bloccasterzo e per questo mi a dato l'errore?grazie
Pas77
Inserito 15/6/2016 10:41 PM (#549776 - in reply to #549771)


Tutor
2.4 JTDM+ SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3793
1.770,42 ore

20001000500100100252525

TORINO
Giovanni92 - 15/6/2016 10:07 PM
 Piccolo OT stasera nell'insierire la Chiave nel TAG MI È USCITO l'errore "sistema protezione veicolo non inserito con un simbolo in basso a Sinistra nel CDB allora o spento e riacceso sono partito con il simbolino e dopo 3-4 secondi è andato via da solo.mai capitato a qualcuno?o letto sul forum che può essere la
Centralina del bloccasterzo?premetto che quando mi è uscito l'errore mi sembrava che la chiane non fosse inserita correttamente mi sembrava un po troppo fuori dal TAG(ma non sono sicuro di questo)e il quadro si acceso dopo 2-3 secondi dall'inserimento della chiave..una volta che si è tolto l'errore o provato a casa ad accendere e spegnere l'auto 3-4 volte non è più apparso niente e il bloccasterzo si inseriva
correttamente.Altra premessa quando o parcheggiato l'auto cioè prima che mi dava l'errore le
Ruote erano girate tutto in un verso,può darsi che non è riuscito a inserire il bloccasterzo e per questo mi a dato l'errore?grazie
 
Dai un'occhiata a questa discussione . Ma se ti è uscita solo una volta, non mi preoccuperei.


Edited by Pas77 15/6/2016 10:42 PM
Giovanni92
Inserito 15/6/2016 10:47 PM (#549777 - in reply to #547819)

Utente
Posts: 63
53,22 ore

2525

Brescia
La discussione l'avevo già visionata tutta infatti da lì ho letto il discorso centralina,però in una di quelle pagine o letto anche del discorso che se lo sterzo è tutto girato può dare quel problema però non ho trovato conferme in quella discussione qualcuno di noi mi conferma che con sterzo tutto girato può crearsi il or ormando bloccasterzo?Scusa Paride senato usando il tuo diario se creo problemi(mi riferisco anche ai moderatori)aprirò il mio diario della mia Panterona( da notare la P maiuscola)..:) comunque si mi è uscita 2 volte quel messaggio ma in due inserimenti della chiave ravvicinati nella stessa posizione del volante poi sono partito e si è tolto è una volta a casa con auto diritta ho fatto diversi inserimenti della chiave e accensioni ma nessun problema fortunatamente..:)Grazie ancora a tutti X la disponibilità 
Pagina: 1 2 3 4 5 6 7 8 9
Printer friendly version
E-mail a link to this thread
Jump to forum :

113592603 clicks e 7194147 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox