Random quote: Una Alfa Romeo perdona sempre tutto a tutti ( Consalvo Sanesi )
- (Added by: 159GTA)
Sezione La panterona :: Forum "159 - Diario"

Topic: Diario di ASBeC

Moderatori: Amministratori, Moderatori
Pagina: 1
ASBeC
Inserito 26/10/2016 4:41 PM (#554285)


2.4 JTDM SW Q Owner
Grigio titanio
Posts: 59
72,57 ore

2525

Roma - Chieti
Ciao a tutti...
Oggi inizia il mio diario qui sul forum.
E non è un buon inizio... Infatti questo primo post riguarderà l'ultima (di una lunga serie) di disavventure capitate a me e alla mia 159.
Qualcuno di voi penserà che sono sfigatissimo... In realtà, prima dell'acquisto della pantera, non ho mai avuto problemi con le macchine e con tutto ciò che riguarda il loro mondo...
Veniamo ai fatti:
come accennato nella presentazione e in alcuni altri post, sono di Chieti, ma lavoro a Roma.
La mia vita quindi si svolge principalmente tra queste due città, distanti meno poco meno di 200 km l'una dall'altra (in realtà 230 km se calcoliamo da casa mia a Chieti al posto di lavoro a Roma).
La settimana scorsa, a Chieti, io e la mia famiglia abbiamo traslocato in una casa più grande, i cui garage non sono ancora stati completati e quindi  non ancora utilizzabili.
Lunedì mattina mia moglie, per lavoro, avrebbe dovuto essere contemporaneamente in 2 posti diversi, quindi ha chiesto a me di farle da "assistente" ed andare in sua vece a sbrigare alcune commissioni in un ufficio pubblico a Pescara.
Essendo più facile vincere 200 milioni di Euro al Superenalotto che parcheggiare in alcune zone di Pescara, tra cui quella dove dovevo andare io, decido di andare in moto.
La moto, però, è nel garage della vecchia casa, quindi vado lì con la 159, la lascio nel mio vecchio posto auto e, messe le chiavi in tasca, parto con 2 ruote in meno per Pescara.
Poco prima di mezzogiorno sono di nuovo a Chieti, rimetto a posto la moto, prendo le chiavi dell'Alfa ma... Non prendo nulla perchè le chiavi non ci sono!!!
Tra me e me penso che forse l'ho inavvertitamente lasciata aperta... Mi avvicino per controllare, ma è chiusa. Subito nasce un altro dubbio... Avevo il casco nel bagagliaio, forse le ho lasciate lì dentro prima di chiudere il portellone, ma è praticamente impossibile, visto che poi ho chiuso tutto il resto.
Purtroppo l'altra copia era a Roma (dimenticata da tempo immemore in ufficio).
Anche se dentro di me sapevo già che non era possibile, speravo comunque che fosse in qualche posto all'interno dell'auto e che le portiere si fossero chiuse da sole dopo un tot di tempo (una falsa speranza, a cui però mi sono aggrappato con le unghie e con i denti).
Chiamo il meccanico che poco tempo fa mi ha risolto parecchi problemini (vedi post "acqua nel motore") e gli chiedo se è capace di aprire l'auto senza chiavi... Mi risponde di sì, tranne rare eccezioni, ma che non può venire prima del tardo pomeriggio.
Riprendo la moto e me ne vado a pranzo.
Dopo pranzo, verso le 14.00, mi viene in mente di fare un giro con la moto e di rifare la stessa strada che avevo fatto la mattina e vedere se per caso le chiavi erano da qualche parte per terra.
Et voilà... Fatte poche centinaia di metri dalla vecchia abitazione, ne vedo un pezzo sul ciglio della strada... Lo raccolgo e guardo lì intorno per vedere se trovo il resto... L'inserto metallico (la chiave vera e propria) era al centro della strada e il portachiavi addirittura dall'altra parte...
Chi sa quante macchine l'avranno pestata????
Raccolto tutto richiamo il meccanico per dirgli di non venire perchè la chiave l'ho + o - ritrovata, torno dalla pantera e con pochissima speranza provo a vedere se qualcosa funziona...
Sorpresa: il telecomando, nonostante sia abbastanza malridotto, funziona... Apre e chiude perfettamente....
Tiro un sospiro di sollievo visto che la mattina dopo, alle 5.00, devo ripartire per Roma.
Metto di nuovo la moto dentro il garage, salgo in macchina ma.... "Chiave elettronica non riconosciuta rivolgersi ai servizi autorizzati Alfa Romeo"...
Riprendo la moto e via di corsa all'officina Alfa più vicina per riprogrammare la chiave, ma... Altra sorpresa: non si può fare, ci vuole la chiave nuova perché, anche se funziona per aprire e chiudere, il transponder per l'avviamento è andato.
La chiave nuova costa circa 260 €, bisogna ordinarla e c'è bisogno anche della tesserina con il codice (che non ho più, ma che si può richiedere all'Alfa Romeo alla "modica" cifra di € 50,00 + iva).
La macchina mi serve, devo ripartire per Roma poche ore dopo... Quindi, avvertita mia moglie, parto per Roma con la moto, recupero l'altra chiave nei meandri della mia scrivania e alle 22.00 circa sono di nuovo a Chieti.
Una bella doccia e un boccone veloce, saluto le bimbe e di corsa a nanna visto che la sveglia è alle 4.15....
Alle 5.00, come da programma, riparto per Roma...
Epilogo:
Negli ultimi 3 mesi, tra una cavolata e l'altra, ho buttato quasi 3000 € appresso alla pantera (anche se, in questo caso, la colpa è stata mia e non sua)...
Spero che questa "serie" negativa finisca qui, altrimenti mi unisco anch'io al raduno di Lourdes proposto da un altro utente (non ricordo di preciso qual era il 3d) perseguitato dalla sfiga che, contrariamente alla fortuna (notoriamente cieca), ci vede benissimo...
Aggiungo qualche foto dei resti della chiave...
Buona serata a tutti e a presto,
Antonio.
 



Edited by ASBeC 26/10/2016 4:59 PM




Album: ~ La mia 159
alessandro155
Inserito 26/10/2016 5:41 PM (#554288 - in reply to #554285)


2.0 JTDM SW Owner
Nero pastello
Utente del mese Aprile 2014

Posts: 1302
629,33 ore

1000100100100

Udine
Azz e che iella.
Dai passate queste potrai goderti la tua 159.
può succedere a tutti quel che è successo a te
Album: ~ 159 2.0 JTDm Nero Pastello - Interni Nero/grigio - Cerchi 18'' a Turbina ~ Alfa 33 1.7 IE Q.V. - Prima serie ~ RADUNO NAZIONALE ABRUZZO 31 MAGGIO - GIUGNO 2014
gianfrylive
Inserito 26/10/2016 6:08 PM (#554291 - in reply to #554285)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 13961
6.997,38 ore

50005000200010005001001001001002525

GINOSA (Taranto)
Porca miseria che sfiga...ti confesso che ho letto con molta ansia la tua disavventura, purtroppo questa volta la pantera non c'entra niente...dai, spero che dopo quest'ultima la vita con la pantera sia tutta in discesa e piena di soddisfazioni.

P.S. credo sia il caso di provvedere a un altro doppione della chiave..... 
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
ernestus
Inserito 26/10/2016 9:23 PM (#554299 - in reply to #554285)


1.9 JTDM SW Owner
Nero carbonio
Posts: 308
156,53 ore

100100100

roma
caro antonio la mia solidarieta'.la sfiga non esiste ,noi siamo solo numeri e su tanti numeri qualcuno viene sempre estratto scusate cè stata una scossa di terremoto proprio adesso cio' i brividi.
gennifer
Inserito 26/10/2016 10:57 PM (#554301 - in reply to #554299)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1516
1.394,60 ore

1000500

Napoli
ernestus - 26/10/2016 9:23 PM
caro antonio la mia solidarieta'.la sfiga non esiste ,noi siamo solo numeri e su tanti numeri qualcuno viene sempre estratto scusate cè stata una scossa di terremoto proprio adesso cio' i brividi.

Sentita anche a Napoli, stessa ora (21:20 circa) durata 10 secondi, non finiva più.......da noi è stata lieve quasi nessuno se ne è accorto. Purtroppo al Centro Italia se la passano peggio.Da noi è solo venuta la coda di quella. Speriamo bene per loro.



Edited by gennifer 26/10/2016 11:01 PM
Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
ASBeC
Inserito 12/12/2016 5:32 PM (#555713 - in reply to #554301)


2.4 JTDM SW Q Owner
Grigio titanio
Posts: 59
72,57 ore

2525

Roma - Chieti
Ciao amici 159isti...
Come da titolo, la sfiga continua ad accanirsi sulla mia panterona...
In occasione della festività dell'Immacolata, ho preso un giorno di ferie per poter fare "ponte" e starmene qualche giorno in più con la mia famiglia...
Quindi, mercoledì sera, appena finito in ufficio, sono partito da Roma per tornare a Chieti. Ovviamente il Grande Raccordo Anulare era super intasatissimo, non vi dico quanta coda...
All'altezza della Bufalotta, ero fermo in coda e alla mia sinistra c'era un'altra fila di veicoli (anche loro fermi in coda) tra cui un tir polacco che era un paio di macchine più indietro.
Ad un certo punto, la fila del tir riparte mentre la mia fila rimane ancora ferma e.... L'autista del tir, probabilmente non apprezzando la linea della mia 159, ha pensato bene di "modificarne" qualche tratto... Praticamente mi si è "appoggiato" all'altezza della ruota posteriore sx e si è fatto tutta la fiancata fino allo specchietto.
Come se non bastasse (oltre al danno anche la beffa), dopo neanche 30 secondi è arrivata una pattuglia della Polizia Stradale che si trovava a passare da lì e mi sono beccato anche un verbale da 41,00 € e la decurtazione di 1 punto sulla patente.
Questo perchè secondo loro avevo le ruote del lato sx circa 10 / 15 cm sulla linea bianca che delinea l'isola a raso.
Ho spiegato loro che avendo il tir appoggiato all'auto, sarebbe stato impossibile aprire lo sportello per scendere e quindi ho spostato la macchina di quel tanto che mi permettesse di poter scendere. E con l'agitazione del momento non mi sono preoccupato, spostando l'auto, di guardare se le ruote passassero oltre la linea bianca. Niente.... Mi arriverà il verbale a casa ed eventualmente dovrò fare ricorso...
Nel frattempo, venerdì scorso sono andato dal mio assicuratore, il quale mi ha spiegato che loro non possono fare nulla perchè trattandosi di sinistro con veicolo straniero, bisogna affidarsi ad un avvocato e far intervenire l'U.C.I. di Milano che, appunto, gestisce tutti gli incidenti con veicoli esteri.
Questa mattina sono andato dal mio carrozziere di fiducia che, dopo aver visto i danni, li ha quantificati in poco meno di 2000,00 €...
Sia il mio assicuratore che il carrozziere mi hanno detto comunque di stare tranquillo perchè essendo fermo al momento del sinistro, dovrei essere nella ragione al 100%, ma come si dice... "Tranquillo" ha fatto una brutta fine...
Per ora si fa sempre più strada l'ipotesi di portare sta macchina a Lourdes...
Vi aggiornerò sugli sviluppi...
A presto...

Messaggio spostato da gianfrylive in data 12/12/2016 17:51




Album: ~ La mia 159
gianfrylive
Inserito 12/12/2016 5:59 PM (#555714 - in reply to #554285)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 13961
6.997,38 ore

50005000200010005001001001001002525

GINOSA (Taranto)

...miiiiiiii...che sfiga porca paletta!!!! Speriamo che questo "tranquillo" faccia una fine migliore.... 

Peccato non aver visto se realmente le ruote erano come dicevano quelli della polizia, tuttavia la multa è il male minore.

Dai, tienici informati su tutti gli sviluppi, non puoi assolutamente passare dalla parte del torto.... 

P.S. ho unito il tutto al tuo diario, anche per poterne tenere traccia, oltretutto nella sezione diario cerchiamo di tenere solo le discussioni che siano appunto i diari personali di ogni utente. Purtroppo in questa sezione si trova anche altro, ma è tutto materiale nato durante la vecchia amministrazione.....

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Muttley74
Inserito 12/12/2016 7:00 PM (#555719 - in reply to #554285)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 414
206,30 ore

100100100100

Latisana
Massima solidarietà, mi spiace... Soprattutto la polizia poteva essere un po comprensiva, questo si...
alanford
Inserito 12/12/2016 10:47 PM (#555724 - in reply to #554285)


Tutor
2.4 JTDM SW Owner
Blu oltremare
Utente del mese Maggio 2010

Partecipazione ai raduni
Posts: 3387
2.824,22 ore

20001000100100100252525

Mendicino (CS)
Che jella, mi dispiace, certo che non si può stare tranquilli neanche da fermi. Solidarietà 
Album: ~ Album Alanford
Freccia d'argento
Inserito 13/12/2016 12:05 PM (#555730 - in reply to #554285)


Tutor
1.9 JTDM Owner
Argento alfa
Utente del mese Aprile 2013

Posts: 2458
1.218,93 ore

20001001001001002525

In giro per il mondo
mi unisco agli altri nell' esprimerti la massima solidarietà per l'accaduto, sperando che tu possa risolvere quanto prima....
Album: ~ 159 1.9 JTDm Grigio Interni Alfatex Nero Cerchi 18'' Progression ~ Cambio Mostrine by Freccia
ASBeC
Inserito 14/12/2016 9:52 AM (#555745 - in reply to #555714)


2.4 JTDM SW Q Owner
Grigio titanio
Posts: 59
72,57 ore

2525

Roma - Chieti
gianfrylive - 12/12/2016 5:59 PM

...miiiiiiii...che sfiga porca paletta!!!! Speriamo che questo "tranquillo" faccia una fine migliore.... 

Peccato non aver visto se realmente le ruote erano come dicevano quelli della polizia, tuttavia la multa è il male minore.

Dai, tienici informati su tutti gli sviluppi, non puoi assolutamente passare dalla parte del torto.... 

P.S. ho unito il tutto al tuo diario, anche per poterne tenere traccia, oltretutto nella sezione diario cerchiamo di tenere solo le discussioni che siano appunto i diari personali di ogni utente. Purtroppo in questa sezione si trova anche altro, ma è tutto materiale nato durante la vecchia amministrazione.....




Album: ~ La mia 159
ASBeC
Inserito 11/1/2017 4:57 PM (#556309 - in reply to #554285)


2.4 JTDM SW Q Owner
Grigio titanio
Posts: 59
72,57 ore

2525

Roma - Chieti
Cari amici, rieccoci qui dopo le feste, a scrivere delle nostre Panterone sperando (almeno io) che questo nuovo anno sia migliore di quello appena concluso...
Per quanto riguarda l'ultima disavventura descritta nel mio precedente post, è passato più di un mese e ancora non ho risolto nulla... Ancora una settimana e, se il perito non viene a visionare i danni, potrò comunque procedere alla riparazione e poi l'assicurazione si dovrà accontentare delle foto.
Nel frattempo, leggendo alcuni post (salto di palo in frasca) sulla rigenerazione fap, mi è sorto un dubbio e.... Quale posto migliore di questo per chiedere delucidazioni???
So che ci sono già molte discussioni a riguardo e il "cerca nel forum" ne ha trovate a decine, ma la maggior parte di queste ha decine di pagine che, moltiplicate per le decine di discussioni, fanno centinaia di post da leggere prima di riuscire a trovare, forse, quello che cerco e ci vorrebbero mesi per leggere tutto ... 
Quindi, sperando in un po' d'indulgenza da parte di amministratori e moderatori, riapro qui l'argomento... 
Veniamo al dunque:
Contrariamente a quanto asserito da molti, sulla mia 159 venivano visualizzati sia un simbolo che un messaggio ogni volta che si verificava una rigenerazione.... Da qualche tempo, però, non c'è più nessun messaggio e nessun simbolo evidenziato, quindi le conclusioni sono 2:
1) o non rigenera più per un malfunzionamento della procedura o il fap ha raggiunto il punto in cui non si può più rigenerare;
2) semplicemente il cdb si è stancato di avvisarmi... Le rigenerazioni avvengono, ma non sono più segnalate (???).
Preciso che non si notano neanche i classici "sintomi" da rigenerazione a cui ho cercato di fare attenzione (indicazione pressione turbina, consumo istantaneo, etc. etc.)....
Qualcuno di voi sa darmi qualche indicazione in proposito?
Grazie e come sempre, buona strada a tutti...
Antonio.

Album: ~ La mia 159
Pas77
Inserito 11/1/2017 8:56 PM (#556317 - in reply to #556309)


Tutor
2.4+ JTDM SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3554
1.617,60 ore

200010005002525

TORINO
ASBeC - 11/1/2017 4:57 PM
Contrariamente a quanto asserito da molti, sulla mia 159 venivano visualizzati sia un simbolo che un messaggio ogni volta che si verificava una rigenerazione.... 
  ma arriva dall estero o era destinata a mercato non italiano? 
Ha smesso a seguito di qualcosa in particolare?
ASBeC
Inserito 12/1/2017 6:53 PM (#556338 - in reply to #556317)


2.4 JTDM SW Q Owner
Grigio titanio
Posts: 59
72,57 ore

2525

Roma - Chieti
Pas77 - 11/1/2017 8:56 PM
ASBeC - 11/1/2017 4:57 PM
Contrariamente a quanto asserito da molti, sulla mia 159 venivano visualizzati sia un simbolo che un messaggio ogni volta che si verificava una rigenerazione.... 
  ma arriva dall estero o era destinata a mercato non italiano? 
Ha smesso a seguito di qualcosa in particolare?
Io l'ho presa usata, ma era praticamente nuova.... Comprata in Italia da un Italiano... Poi non so...
A parte qualche "disavventura" di cui ho già parlato, non ci sono state cose particolari... semplicemente non ho più visto le "segnalazioni" di rigenerazione.
Questo però non vuol dire che non le faccia.... Può anche essere che continui a farle, ma senza segnalarle e per questo io non me ne accorgo....
Album: ~ La mia 159
ASBeC
Inserito 12/4/2017 4:07 PM (#558613 - in reply to #556338)


2.4 JTDM SW Q Owner
Grigio titanio
Posts: 59
72,57 ore

2525

Roma - Chieti
Salve amici....
Per motivi di lavoro sono stato all'estero in un angolo sperduto del mondo, dove non sanno neanche cosa sia internt... Sono appena tornato e, visto il lungo periodo di assenza (circa 4 mesi), ho pensato di entrare per un saluto...
Dall'ultima volta non ci sono novità riguardo la panterozza...
Per il resto, tutto nella norma.
Un saluto a tutti e a presto,
Antonio.
Messaggio spostato da gianfrylive in data 12/04/2017 17:20

Edit gianfrylive: unita al tuo diario.
Album: ~ La mia 159
Pagina: 1
Printer friendly version
E-mail a link to this thread
Jump to forum :

89482783 clicks e 5840811 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox