Random quote: ...ma il cane che fà, seghetta? (Macci60 sul cane "messo in moto" dal figlio di JJ72)
- (Added by: sgatto)
Sezione La panterona :: Forum "159 - Diario"

Topic: Diario di max2566

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4
geppito
Inserito 10/8/2018 2:56 PM (#566677 - in reply to #566676)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Infatti, è in posizione più scomoda rispetto alle 1.9/2.4.

La egr sul 2.0 è nella parte posteriore del motore, tra motore e telaio.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
max2566
Inserito 29/8/2018 4:22 PM (#567045 - in reply to #556238)


2.0 JTDM SW Owner
Argento alfa
Posts: 216
223,93 ore

100100

Albano Laziale (Roma)
Aggiorno il mio diario per un problemone che sembrerebbe risolto.
Riassumo: la macchina presentava una repentina perdita di pressione del turbo che drasticamente la riduceva dal valore massimo (1,6) ad un valore di 1,0-1,2. Il risultato è che la macchina rallentava vistosamente e non supera i 3.500 giri. In fase di sorpasso non è il massimo...Nessun errore da CDB.
Nel frattempo ho sostituito la valvola Pierburg della GV e pulito il sensore di pressione assoluta nel collettore di aspirazione (faceva schifo). Problema non risolto salvo una leggerissima maggiore regolarità della pressione della turbina nel salire.
Due settimane fa, due giorni prima della partenza per le vacanze, per le quali avrei dovuto fare circa 1.500 Km tra andata e ritorno mi compare sul CdB l'errore P242A (sensore temperatura aria ingresso turbina). Lo stesso errore mi era comparso diversi mesi prima per una sola volta ma senza conseguenze apparenti (effettuo la cancellazione errori direttamente in macchina con il Torque). Non vi racconto lo scoramento per il problema ed il periodo (14 Agosto). Comunque mi rassegno a partire lo stesso, pregando tutti i santi e ordinando online il sensore di ricambio (€ 80,00 compresa spedizione) con consegna in albergo. Il viaggio di andata, guidando con il classico uovo sotto l'acceleratore, è andato bene. Durante il soggiorno è arrivato il sensore di ricambio e sebbene mi fossi portato l'attrezzatura appresso per effettuare l'operazione da solo, l'ho fatto sostituire da un meccanico del posto che si è rivelato cortese, disponibile ed incredibilmente economico (20 euro di manodopera). Non è stata necessaria nessuna operazione di cancellazione errori ne calibratura del nuovo sensore.
Conclusione: ad oggi la pressione del turbo è tornata nella normalità, con reattività della turbina tornata ai tempi migliori e soprattutto tenuta della pressione massima in Kick-down. La 159 va benissimo come quando l'ho presa e me ne sono invaghito.
Nota tecnica. Se non erro questo sensore di temperatura ingresso aria in turbina ce lo ha solo la 2,0 per l'adeguamento alla normativa €5, sembrerebbe per salvaguardare la maledettissima EGR. 
Comunque per ora (incrocio le dita) problema risolto. 
Paride
Inserito 29/8/2018 4:38 PM (#567046 - in reply to #567045)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 399
294,78 ore

100100100252525

Lecce
max2566 - 29/8/2018 4:22 PM

Conclusione: ad oggi la pressione del turbo è tornata nella normalità, con reattività della turbina tornata ai tempi migliori e soprattutto tenuta della pressione massima in Kick-down. La 159 va benissimo come quando l'ho presa e me ne sono invaghito.
 

Sono contento per te che la tua disavventura si sia risolta bene. Leggendo mi chiedevo cosa significasse la parte che messo in grassetto.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
max2566
Inserito 29/8/2018 5:44 PM (#567047 - in reply to #556238)


2.0 JTDM SW Owner
Argento alfa
Posts: 216
223,93 ore

100100

Albano Laziale (Roma)
Quando tieni l'acceleratore schiacciato (kick down appunto) la pressione della turbina dovrebbe rimanere fissa sul valore massimo.
Paride
Inserito 29/8/2018 6:11 PM (#567048 - in reply to #567047)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 399
294,78 ore

100100100252525

Lecce
max2566 - 29/8/2018 5:44 PM
Quando tieni l'acceleratore schiacciato (kick down appunto) la pressione della turbina dovrebbe rimanere fissa sul valore massimo.

Ok. Dunque è un buon segnale. Io avevo il dubbio che non lo fosse. 
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
max2566
Inserito 27/11/2018 9:49 AM (#568095 - in reply to #556238)


2.0 JTDM SW Owner
Argento alfa
Posts: 216
223,93 ore

100100

Albano Laziale (Roma)
Curiosità: nel film "American Assassin" in onda in questi giorni su Sky, c'è una sequenza girata a Roma in cui la protagonista è una splendida Brera nera in azione...da vedere. 
Paride
Inserito 27/11/2018 2:03 PM (#568098 - in reply to #568095)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 399
294,78 ore

100100100252525

Lecce
max2566 - 27/11/2018 9:49 AM
Curiosità: nel film "American Assassin" in onda in questi giorni su Sky, c'è una sequenza girata a Roma in cui la protagonista è una splendida Brera nera in azione...da vedere. 

Qualcuno disse: "Alfa Brera porno car"
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
max2566
Inserito 24/1/2019 4:59 PM (#568616 - in reply to #568098)


2.0 JTDM SW Owner
Argento alfa
Posts: 216
223,93 ore

100100

Albano Laziale (Roma)
Stamattina è successa una cosa strana. Ieri sera mentre ritornavo a casa si è accesa la spia avaria motore con l'errore P0091 (so qual'è la causa...). Stamattina ho acceso la macchina, e a causa della batteria a fine vita ha faticato un pò ad avviarsi e sono apparsi i classici errori ABS non disponibile, vdc non disponibile e via dicendo. La macchina comunque si è regolarmente messa in moto e magicamente la spia avaria motore era sparita senza aver dovuto preventivamente cancellare l'errore nella ECU. E' possibile che la tensione troppo bassa in accensione abbia cancellato l'errore nella ECU?
Paride
Inserito 24/1/2019 5:23 PM (#568618 - in reply to #556238)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 399
294,78 ore

100100100252525

Lecce
Non ho ben capito la domanda, ma credo che tutto possa dipendere dalla batteria in fin di vita. E non credo sia una cosa strana che la spia si spenga se non viene più rilevato l'errore. Al massimo ne rimane traccia in memoria (credo).
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
gianfrylive
Inserito 24/1/2019 5:28 PM (#568620 - in reply to #568616)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14412
7.188,22 ore

5000500020002000100100100100

GINOSA (Taranto)
max2566 - 24/1/2019 4:59 PM
Stamattina è successa una cosa strana. Ieri sera mentre ritornavo a casa si è accesa la spia avaria motore con l'errore P0091 (so qual'è la causa...). Stamattina ho acceso la macchina, e a causa della batteria a fine vita ha faticato un pò ad avviarsi e sono apparsi i classici errori ABS non disponibile, vdc non disponibile e via dicendo. La macchina comunque si è regolarmente messa in moto e magicamente la spia avaria motore era sparita senza aver dovuto preventivamente cancellare l'errore nella ECU. E' possibile che la tensione troppo bassa in accensione abbia cancellato l'errore nella ECU?
Non credo si sia spenta a causa della bassa tensione della batteria, piuttosto all'avviamento l'errore non si è ripresentato, sono più che sicuro che nel body computer l'errore sia stato registrato e risulta ancora nello storico. Se l'errore fosse stato ancora presente, difficilmente ti saresti sbarazzato della spia motore.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Muttley74
Inserito 24/1/2019 6:41 PM (#568626 - in reply to #568620)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 971
479,55 ore

5001001001001002525

Latisana
gianfrylive - 24/1/2019 5:28 PM
Non credo si sia spenta a causa della bassa tensione della batteria, piuttosto all'avviamento l'errore non si è ripresentato, sono più che sicuro che nel body computer l'errore sia stato registrato e risulta ancora nello storico. Se l'errore fosse stato ancora presente, difficilmente ti saresti sbarazzato della spia motore.

Quoto.
Album: ~ 500e di Muttley74 ~ Car Audio (by Muttley74) ~ 159 Ti 2.0 JTDm Sportwagon MY '08 Bianco Ghiaccio
max2566
Inserito 9/2/2019 1:07 PM (#568830 - in reply to #556238)


2.0 JTDM SW Owner
Argento alfa
Posts: 216
223,93 ore

100100

Albano Laziale (Roma)
Ieri ho scoperto che se c'e' un errore in memoria il cruise control è inibito, vi risulta?
Muttley74
Inserito 9/2/2019 5:24 PM (#568832 - in reply to #568830)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 971
479,55 ore

5001001001001002525

Latisana
max2566 - 9/2/2019 1:07 PM
Ieri ho scoperto che se c'e' un errore in memoria il cruise control è inibito, vi risulta?


Dipende dall'errore, in alcuni casi, ad esempio guasto allo switch del pedale dei freni, il cruise non funziona.
Album: ~ 500e di Muttley74 ~ Car Audio (by Muttley74) ~ 159 Ti 2.0 JTDm Sportwagon MY '08 Bianco Ghiaccio
max2566
Inserito 10/2/2019 7:15 PM (#568841 - in reply to #568832)


2.0 JTDM SW Owner
Argento alfa
Posts: 216
223,93 ore

100100

Albano Laziale (Roma)
Solito errore pompa di bassa pressione P0091
Pagina: 1 2 3 4
Printer friendly version
E-mail a link to this thread
Jump to forum :

107807411 clicks e 6795608 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox