Random quote: secondo me la direzione che ha preso bmw con la 5gt è giusta, non fosse che fa ribrezzo (Mr. Lazza)
- (Added by: perryplanet)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Problema con Q4

Moderatori: Amministratori, Moderatori
Pagina: 1
a-c-g
Inserito 11/2/2018 10:20 AM (#563766)

Utente
Posts: 7
2,33 ore



Salve,
 sono da pochi mesi proprietario di una 159 ti 2.4 q4 con 120mila km.
sono molto contento di questa macchina, ma ha un problema che il meccanico proprio non riesce a risolvere.
praticamente al cambio marcia, al rilascio del pedale frizione si sente un bump dal posteriore. è molto fastidioso ed ho fatto cosi revisionare il differenziale posteriore (il colpevole del problema), ma non è cambiato tanto la storia. cioè è migliorato ma non mi soddisfa
Sono 2 mesi che provo ad informarmi su questo problema e pare che le q4 ne soffrano. Esiste, però, una soluzione?
Spero possiate aiutarmi. Grazie
Tobruk1977
Inserito 11/2/2018 11:03 AM (#563769 - in reply to #563766)


2.0 JTDM SW Owner
Nero carbonio
Posts: 142
207,75 ore

10025

Matera
Non conosco a fondo il differenziale sella Q4, da precedenti esperienze su una 4x4 permanente, il problema dei rumori in rilascio dipendevano dai tasselli in gomma che sostengono il differenziale stesso.
Hai provato a farli controllare? Sempre se la Q4 ha un sistema analogo.
a-c-g
Inserito 11/2/2018 5:40 PM (#563774 - in reply to #563766)

Utente
Posts: 7
2,33 ore



Grazie per la risposta.
Il differenziale posteriore è stato smontato e spedito ad un azienda che revisiona differenziali. Poi è stato rimontato controllando tutti i supporti vari. 
Il risultato è che ha migliorato la situazione ma non risolta. 
Informandomi su un forum di 4x4.... Un tizio mi ha consigliato di mettere del grasso nel differenziale sia centrale che posteriore per vedere se riduceva il problema. E in effetti ha funzionato, se si molla la frizione con molta calma, non si sente il bump, ma in una guida un po più sportiva ricompare subito
Tobruk1977
Inserito 11/2/2018 9:17 PM (#563784 - in reply to #563766)


2.0 JTDM SW Owner
Nero carbonio
Posts: 142
207,75 ore

10025

Matera
E le crociere sono state controllate? 
Se hanno giochi o sono mal lubrificate potrebbero essere le responsabili.
panteranera
Inserito 11/2/2018 9:23 PM (#563787 - in reply to #563766)


1750 TBì Ti Owner
Nero carbonio
Posts: 160
77,12 ore

1002525

Provincia di Milano
domanda stupida... è stato provato un cambio di olio del differenziale?  
a-c-g
Inserito 11/2/2018 10:34 PM (#563791 - in reply to #563787)

Utente
Posts: 7
2,33 ore



panteranera - 11/2/2018 9:23 PM
domanda stupida... è stato provato un cambio di olio del differenziale?  
L'olio è stato sostituito su tutti i differenziali (sono 3)
Vorrei però provare a mettere del 75w140 sul centrale torsen e il posteriore  e sentire se cambia qualcosa.
Perché suppongo che la gradazione olio giochi un ruolo importante. Cosa dici?

a-c-g
Inserito 11/2/2018 10:37 PM (#563792 - in reply to #563784)

Utente
Posts: 7
2,33 ore



Tobruk1977 - 11/2/2018 9:17 PM
E le crociere sono state controllate? 
Se hanno giochi o sono mal lubrificate potrebbero essere le responsabili.
Le crociere giochi non ne hanno, ma una lubrificata forse non gli fa male. Grazie per il consiglio
a-c-g
Inserito 4/3/2018 4:45 AM (#564280 - in reply to #563766)

Utente
Posts: 7
2,33 ore



Volevo condividere con vuoi il miglioramento,.cosi che sia utile qualcun altro.
Ho trovato un olio 75w250 molto valido e l ho messo nel differenziale centrale e posteriore, questo mi ha molto attenuato il problema. 
L'olio usato è questo:
http://www.giefferacing.com/ITA/schedap/minuteria/lubrificanti_additivi_e_detergenti/olio_trasmissione/heavy_shockproof.html
Inoltre, visto la viscosità ho aggiunto del cermiic power liquido come anti attrito.
Al momento sembra che vada molto bene.
panteranera
Inserito 4/3/2018 3:01 PM (#564290 - in reply to #563766)


1750 TBì Ti Owner
Nero carbonio
Posts: 160
77,12 ore

1002525

Provincia di Milano
ecco... avevo fatto al tempo la domanda perchè spesso basta solo cambiare olio per risolvere il problema
alfista 62
Inserito 5/3/2018 10:58 PM (#564316 - in reply to #564280)


1.8 16v Owner
Grigio titanio
Posts: 71
226,42 ore

2525

Roma

a-c-g - 4/3/2018 4:45 AM Ho trovato un olio 75w250...

Praticamente...UN GEL! 
a-c-g
Inserito 2/4/2018 10:13 AM (#564895 - in reply to #563766)

Utente
Posts: 7
2,33 ore



Si è praticamente un gel.
Questo è l unico rimedio che ho trovato. Anche su altri forum ho trovato altre 159 q4 con lo stesso problema ma nessuno ha trovato una soluzione definitiva. 
Pare sia il differenziale centrale che ripartisce la coppia troppo bruscamente al.posteriore. modificando la gradazione dell olio si ammorbisce un po. Mi piacerebbe però sapere se ci sono dei registri sui differenziali da poter dare una giusta regolazione
geppito
Inserito 3/4/2018 11:35 AM (#564906 - in reply to #564895)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.680,83 ore

500050001000252525

POTENZA
a-c-g - 2/4/2018 10:13 AM
Si è praticamente un gel.
Questo è l unico rimedio che ho trovato. Anche su altri forum ho trovato altre 159 q4 con lo stesso problema ma nessuno ha trovato una soluzione definitiva. 
Pare sia il differenziale centrale che ripartisce la coppia troppo bruscamente al.posteriore. modificando la gradazione dell olio si ammorbisce un po. Mi piacerebbe però sapere se ci sono dei registri sui differenziali da poter dare una giusta regolazione

Per favore, inserisci la tua città nel campo Location del Control Panel come richiesto nella tua presentazione.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Pagina: 1
Printer friendly version
E-mail a link to this thread
Jump to forum :

104709078 clicks e 6612323 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox