Random quote: "basta che la digitale abbia lo stabilizzatore... perchè c'hai la mano che shakera pure mentre scatti" (sgatto parlando delle foto fatte da "er barman")
- (Added by: KOKAL)
Sezione La panterona :: Forum "159 - Diario"

Topic: Diario di Peppe159paola [was:Ferma a 2000 giri]

Moderatori: Amministratori, Moderatori
Pagina: 1
Peppe159paola
Inserito 20/2/2018 12:32 AM (#563945)


Utente
Posts: 6
2,60 ore



Trapani

Salve, la mia 159 150cv [cut]* d'improvviso dopo una bella tirata si ferma a 2000giri... Spengo e riaccendo ritorna tutto come se nulla fosse. Avete una soluzione?


Edit gianfrylive: censurato per violazione del punto 1.3 del regolamento che ti invito a leggere con molta attenzione. 

Muttley74
Inserito 20/2/2018 2:12 AM (#563946 - in reply to #563945)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 753
379,77 ore

5001001002525

Latisana
Da quando lo fa? Dopo che hai fatto le modifiche? 
Album: ~ Car Audio (by Muttley74) ~ 159 Ti 2.0 JTDm Sportwagon MY '08 Bianco Ghiaccio ~ Climatronic
Peppe159paola
Inserito 21/2/2018 11:45 PM (#564006 - in reply to #563945)


Utente
Posts: 6
2,60 ore



Trapani
Si diagnosi fatta... Sensore fase
Peppe159paola
Inserito 7/3/2018 2:46 PM (#564370 - in reply to #564006)


Utente
Posts: 6
2,60 ore



Trapani

Ciao a tutti la mia 1.9 150cv dopo una bella tirata va in recovery e si blocca a 2000 giri. Spengo e riaccendo e torna come se nulla fosse... Tempo fa mi era spuntato come errore sensore fase ma adesso non mi risulta piu e non so piu che fare lo fa spesso (premetto che accende un po maluccio adesso) grazie in anticipo

Messaggio spostato da geppito in data 07/03/2018 15:22

Edit geppito: unita al tuo diario, in quanto di discussioni sul recovery ce ne sono già diverse e il quesito lo avevi già posto. Per favore, inserisci la tua città nel campo Location del Control Panel come richiestoti nella tua presentazione.

Peppe159paola
Inserito 8/3/2018 12:58 AM (#564379 - in reply to #563945)


Utente
Posts: 6
2,60 ore



Trapani
Fatto :??
Peppe159paola
Inserito 8/3/2018 1:14 PM (#564380 - in reply to #563946)


Utente
Posts: 6
2,60 ore



Trapani
Sapresti aiutarmi?
Paride
Inserito 8/3/2018 3:53 PM (#564384 - in reply to #563945)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 226
159,00 ore

10010025

Lecce
Hai controllato l'EGR e il DPF?
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Peppe159paola
Inserito 9/3/2018 12:22 AM (#564396 - in reply to #563945)


Utente
Posts: 6
2,60 ore



Trapani
Egr ....[cut]  dpf ....[cut]

Edit gianfrylive: censurato per modifica non consona al nostro regolamento.
Paride
Inserito 9/3/2018 9:31 AM (#564400 - in reply to #563945)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 226
159,00 ore

10010025

Lecce
Senti la butto li eh...ma la batteria com'è messa? 

So che una batteria in fin di vita può dare un sacco di problemi dal punto di vista elettronico. Siccome dici che accende anche con fatica.

Escludo che abbia problemi di natura meccanica, visto che non senti rumori strani dal cofano.
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Peppe159paola
Inserito 9/3/2018 1:45 PM (#564402 - in reply to #563945)


Utente
Posts: 6
2,60 ore



Trapani
Adesso accende con fatica perche ho fatto gasolio e molto probabilmente c'era dell'acqua ed è andato qualche iniettore il problema del recovery me lo ha fatto dopo le modifiche
Muttley74
Inserito 9/3/2018 2:24 PM (#564403 - in reply to #563945)


2.0 JTDM SW Ti Owner
Bianco ghiaccio
Posts: 753
379,77 ore

5001001002525

Latisana
Allora direi che il lavoro non è stato fatto come si deve, anzi...

Rimetti il file originale e se non fa più il problema sai cosa fare... 
Album: ~ Car Audio (by Muttley74) ~ 159 Ti 2.0 JTDm Sportwagon MY '08 Bianco Ghiaccio ~ Climatronic
Paride
Inserito 9/3/2018 6:51 PM (#564407 - in reply to #564402)


2.0 JTDM SW Owner
Nero carbonio
[ex 1.9 JTDM SW]
Posts: 226
159,00 ore

10010025

Lecce
Peppe159paola - 9/3/2018 1:45 PM
Adesso accende con fatica perche ho fatto gasolio e molto probabilmente c'era dell'acqua ed è andato qualche iniettore il problema del recovery me lo ha fatto dopo le modifiche

Guarda fortunatamente non mi è mai successo (sgrat sgrat) ma se gli iniettori si starano anche solo per una goccia d'acqua, si devono smontare, pulire e ritarare. Che io sappia.

Soprattutto non avresti i sintomi solo in partenza.

Resta valido quello che ti dice muttley
Album: ~ 159 2.0 JTDm Nero Carbonio - Interni Alfatex Nero/Beige - Cerchi 18"
Pagina: 1
Printer friendly version
E-mail a link to this thread
Jump to forum :

101536252 clicks e 6447262 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox