Random quote: Go your own way.... Go Alfa Romeo (AlfaRomeo)
- (Added by: sgatto)
Sezione La panterona :: Forum "159 - Diario"

Topic: Diario di PietroJtdm [was:Perdita olio!]

Moderatori: Amministratori, Moderatori
Pagina: 1
PietroJtdm
Inserito 9/3/2019 4:36 PM (#569004)


Utente
Posts: 15
32,48 ore



Bergamo
ciao ragazzi!! Oggi ho trovato una sorpresona alla mia pantera..mega chiazza di olio per terra!
Ero senza il paramotore perche sto sostituendo alcune cose, quindi ho potuto vederr facilmente che la perdita proviene da una specie di sfiato che è sul portafiltro dell’olio! Da che puó dipendere?! Ho il dpf superintasato e sto aspettando il ricambio, l auto è ferma e qualche giorno fa l’ho messa in moto.. puó essere che abbia cercato di rigenerare a tal punto da far salire a dismisura il livello dell’olio mischindo gasolio e l’ha buttato fuori da li? O devo preoccuparmi?ora provo ad allegare delle foto! 
Grazie a tutti





Attachments 26621645-2399-4026-88CF-8DEA951C900A.jpeg (1539KB - 16 downloads)
Attachments F432B5F3-5F17-4486-8F08-6A999A6A9B87.jpeg (1816KB - 15 downloads)
gianfrylive
Inserito 9/3/2019 7:25 PM (#569005 - in reply to #569004)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14429
7.194,63 ore

500050002000200010010010010025

GINOSA (Taranto)

Ciao Pietro, in virtù del fatto che di discussioni che parlano di perdite di olio motore ne abbiamo diverse, ho pensato di trasformare questa tua nel tuo diario personale, usalo per poter tenere conto di tutte le manutenzioni che farai, per sostituzione ricambi: pastiglie, batteria ecc. ecc... inoltre potrai utilizzare lo stesso per parlare di tutto quello che vorrai senza il timore di andare off-topic.

Ora veniamo al tuo quesito, circa due mesi fa ho avuto un problema simile al tuo, avevo una perdita di olio motore proprio all'altezza della zona posteriore della ruota anteriore...scusa il gioco di parole ma non riuscivo a trovare il modo di farmi comprendere...insomma, la macchia era proprio dietro la ruota anteriore destra (lato passeggero)...e tutto questo era avvenuto in concomitanza del tagliando fatto in occasione dei 210.000 km. La cosa mi è sembrata tanto strana che ho immediatamente informato il mio meccanico che prontamente ha provveduto a cambiarmi (nuovamente) la guarnizione del filtro dell'olio. Ovviamente contento del fatto che non fosse nulla di che mi sono rassicurato e sono tornato a casa....purtroppo il giorno dopo ho trovato in garage una chiazza di olio simile alla tua che uscendo da dietro la ruota era scivolato per oltre 40 cm in fuori...a quel punto mi sono davvero preoccupato, ho pensato di tutto, persino a qualche crepa del blocco motore.
Morale della favola, supporto del filtro olio lesionato e da sostituire...e qui mi è venuta una gioia incontenibile, pensando: con 30/40 euro al massimo 50 risolvo il problema e tutto finisce qui!! La gioia si è subito trasformata in delusione quando sono andato dal ricambista, il problema era si il supporto...ma quel dannato "bicchiere di plastica" costa 97 euro più iva!!!     

Parlando con il mio meccanico, tra l'altro officina autorizzata Alfa Romeo, mi ha informato del fatto che è un problema che si presenta sovente sulla pantera e non solo, il pezzo di ricambio si trova solo originale. Oltretutto mi ha anche detto che le Punto Fiat soffrono di quel problema da quando sono state progettate, tanto che parecchi marchi di ricambi generici hanno visto la possibilità di guadagnare e lo hanno messo in commercio...ovviamente di concorrenza.

Prova a far controllare al tuo meccanico se il problema è proprio quel supporto. Spero di esserti stato di aiuto.

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
PietroJtdm
Inserito 9/3/2019 10:58 PM (#569008 - in reply to #569004)


Utente
Posts: 15
32,48 ore



Bergamo
Ciao Gianfy! Intanto grazie per le dritte e i consigli del forum!!
Passiamo al tasto dolente adesso... effettivamente avevo pensato anche che si potesse essere rotto il bicchierino, mi era capitato sulla 156 che avevo prima... la cosa che non capisco peró è che sembrerebbe uscire dal quel tubicino/sfiato che c è sul fianco, in foto si dovrebbe vedere... o è una brugola ricoperta d’olio e la scambio per un tubo di sfiato? 
Proveró a far dare un’occhiata, intanto grazie 
Pagina: 1
Printer friendly version
E-mail a link to this thread
Jump to forum :

108527944 clicks e 6840477 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox