Random quote: Sembra un incrocio tra un Ducato e un Touran....cioè tra un furgone, il primo, è un furgone molto caro, il secondo (gt1971 parlando del nuovo voyager)
- (Added by: valerius)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Spia motore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
adriatico
Inserito 2/4/2007 4:19 PM (#44710)


1.9 JTDM SW Owner
Nero oceano"
Utente del mese Agosto 2011

"dupiottesimo owner"
Partecipazione ai raduni
Posts: 1891
1.416,18 ore

1000500100100100252525

PUGLIA la terra del sole e del mare

Ciao ragazzi (e non) stamattina ho chiamato L'officina (sotto consiglio di Gianko) per segnalare l'ennesima accensione della spia controllo motore ed il capo off. mi ha comunicato che per questo problema ci sarebbe un aggiornamento ragion per cui dovrei risolvere finalmente questo problema. Naturalmente nell'occasione riferirò di altri piccoli problemini tipo:

- leggera vibrazione sotto leva comando cambio (alti giri in fase di cambiata)

- lampadina targa fulminata (segnalata da spia cruscotto)

- rumore porta dx su strade dissestate (non sempre?)

ed inoltre visto che ho percorso 10000 km faccio fare l'inversione delle gomme ant. - post.

Vi informerò sui lavori effettuati.

Ciao a tutti.

emi159
Inserito 2/4/2007 7:06 PM (#44726 - in reply to #44710)


1.9 JTDM SW Q Owner
Nero pastello
"EPER umano"
Utente del mese Marzo 2007

Primo utente del mese 2008

Partecipazione ai raduni
Posts: 7312
2.059,23 ore

50002000100100100

Parma
adriatico - 2/4/2007 4:19 PM

Ciao ragazzi (e non) stamattina ho chiamato L'officina (sotto consiglio di Gianko) per segnalare l'ennesima accensione della spia controllo motore ed il capo off. mi ha comunicato che per questo problema ci sarebbe un aggiornamento ragion per cui dovrei risolvere finalmente questo problema. Naturalmente nell'occasione riferirò di altri piccoli problemini tipo:

- leggera vibrazione sotto leva comando cambio (alti giri in fase di cambiata)

- lampadina targa fulminata (segnalata da spia cruscotto)

- rumore porta dx su strade dissestate (non sempre?)

ed inoltre visto che ho percorso 10000 km faccio fare l'inversione delle gomme ant. - post.

Vi informerò sui lavori effettuati.

Ciao a tutti.



La spia motore si può accendere per vari motivi, sarebbe interessante sapere qual' era il componente che ha causato l'anomalia motore che ha fatto accendere la spia.
Colgo l'occasione per ringraziare tutti per avermi eletto utente del mese, sono onorato di far parte di questo
Album: ~ secondo raduno "Terra dei motori" Bologna-Parma ~ Varano 1/2/2009 ~ desenzano 24/2/08 by emi159
deltaev
Inserito 5/4/2007 9:17 PM (#45468 - in reply to #44710)

2.4 JTDM Q Owner
Posts: 34
19,05 ore

25

milano italia
la spia motore si è accesa e la causa è stata il mal funzionamento del "bibimetro" penso si chiami cosi!!!!! oggi me lo hanno sostituito.....insieme alla batteria (x la seconda volta)
Album: ~ 159 SW 2.4 20V JTDm 200 CV EXCLUSIVE Q TRONIC
Ciqueffe
Inserito 5/4/2007 9:20 PM (#45469 - in reply to #45468)


"immolato in pasto alle zanzare"
1.9 JTDM Owner
Grigio Vesuvio
Utente del mese Settembre 2011

Partecipazione ai raduni
Posts: 1174
1.596,48 ore

10001002525

Pratola Peligna (AQ) Campo di Giove (AQ)
deltaev - 5/4/2007 9:17 PM
la spia motore si è accesa e la causa è stata il mal funzionamento del "bibimetro" penso si chiami cosi!!!!! oggi me lo hanno sostituito.....insieme alla batteria (x la seconda volta)

Penso tu stia parlando del "DEBIMETRO".
Spero che tu abbia risolto i problemi.
Album: ~ Personaggi del Secondo Raduno d'Abruzzo ~ Pienza - Raduno 2008 ~ 159 1.9 JTDm 16v Progression - Grigio Stromboli- Interni Tessuto Nero/Beige
emi159
Inserito 5/4/2007 10:35 PM (#45485 - in reply to #45468)


1.9 JTDM SW Q Owner
Nero pastello
"EPER umano"
Utente del mese Marzo 2007

Primo utente del mese 2008

Partecipazione ai raduni
Posts: 7312
2.059,23 ore

50002000100100100

Parma
deltaev - 5/4/2007 9:17 PM
la spia motore si è accesa e la causa è stata il mal funzionamento del "bibimetro" penso si chiami cosi!!!!! oggi me lo hanno sostituito.....insieme alla batteria (x la seconda volta)


Bene allora tutto a posto... se si accende ancora scommetto che ti cambiano la valvola egr o la valvola swirl.
Album: ~ secondo raduno "Terra dei motori" Bologna-Parma ~ Varano 1/2/2009 ~ desenzano 24/2/08 by emi159
deltaev
Inserito 17/4/2007 8:28 PM (#47159 - in reply to #44710)

2.4 JTDM Q Owner
Posts: 34
19,05 ore

25

milano italia
susate il ritardo
no i miei broblemi purtroppo non sono finiti ......anzi
la macchina di colpo va in ricovery (max vel.60 kh) si accende la spia ..........mi è successo a Cervia,a La Spezia , a Melegnano ea ad Aosta .
basta aspettare 5 minuti a motore spento e tutto si spegne e la 159 va perfettamente
adesso è da martedi scorso che è dal concessionario , mi hanno dato una vettura di cortesia
venerdi un ispettore alfa ha analizzato la 159 che ......non trovando problemi al concessionario ha detto che 2 o 3 volte sono probabiltà negative !!!!!!!! e di consegnarmela cosi com'è!!!

adesso aspettiamo domani che dovrebbe essere vista da un ' altro tecnico...........

non ho parole..........mamma fiat non si smentisce purtroppo

alle prossime novità .................vi terro' aggiornati.


Edited by deltaev 17/4/2007 8:30 PM
Album: ~ 159 SW 2.4 20V JTDm 200 CV EXCLUSIVE Q TRONIC
adriatico
Inserito 18/4/2007 1:36 PM (#47285 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano"
Utente del mese Agosto 2011

"dupiottesimo owner"
Partecipazione ai raduni
Posts: 1891
1.416,18 ore

1000500100100100252525

PUGLIA la terra del sole e del mare

E' in arrivo un cd di aggiornamento centralina - spia motore, questione di ore, così mi ha detto il capo off. stamattina.

Vi aggiorno appena posso.

Ciao

tuligno
Inserito 18/4/2007 7:37 PM (#47345 - in reply to #44710)

2.4 JTDM SW Q Owner
Posts: 131
167,03 ore

10025

padova
ciao a me si accesa ieri ..e l'auto non andava... piu di 80 all'ora..l'examiner..ha segnalato  l' interuzzione dell'autorigenerazione del dpf..in officina hanno fatto loro autorigeneazione.....e tutto e ritornato coe prima...
Album: ~ TULIGNO
trigly
Inserito 24/5/2007 10:20 AM (#54054 - in reply to #44710)
0 ore

Anche alla mia 159 si accende ripetutamente la spia controllo motore. Anche a me hanno parlato di un aggiornamento della centralina che dovrebbe arrivare a breve. Leggo però che lo stesso problema si presentava ad altre persone già da aprile. Quindi il problema era ben noto all'Alfa Romeo, ma se ne sono guardati bene dal dirlo.
L'officina assicura che l'auto non ha problemi e che posso disinteressarmi di quanto è scritto sul libretto d'uso che raccomanda di non accelerare e non sforzare l'automobile.
MA se chiedi di scriverlo, nessuno si prende la responsabilità. Ho parlato anche con un ispettore, che dice che non può rappresentare all'Alfa Romeo nessuna istanza del cliente. Ma allora cosa fa un ispettore?
valerius
Inserito 24/5/2007 10:26 AM (#54055 - in reply to #54054)


1.9 JTDM SW Owner
Nero pastello
Utente del mese Aprile 2009

Partecipazione a raduni ufficiali Partecipazione ai raduni
Posts: 1694
841,48 ore

1000500100252525

Carate Brianza (MB)

trigly - 24/5/2007 10:20 AM
Anche alla mia 159 si accende ripetutamente la spia controllo motore. Anche a me hanno parlato di un aggiornamento della centralina che dovrebbe arrivare a breve. Leggo però che lo stesso problema si presentava ad altre persone già da aprile. Quindi il problema era ben noto all'Alfa Romeo, ma se ne sono guardati bene dal dirlo.
L'officina assicura che l'auto non ha problemi e che posso disinteressarmi di quanto è scritto sul libretto d'uso che raccomanda di non accelerare e non sforzare l'automobile.
MA se chiedi di scriverlo, nessuno si prende la responsabilità. Ho parlato anche con un ispettore, che dice che non può rappresentare all'Alfa Romeo nessuna istanza del cliente. Ma allora cosa fa un ispettore?

Ciao Trigly, benvenuto tra i panterizzati. Fa sempre piacere avere un nuovo owner tra noi. se ne hai voglia presentati nella sezione facezie descrivendoci la tua panterona, inserisci la tua posizione nella mappa, posta le foto della tua 59 nell'album. Se vuoi, indica la tua zona nel tuo pannello di controllo.  

per il tuo problema... be auguri dovrebbe arrivare sto benedetto aggiornamento... cmq prova a sentire il parere di un'altra officina



Edited by valerius 24/5/2007 10:27 AM
Album: ~ AlfaRomeo 159 sportwagon 1,9 jtdm 120cv progression ~ quello che facevo per campare
Spinoso
Inserito 24/5/2007 11:23 AM (#54077 - in reply to #54054)


Amministratore
1.9 JTDM SW Owner
Argento Alfa
"Homo serius"
Utente del mese Maggio 2007

Utente del mese Novembre 2009

Partecipazione ai raduni
Posts: 3441
1.133,58 ore

2000100010010010010025

Roma (RM)

trigly - 24/5/2007 10:20 AM
Anche alla mia 159 si accende ripetutamente la spia controllo motore. Anche a me hanno parlato di un aggiornamento della centralina che dovrebbe arrivare a breve. Leggo però che lo stesso problema si presentava ad altre persone già da aprile. Quindi il problema era ben noto all'Alfa Romeo, ma se ne sono guardati bene dal dirlo.
L'officina assicura che l'auto non ha problemi e che posso disinteressarmi di quanto è scritto sul libretto d'uso che raccomanda di non accelerare e non sforzare l'automobile.
MA se chiedi di scriverlo, nessuno si prende la responsabilità. Ho parlato anche con un ispettore, che dice che non può rappresentare all'Alfa Romeo nessuna istanza del cliente. Ma allora cosa fa un ispettore?

Benvenuto trigly. Segui il consiglio di valerius, prova ad andare da qualche altra officina. Magari se ci dai qualche dettaglio in più è meglio. Magari dicci da chi vai, alcuni centri assistenza sono a noi tristemente noti...

Poi, se ti va, segui anche gli altri consigli del dotto valerius...

Album: ~ Le mie alfa
trigly
Inserito 25/5/2007 5:51 PM (#54291 - in reply to #44710)
0 ore

Io abito in Abruzzo, mi rivolgo alla Concessionaria di Pescara.
Loro mi dicono che l'auto funziona regolarmente, ma anche fidandomi di quello che mi dicono, temo che possa intervenire un inconveniente, ed in questo caso io rischierei problemi con la garanzia, perché potrei sentirmi dire che non ho seguito le istruzioni. Sapete com'è, verba volant...
Una spia di controllo motore mi sembra una cosa troppo seria per poter dire che si accende per sbaglio.

Ciqueffe
Inserito 25/5/2007 7:31 PM (#54332 - in reply to #54291)


"immolato in pasto alle zanzare"
1.9 JTDM Owner
Grigio Vesuvio
Utente del mese Settembre 2011

Partecipazione ai raduni
Posts: 1174
1.596,48 ore

10001002525

Pratola Peligna (AQ) Campo di Giove (AQ)
trigly - 25/5/2007 5:51 PM
Io abito in Abruzzo, mi rivolgo alla Concessionaria di Pescara.

(OT) Toh .... un altro abruzzese!!! Perchè non ti presenti per benino nella sezione "facezie". Ciao (fine OT)


Edited by Ciqueffe 25/5/2007 7:32 PM
Album: ~ Personaggi del Secondo Raduno d'Abruzzo ~ Pienza - Raduno 2008 ~ 159 1.9 JTDm 16v Progression - Grigio Stromboli- Interni Tessuto Nero/Beige
BeppeVFR
Inserito 28/5/2007 4:22 PM (#54690 - in reply to #44710)

1.9 JTDM Owner
Nero pastello
Posts: 32
55,42 ore

25

Milano

Ciao ragazzi,

è successo anche a me ieri . Dopo 4800 km inserisco la chiave, accendo la macchina e la spia del motore non si spegne ed appare scritto "FAR CONTROLLARE IL MOTORE".

Non ho accusato ne perdita di prestazioni, ne incrementi sui consumi.

Adesso chiamo l'officina per prendere un appuntamento.

Beppe 

Album: ~ la mia Alfa
BeppeVFR
Inserito 6/6/2007 5:41 PM (#56600 - in reply to #44710)

1.9 JTDM Owner
Nero pastello
Posts: 32
55,42 ore

25

Milano

Stamattina ho ritirato l'auto. Il problema era dovuto al gasolio sporco. Probabilmente acqua. Mi ha consigliato di aggiungere l'additivo ogni tanto. Dice che può capitare. Mah...questi benzinai che tra l'altro scioperano anche .

Mi hanno verniciato (o lucidato) anche la zona vicino il tappo del serbatoio che presentava i tipici puntini bianchi del celebre  difetto del colore nero pastello.

Album: ~ la mia Alfa
emi159
Inserito 6/6/2007 7:35 PM (#56627 - in reply to #56600)


1.9 JTDM SW Q Owner
Nero pastello
"EPER umano"
Utente del mese Marzo 2007

Primo utente del mese 2008

Partecipazione ai raduni
Posts: 7312
2.059,23 ore

50002000100100100

Parma
BeppeVFR - 6/6/2007 5:41 PM

Stamattina ho ritirato l'auto. Il problema era dovuto al gasolio sporco. Probabilmente acqua. Mi ha consigliato di aggiungere l'additivo ogni tanto. Dice che può capitare. Mah...questi benzinai che tra l'altro scioperano anche .

Mi hanno verniciato (o lucidato) anche la zona vicino il tappo del serbatoio che presentava i tipici puntini bianchi del celebre difetto del colore nero pastello.



Non vorrei fare il bastian contrario ma la loro spiegazione mi sa un po' troppo leggerina.

Album: ~ secondo raduno "Terra dei motori" Bologna-Parma ~ Varano 1/2/2009 ~ desenzano 24/2/08 by emi159
sgatto
Inserito 6/6/2007 7:37 PM (#56628 - in reply to #54690)


"Mr. President"
2.4 JTDM Owner
Nero oceano
Posts: 14245
5.613,90 ore

500050002000200010010025

Castelli romani
BeppeVFR - 28/5/2007 4:22 PM

accendo la macchina e la spia del motore non si spegne ed appare scritto "FAR CONTROLLARE IL MOTORE"


Nel mio caso era il debimetro... sostituito e risolto!

Album: ~ Alfa del passato e del presente ~ Secondo raduno abruzzese 17-28 09 2011 ~ Stranezze
BeppeVFR
Inserito 7/6/2007 10:00 AM (#56760 - in reply to #44710)

1.9 JTDM Owner
Nero pastello
Posts: 32
55,42 ore

25

Milano

Emi non credo. L'officina mi sembra seria. Perchè non potrebbe essere effettivamente il gasolio sporco? Del resto non ha perso in prestazioni, anzi sembrava che non fosse successo nulla.

Dimenticavo. Come auto sostitutiva mi hanno dato una FIAT IDEA.

Album: ~ la mia Alfa
CWQ4
Inserito 7/6/2007 11:09 AM (#56775 - in reply to #56760)


Crosswagon Owner
Blu capri
Posts: 744
346,32 ore

50010010025

Teramo (TE)

Mah ..., in realtà in caso di gasolio sporco (a me è capitato così) dovrebbe accendersi la spia che segnala presenza di acqua nel filtro.

La spia controllo motore serve a segnalare anomalie nel sistema di gestione elettronica del motore.

Album: ~ Formidabile Crosswagon
BeppeVFR
Inserito 7/6/2007 3:35 PM (#56901 - in reply to #44710)

1.9 JTDM Owner
Nero pastello
Posts: 32
55,42 ore

25

Milano

Illibretto di manutenzione invece dice:

AVARIA SISTEMA DI INIEZIONE:

Inserendo la chiave elettronica nel dispositivo di avviamento la spia si accende ma deve spegnersi a motore avviato. Se la spia rimane accesa (il mio caso) o si accende durante la marcia segnala un non perfetto funzionamento dell'impianto di iniezione con possibile perdita di prestazioni, cattiva guidabilità e consumi elevati.

Album: ~ la mia Alfa
papo
Inserito 10/6/2007 12:39 AM (#57402 - in reply to #56901)


"manifesto monopolizzatore"
Brera 1750 Tbi Owner
Rosso Alfa
[ex: 2.4 JTDM
Grigio titanio]

Utente del mese Settembre 2007

Utente del mese Ottobre 2009

Partecipazione al raduno di AsiagoPartecipazione a raduni ufficialiPartecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 9107
2.238,02 ore

500020002000100

Novara
BeppeVFR - 7/6/2007 3:35 PM

Illibretto di manutenzione invece dice:

AVARIA SISTEMA DI INIEZIONE:

Inserendo la chiave elettronica nel dispositivo di avviamento la spia si accende ma deve spegnersi a motore avviato. Se la spia rimane accesa (il mio caso) o si accende durante la marcia segnala un non perfetto funzionamento dell'impianto di iniezione con possibile perdita di prestazioni, cattiva guidabilità e consumi elevati.



..speriamo tu abbia risolto il problema.....ma è difficile che sia solo gasolio "sporco".....c'è un filro e un prefiltrino.....ti hanno pulito anche il serbatoio????


Edited by papo 10/6/2007 12:41 AM
-=FoX=-
Inserito 10/6/2007 9:18 AM (#57415 - in reply to #54054)

3.2 JTS 24v Owner
Nero oceano
"Bitta Man"

Utente del mese Agosto 2006

Posts: 984
253,55 ore

500100100100100252525

trigly - 24/5/2007 10:20 AM
Ma allora cosa fa un ispettore?


La faccia da culo.
Per l'esperienza da me vissuta, e sicuramente per quella a venire, sempre che avrà il coraggio di chiamarmi, (ormai e' UN MESE che ho chiesto la sua uscita, con opzione di non rimandarmi l'incompetente della volta precedente, dicendolo proprio, "non voglio $ispettore xche lo ritengo incompetente in quanto blabla") posso affermare che x come si e' comportato e' uno a cui le auto non interessano, gira come mio nonno con cavallo e calesse, e cmq sia e' li apposta a dire quello che possiamo negare neghiamo.
Ma sto giro vado da Perry Mason e me li inculo.

Sto progettando una vendetta... un bel sito internet con su tutte le magagne... audio e video...
poi vediamo.


adriatico
Inserito 10/6/2007 6:36 PM (#57477 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano"
Utente del mese Agosto 2011

"dupiottesimo owner"
Partecipazione ai raduni
Posts: 1891
1.416,18 ore

1000500100100100252525

PUGLIA la terra del sole e del mare

Ciao ragazzi (e non) stamattina ho chiamato L'officina (sotto consiglio di Gianko) per segnalare l'ennesima accensione della spia controllo motore ed il capo off. mi ha comunicato che per questo problema ci sarebbe un aggiornamento ragion per cui dovrei risolvere finalmente questo problema. Naturalmente nell'occasione riferirò di altri piccoli problemini tipo:

- leggera vibrazione sotto leva comando cambio (alti giri in fase di cambiata)

- lampadina targa fulminata (segnalata da spia cruscotto)

- rumore porta dx su strade dissestate (non sempre?)

ed inoltre visto che ho percorso 10000 km faccio fare l'inversione delle gomme ant. - post.

Vi informerò sui lavori effettuati.

Ciao a tutti.

Faccio un riepilogo dopo il pit stop 18000 km:

- leggera vibrazione sotto leva comando cambio (alti giri in fase di cambiata) RISOLTO CON REGISTAZIONE TIRANTI;

- lampadina targa fulminata (segnalata da spia cruscotto) RISOLTO (E CI VOLEVA EINSTEIN);

- rumore porta dx su strade dissestate (non sempre?) RISOLTO SOSTITUZIONE BRACCETTI AMMORTIZZATORI ANTERIORI;

- rumori bagagliaio RISOLTO CON INSERIMENTO RIVESTIMENTO FELTRATO NEI PASSARUOTA;

- spia motore che ogni tanto si accende NON RISOLTO ma a giorni arriva un aggiornamento centralina per risolvere il caso.

Vista la percorrenza ho fatto invertire le gomme anteriori-posteriori (OFFERTO DALLA CONCESSIONARIA)*

Auto (come consuetudine) restituita lavata.

*Conc. Tartarella Gold - Monopoli (BA), la consiglio ai miei vicini di casa.

Ciao uaglioo.

BeppeVFR
Inserito 2/7/2007 4:24 PM (#62005 - in reply to #44710)

1.9 JTDM Owner
Nero pastello
Posts: 32
55,42 ore

25

Milano

Signori il problema con la spia motore l'ho risolta ma adesso c'è un'altra sorpresa.

Ho usufruito dell'auto sostitutiva, una Fiat Idea, che dicevano essere gratuita, ma oggi ho scoperto che:

la SIXT mi ha addebitato 194,75 euro!

Ho appena chiamato l'officina (AUTOVAR) e mi ha detto di rivolgermi all'Alfa Romeo perchè loro fanno solo da tramite. Ho scritto quindi sul sito Myalfaromeo. Vediamo se mi chiamano domani altrimenti chiamo io.

Incredibile!

Album: ~ la mia Alfa
gilles70
Inserito 16/7/2007 11:44 AM (#64350 - in reply to #44710)
0 ore

Ciao a tutti.

sono un vostro cugino minore, nel senso che ho una una Croma equipaggiata con il 2.400 diesel. Per quanto riguarda il problema del dpf, dopo un lungo travaglio fatto da innumerevoli aggiornamenti centralina e rigenerazioni forzate, è stato scoperto che il problema è a monte. Sono gli iniettori che si starano, quindi buttando gasolio in quantità sbagliata, intasano il filtro. Ora la ma macchina è ferma (tanto per cambiare) in officina per questa motivo e anche per la 4° sostituzione del cambio atomatico, vi farò sapere appena me la riconsegnano.

Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
Printer friendly version
E-mail a link to this thread
Jump to forum :

118604325 clicks e 7778959 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox