Random quote: Alfa 159 - Attenzione, trasporto Cavalli da Corsa!!
- (Added by: Dannatio)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Spia motore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
Ava
Inserito 2/4/2012 1:53 AM (#408406 - in reply to #408405)


PR - Nord ovest
1.9 JTDM Owner
Bianco ghiaccio
Posts: 605
205,87 ore

500100

Lecco
KOKAL - 2/4/2012 1:43 AM
sembra sia andata in recovery.
Di solito è il dpf intasato e la rigenerazione che non parte, ma non è l'unica causa possibile.Serve per forza una diagnosi per vedere quali errori sono registrati in centralina.

specifico che era uno sfogo più che altro... va bene che questo forum è fantastico, ma non pretendo che mi facciate la diagnosi wireless alla macchina! Era un "che può essere?" sconsolato e col labbrino triste

Io comunque...hem...il dpf lo escluderei a priori...
Grazie Kokal
Album: ~ Sport JTDm Bianca - Oz Alleggerita
bullone
Inserito 2/4/2012 12:52 PM (#408464 - in reply to #44710)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
potrebbe essere anche la egr..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
Ava
Inserito 2/4/2012 3:26 PM (#408529 - in reply to #408464)


PR - Nord ovest
1.9 JTDM Owner
Bianco ghiaccio
Posts: 605
205,87 ore

500100

Lecco
bullone - 2/4/2012 12:52 PM
potrebbe essere anche la egr..

..escluderei anche quella a priori...

Album: ~ Sport JTDm Bianca - Oz Alleggerita
stepizzetto
Inserito 2/4/2012 4:36 PM (#408542 - in reply to #44710)


Utente
Posts: 17
212,22 ore



isernia
ragazzi a me succede qualcosa di molto strano 
quando lavo la macchina si accende la spia motore poi quando si asciuga sparisce....
errore è sempre lo stesso: sensore pressione DPF
con la spia accesa non noto nessun calo di potenza 

help!!!!!!!!!!!!!!!!!
SportKnight
Inserito 2/4/2012 4:40 PM (#408545 - in reply to #44710)


1.9 JTDM SW Owner
Nero carbonio
Utente del mese Dicembre 2010

Utente del mese Novembre 2014

Posts: 5487
1.782,83 ore

5000100100100100252525

Matera
hai la spinetta del sensore di pressione differenziale  allentata ma non ricordo dove si trova
Album: ~ il book fotografico di SportKnight - Pantera e non solo!! ~ Primo Incontro Sacco(Sa) Campania
stepizzetto
Inserito 2/4/2012 5:39 PM (#408563 - in reply to #44710)


Utente
Posts: 17
212,22 ore



isernia
dove sta la spinetta??????

ragazzi help!!!!!!!

Astra
Inserito 4/4/2012 1:48 PM (#408930 - in reply to #44710)


1.9 JTDM Owner
Blu oltremare
Posts: 392
504,73 ore

100100100252525

Vanzago (MI)
Lunedi mi si e' accesa la maledetta: solita perdita di potenza, giri motore che non salgono oltre i 2000, piu' volte ho spento e riacceso, a volte si resettava, a volte rimaneva uguale ma sempre con la spia accesa. La porto in una officina autorizzata e ovviamente la spia si spegne, attaccato l'examiner viene diagnosticato il blocco della farfalla. Domani me la controllano e mi fanno anche l'aggiornamento della centralina, ma, anche se me l'hanno spiegato non ho capito bene che e' sta farfalla! C'e' qualcuno di buona volonta' che abbia voglia di spiegarlo a mo' di bambino scemo? Grazie!
bullone
Inserito 4/4/2012 6:30 PM (#408978 - in reply to #44710)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
corpo farfallato.. (vicino alla batteria..) attaccata al tubo ic...
fra il tubo... e il collettore di aspirazione..!!!
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
Bruno 78
Inserito 4/4/2012 9:04 PM (#409010 - in reply to #44710)


PR - Sud
1.9 JTDM Owner
Argento Alfa
Utente del mese Maggio 2012

Posts: 2617
694,22 ore

2000500100

torrese , Brindisi mi fa provincia
valvola egr ...
Album: ~ 159 1.9 JTDm 16v- mp3 - Sens parch- Coman volante-Cruise-Xeno ~ Cassano Murge 2012 ~ 3°Raduno Pugliese nel Salento 2012
anra
Inserito 29/5/2012 9:40 AM (#418916 - in reply to #44710)

1.9 JTDM SW Owner
Grigio vesuvio
Posts: 113
279,10 ore

100

Reggio Calabria
ragazzi anche a me accesa spia motore. Questa e la terza volta che mi succede, ogni volta calo di potenza, la macchina non supera i 2000 giri, spengo riaccendo e tutto funziona regolarmente, la spia rimane accesa per un paio di accensioni, poi sparisce. Attacato FES mi da errore P0091 (regolatore ingresso pompa alta pressione). Ho visto varie discussioni su questo problema ma non sono convinto sul fatto che bisogna revisionare la pompa di alta pressione, per il semplice fatto che se è qualcosa di meccanico il problema doveva persistere anche dopo il reset centralina, invece questo sparisce, quindi deduco si tratti di qualcosa di elettronica. Suggerimenti? Grazie
anra
Inserito 29/5/2012 9:39 PM (#419039 - in reply to #44710)

1.9 JTDM SW Owner
Grigio vesuvio
Posts: 113
279,10 ore

100

Reggio Calabria
E ci risiamo. Anche stasera ricompare la maledetta spia, questa volta a breve distanza dall'ultima volta. Prevedo male.
bullone
Inserito 30/5/2012 12:26 AM (#419070 - in reply to #44710)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
magari e solo il regolatore... sulla pompa..!!
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
anra
Inserito 30/5/2012 9:13 AM (#419088 - in reply to #44710)

1.9 JTDM SW Owner
Grigio vesuvio
Posts: 113
279,10 ore

100

Reggio Calabria
Se non è complicato proverò a smonatrlo e pulirlo. Vediamo cosa succede.
thiene
Inserito 30/5/2012 1:13 PM (#419152 - in reply to #44710)

1.8 Owner
Nero carbonio
75,30 ore

25

Carrè (VI)

..anche a me...spia avaria che a volte si accende a volte no.

La mia perde potenza e non prende velocemente giri, ma non succede sempre a volte si a volte no.

Portata in Alfa mi da errore P0365 errore circuito sensore fase aspirazione. Cambiato il sensore ma il problema è rimasto.

A stò punto sto pensando al cablaggio....

desenzo
Inserito 16/7/2012 10:48 PM (#425355 - in reply to #44710)


1.9 JTDM Owner
Nero pastello
Posts: 110
62,30 ore

100

ROMA

Salve, è da parecchio che la maledetta spia motore mi si accende, ma l'errore è dato dal sensore temperatura.

Premetto che il sensore mi è stato cambiato per ben tre volte, mi hanno anche sostituito il termostato perchè la lancetta della temperatura era ballerina, infine non sapendo più che pesci prendere mi hanno rifatto il cablaggio solo del sensore temperatura ripassando un cavo esterno e l'altro giorno dopo aver già resettato l'errore in officina, in autostrada mentre facevo un sorpasso si riaccende la spia motore e dopo qualche Km avverto un calo di potenza.

Non riuscivo a far superare i 2000 giri.

Mi fermo, spengo e riaccendo e mentre la spia motore si riaccende la potenza torna ad essere quella giusta.

Sono molto deluso e incazzato...

Ho speso 30.000 euro per una macchina che fa i capricci e neanche in officina sanno risolvere i problemi.

Domani provo a cambiare officina pure per sentire altre considerazioni.

Speriamo bene.

 

desenzo
Inserito 22/7/2012 10:50 AM (#425919 - in reply to #44710)


1.9 JTDM Owner
Nero pastello
Posts: 110
62,30 ore

100

ROMA

Eccoci, ho lasciato in un altra officina la macchina per 4 giorni, mi chiamano per andare a ritirarla e il capo officna mi dice che intanto ha dovuto sostituite il filtro del gasolio perchè era presente un errore in centralina di una pressione ridotta del gasolio, dovuta alla sporcizia nel filtro.

Per l'errore del sensore temperatura ha rimosso il cablaggio esterno e dopo tanti controlli ha notato che il connettore del sensore era molto lento, quindi secondo lui il problema era dato da un falso contatto.

Il tutto per euro 354, di cui euro 80 il filtro, euro 12 per il connettore e ben 5 ore di manodopera a euro 40 l'ora naturalmente più iva.

Cosa devo dire...  se mi hanno risolto il problema sono ben contento, altrimenti mi faranno girare le scatole ancora di più.



Edited by desenzo 22/7/2012 10:51 AM

enrinero
Inserito 10/8/2012 8:49 AM (#428181 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)

Anche a me ieri mattina è comparsa la spia ed il messaggio "FAR CONTROLLARE MOTORE".

Della serie INIZIAMO BENE LA GIORNATA!!

Ad ogni modo... dopo lavoro mi sono messo in superstrada e, come mi aspettavo dato che non ne vedevo una da un pò, è partita la rigenerazione.

E' durata 10 minuti secchi e l'ho fatta stando sempre sopra ai 3000 giri.

Ai successivi 4 avviamenti  il messaggio compariva sempre finchè, al 5°, è scomparso: ovviamente a quello fatto per spostare la macchina dal parcheggio dell'officina al suo interno!

L'ho subito segnalato al meccanico che comunque ha voluto controllare: l'errore registrato era collegato al SENSORE DIFFERENZIALE DI PRESSIONE, che a detta sua è danneggiato e va cambiato.

Ciò che non capisco è perchè il messaggio era scomparso da solo e dopo l'aver resettato l'errore con l'examiner è tornato e non sparisce più....

Qualcuno conosce il prezzo del componente? E' ubicato nel vano motore vicino alla vaschetta del liquido refrigerante?!?

Grazie.. 

Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
hyrosym
Inserito 10/8/2012 9:07 AM (#428183 - in reply to #428181)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
enrinero - 10/8/2012 8:49 AM


Qualcuno conosce il prezzo del componente? E' ubicato nel vano motore vicino alla vaschetta del liquido refrigerante?!?

Grazie.. 


Pagina 4 di questa discussione 
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
enrinero
Inserito 10/8/2012 9:38 AM (#428184 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)

Chiedo venia... post di sfadda che mi è sfuggito.

Anche perchè l'immagine non la posso visualizzare...peccato proprio!

Il codice ricambio pero' quello no che non l'ho trovato... qualche post dopo si fa riferimento al condotto...

In ogni caso grazie davvero.

Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
hyrosym
Inserito 10/8/2012 9:59 AM (#428185 - in reply to #44710)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
Cerca su Eper 55198717 
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
enrinero
Inserito 10/8/2012 10:20 AM (#428186 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)
 !!!!
Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
enrinero
Inserito 10/8/2012 11:50 AM (#428203 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)

Cerca su Eper 55198717

..per chi come me non lo avesse mai visto...





Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
bullone
Inserito 10/8/2012 3:55 PM (#428224 - in reply to #44710)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
su fiatecuscan... c'e' la voce sostituzione sensore pressione..

dovrebbe azzerare le funzioni..

non e che ha cancellato solo l'errore  e non ha azzerato le funzioni??
la stessa cosa.. c'e' anche se dovresti sostituire il dfp..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
enrinero
Inserito 10/8/2012 4:22 PM (#428229 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)
...scusa non me ne intendo di FES... intendi dire che, collegato all'errore segnalato ( l'unica cosa fatta è stata "cliccare" una volta sul touch dopo averlo selezionato..questa è l'unica cosa che ho visto fare... ) c'è anche una voce che contiene l'attività da intraprendere per porre effettivo rimedio allo stesso?!?!?

Edited by enrinero 10/8/2012 4:24 PM
Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
bullone
Inserito 10/8/2012 5:32 PM (#428242 - in reply to #44710)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
quindi.. ha cancellato solo l'errore nella gestione motore?...
nella sezione.. adjust di.. fes (adeguamento)
c'e' una voce con scritto..

sostituzione sensore pressione e c'e' il tasto esegui..
ora non so bene cosa fa... ma dovrebbe azzerare qualcosa...
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
Printer friendly version
E-mail a link to this thread
Jump to forum :

118817866 clicks e 7806528 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox