Random quote: "chi guida alfa non invecchia, ma ringiovanisce" perciò non segliete una macchina da vecchio ma una con il cuore di un ventenne! (emi159)
- (Added by: BlackPanther)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Spia motore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
Ery77
Inserito 11/8/2012 5:24 PM (#428298 - in reply to #44710)
0 ore

Ciao ragazzi: vi posto il mio problema, considerando che essendo una donna nn capisco nulla di motori ed elettronica: fino ad un anno fa mi si accendeva la spia gialla "far controllare il motore": dopo aver speso 560 euro (senza che il meccanico capisse il problema), scopro che è la valvola egr che nn funziona bene (perdita di potenza). In ferie la cambiamo e ne mettono una rigenerata. Fino a 2 settimane fa la macchina andava benissimo. Ora si è riaccesa la spia: la porto a controllare e mi dicono che risulta questo errore: P2455 PLAUSIBILITA' SENS. PRESSIONE DIFF. DPF. Ora, la spia è spenta, ho tirato in autostrada ***censurato art. 1/3 per un bel pò di km, cos'altro posso fare?
enrinero
Inserito 16/8/2012 2:32 PM (#428579 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)


la porto a controllare e mi dicono che risulta questo errore: P2455 PLAUSIBILITA' SENS. PRESSIONE DIFF. DPF. Ora, la spia è spenta, ho tirato in autostrada ***censurato art. 1/3 per un bel pò di km, cos'altro posso fare?

...lo stesso errore che hanno trovato a me.

Piccola particolarità: post reset la spia si è accesa per 5 riavvi e poi ha smesso.

Ora non compare nessun messaggio, la panterina è come al solito allegra e non noto nulla di strano.

Credo, a questo punto, che di guasti (sensori...) non ce ne fossero.. ma che ci fosse solo il bisogno di una bella rigenerazione!

Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
bullone
Inserito 16/8/2012 9:13 PM (#428620 - in reply to #44710)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
il sensore pressione differenziale...

e il sensore che legge le pressioni del filtro particolato.. ed e lui che da il consenso alla rigenerazione...

consiglio la sostituzione... perche se rotto... puo provocare danni..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
enrinero
Inserito 17/8/2012 11:07 AM (#428642 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)

...ciao Bullone... ma dici che se fosse guasto la spia resterebbe spenta ?!?!

Per stare tranquillo pensavo di attendere la prossima rigenerazione....

Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
bullone
Inserito 17/8/2012 12:07 PM (#428648 - in reply to #428642)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
enrinero - 17/8/2012 11:07 AM

...ciao Bullone... ma dici che se fosse guasto la spia resterebbe spenta ?!?!

Per stare tranquillo pensavo di attendere la prossima rigenerazione....



penso che se guasto.. rilevi falsato l'intasamento..

nel peggior dei casi.. resti con il filtro intasatissimo... e non parte la rigenerazione.. rischi la turbina e il motore...
magari la spia non c'e' ma nello storico degli errori sara comparso ancora..
visto che ti a dato l'errore ancora.. dopo aver azzerato la spia... il sensore.. sara sicuramente guasto...
ora non so in che maniera falsa la lettura... pero .. consiglio.. visto il costo 150 euro.. di cambiarlo.. visto che puo far e non far partire rigenerazioni.. alla cazz..um
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
enrinero
Inserito 17/8/2012 3:32 PM (#428671 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)

..il costo del componente dovrebbe essere anche meno di 150 eur a quanto vedevo per cui si , credo proprio che settimana prox provvederò alla sostituzione..

L'unica cosa che non mi spiego è il perchè la spia si sia spenta da sola....dopo 5/6 riavvi......!!

Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
Comprex
Inserito 17/8/2012 5:03 PM (#428685 - in reply to #428671)


1.9 JTDM Owner
Argento Alfa
Posts: 1068
297,90 ore

10002525

Roma
enrinero - 17/8/2012 3:32 PM

..il costo del componente dovrebbe essere anche meno di 150 eur a quanto vedevo per cui si , credo proprio che settimana prox provvederò alla sostituzione..

L'unica cosa che non mi spiego è il perchè la spia si sia spenta da sola....dopo 5/6 riavvi......!!

la spia si spegne da solo dopo qualche riavvio ogni qual volta l'errore non risulta più essere presente:

es.: anomalo voltaggio sensore temp. acqua...dopo che per 5 riavvi il voltaggio è ok la spia si spegne!

Album: ~ varie
enrinero
Inserito 20/8/2012 8:32 AM (#428836 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)


la spia si spegne da solo dopo qualche riavvio ogni qual volta l'errore non risulta più essere presente:
es.: anomalo voltaggio sensore temp. acqua...dopo che per 5 riavvi il voltaggio è ok la spia si spegne!

..grazie per la dritta. A conferma: ieri pome, dopo 560 km, ha rigenerato, a mio modesto parere regolarmente...

Pensa te se avessi ascoltato i meccanici che mi han resettato l'errore.. secondo uno dovevo sostituire il sensore differenziale..secondo l'altro invece era necessaria una bella rigenerazione forzata.

Agghiacciante.....

Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
ciccioredd81
Inserito 23/8/2012 12:21 PM (#429155 - in reply to #44710)


1.9 JTDM SW Q Owner
Grigio Vesuvio
Posts: 126
162,87 ore

10025

Fiorano - MO
colpito dalla spia ''far controllare motore''
Autostrada SA-RC,si accende la spia e la pantera va in recovery e non supera i 2000 giri.
spengo ed accendo ,si riprende ma dopo 2 minuti torna in recovery..
decido di proseguire a 100 kmh,ma dopo 10 -15 km l'auto si riprende ma la spia rimane.
torno dalle ferie 400 km,con la spia accesa la pantera va bene e la porto in officina autorizzata  a far controllare e ne approfitto per un cambio olio e filtro,ritiro in giornata se il meccanico ci riesce.
speriamo bene
bullone
Inserito 23/8/2012 12:42 PM (#429156 - in reply to #44710)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
fai controllare a cosa e collegato l'errore... con strumento diagnostico....

sicuramente e la egr..... falla pulire al meccanico..
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
ciccioredd81
Inserito 23/8/2012 12:54 PM (#429157 - in reply to #429156)


1.9 JTDM SW Q Owner
Grigio Vesuvio
Posts: 126
162,87 ore

10025

Fiorano - MO
bullone - 23/8/2012 12:42 PM
fai controllare a cosa e collegato l'errore... con strumento diagnostico....

sicuramente e la egr..... falla pulire al meccanico..
appena chiamato al meccanico di fiducia..
si trattava del dpf.
ha detto che la pantera si e ripresa perche e riuscita a rigenerare percio dopo 10 km e andata bene.
ha resettato la spia e fatta una rigenerazione forzata (ma non ho capito il motivo)mi ha detto che la procedura e questa:spia piu rigenerazione.
ma cmq non ho capito perche mi si e accesa la spia in autostrada che e il terreno ideale per rigenerare
bullone
Inserito 23/8/2012 1:01 PM (#429158 - in reply to #44710)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
magari viaggiavi molto giu di giri..

Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
ciccioredd81
Inserito 23/8/2012 1:05 PM (#429159 - in reply to #44710)


1.9 JTDM SW Q Owner
Grigio Vesuvio
Posts: 126
162,87 ore

10025

Fiorano - MO
ero col cruise a *** censurato art. 1/3.
cosa ne pensi della rigenerazione forzata ??ti sembra d'obbligo?
bullone
Inserito 23/8/2012 1:22 PM (#429160 - in reply to #429159)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
ciccioredd81 - 23/8/2012 1:05 PM
ero col cruise a *** censurato art. 1/3.
cosa ne pensi della rigenerazione forzata ??ti sembra d'obbligo?

intendo i giri.. non la velocita... comunque se non sbaglio... sei sopra hai 2000

secondo me.. il tuo meccanico ha visto che la spia era per il dfp... ha azzerato l'errore e fatto la rigenerazione forzata... e ora e tornata apposto....


attenzione.. pero .. quando fatica a rigenerare.. e colpa del sensore pressione differenziale (gestione dfp)

ora e sturata..!! aspetta e vedi se fara' ancora il difetto...
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
tury13
Inserito 23/8/2012 1:46 PM (#429167 - in reply to #429159)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara
ciccioredd81 - 23/8/2012 1:05 PM
ero col cruise a ***.
cosa ne pensi della rigenerazione forzata ??ti sembra d'obbligo?

fai attenzione al regolamento

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
enrinero
Inserito 23/8/2012 2:45 PM (#429180 - in reply to #44710)


1.9 JTDM SW Owner
Nero oceano
Posts: 331
433,38 ore

10010010025

Este (PD)


cosa ne pensi della rigenerazione forzata ??ti sembra d'obbligo?

...almeno dalla mia esperienza mi pare di capire che la rigenerazione forzata sia la soluzione che va per la maggiore presso le officine.

Non ho le competenze per discuterne la necessità o meno ma mi pare che venga eseguita con troppa facilità...ad esempio nel mio caso non era necessaria ma sarebbe stata fatta subito se non avessi voluto attendere...nel tuo caso avendo rigenerato da sola magari non era necessaria e bastava resettare l'errore generato sicuramente da un'imminente intasamento.

Invece rigenerazione forzata e via.......forse per un risparmio di tempo/alzare il costo dell'intervento...non sò...

Album: ~ 159 1.9jtdm Nero Oceano _Interni scuri_Cerchi 16"+17''_ind.laterali ner
ciccioredd81
Inserito 23/8/2012 4:07 PM (#429191 - in reply to #429180)


1.9 JTDM SW Q Owner
Grigio Vesuvio
Posts: 126
162,87 ore

10025

Fiorano - MO
enrinero - 23/8/2012 2:45 PM


cosa ne pensi della rigenerazione forzata ??ti sembra d'obbligo?

...almeno dalla mia esperienza mi pare di capire che la rigenerazione forzata sia la soluzione che va per la maggiore presso le officine.

Non ho le competenze per discuterne la necessità o meno ma mi pare che venga eseguita con troppa facilità...ad esempio nel mio caso non era necessaria ma sarebbe stata fatta subito se non avessi voluto attendere...nel tuo caso avendo rigenerato da sola magari non era necessaria e bastava resettare l'errore generato sicuramente da un'imminente intasamento.

Invece rigenerazione forzata e via.......forse per un risparmio di tempo/alzare il costo dell'intervento...non sò...

ho chiesto al meccanico,perche della procedura di rigenerazione forzata dato che aveva rigenerato?
mi ha detto che la procedura giusta e cosi :spia e rigenerazione..
per soldi non credo, dato che appena 6 mesi fa ho fatto la distribuzione completa con pompa acqua a 300 e,parlo di officina autorizzata.
forse per scrupolo, ha deciso di fare cosi ...
vi terro aggiornati al ritiro dell auto.


Edited by ciccioredd81 23/8/2012 4:08 PM
Ery77
Inserito 23/8/2012 5:04 PM (#429197 - in reply to #44710)
0 ore

scusate ragazzi, potete consigliarmi con parole semplici cosa fare? Lunedi appena apre il mio meccanico la porto a visionare. Ma se ho capito bene, basta tirarla un po' in autostrada e farle fare la rigenerazione?
geppito
Inserito 23/8/2012 5:45 PM (#429198 - in reply to #429197)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Ciao Erika, se hai già programmato di farla controllare, male non le fa.

Se attualmente la spia è spenta, io mi farei solo fare una diagnosi con azzeramento degli eventuali errori nello storico che si dovessero riscontrare. Il problema poteva essere legato all'Egr malfunzionante.

Fatto ciò, se il problema dovesse ripresentarsi, potrai risolvero temporaneamente con una galoppatina in autostrada che faccia rigenerare la tua pantera (non serve andare a velocità oltre-codice, quello che conta sono la temperatura dell'acqua fissa a 90° e i giri motore sopra i 2000, che puoi mantenere anche camminando in 4a o 5a marcia se non riesci con la 6a), ma poi probabilmente dovrai sostituire il sensore di pressione differenziale (da verificare sempre tramite diagnosi.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
tury13
Inserito 23/8/2012 5:47 PM (#429199 - in reply to #429197)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara

Ery77 - 23/8/2012 5:04 PM
scusate ragazzi, potete consigliarmi con parole semplici cosa fare? Lunedi appena apre il mio meccanico la porto a visionare. Ma se ho capito bene, basta tirarla un po' in autostrada e farle fare la rigenerazione?

Erika, quando si accede la spia motore e non si rispegne da sola nell'arco di pochi chilometri (o dopo qualche spegnimento del motore) è sempre bene far fare all'officina. A me, con un errore simile al tuo, l'hanno azzerato e non è più ricomparso. Era uscito probabilmente perchè, a causa di un temporaneo "sbandamento" del sensore temperatura dpf, mi faceva durare troppo le rigenerazioni. Il reset non ha fatto altro che farlo tornare in se. Se la tirata gliel'hai già fatta fare e in officina rilevano un intasemento dpf troppo altro, non rimane che la rigenerazione forzata e valutare la sostituzione del sensore.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Ery77
Inserito 23/8/2012 5:55 PM (#429202 - in reply to #44710)
0 ore

ok capito tutto, porto dal meccanico. Ora la spia e' accesa e la macchina non da problemi. Aspetto la diagnosi!!!
bullone
Inserito 23/8/2012 8:53 PM (#429232 - in reply to #429202)


1.9 JTDM SW Q Owner
Nero carbonio
Utente del mese Gennaio 2012

Posts: 2868
1.533,98 ore

20005001001001002525

provincia di cremona
Ery77 - 23/8/2012 5:55 PM
ok capito tutto, porto dal meccanico. Ora la spia e' accesa e la macchina non da problemi. Aspetto la diagnosi!!!

vai da un meccanico... e fatti collegare lo strumento di diagnosi.....
da li poi vedi .... nel caso fai azzerare solo l'errore e vedi se ricapita..

edit.....

o visto solo ora che sei di trezzo.... io abito vicino a lodi... se serve.. io ho a casa fiatecuscan... (anche lui strumento di diagnosi..)


Edited by bullone 23/8/2012 8:56 PM
Album: ~ 159 1.9 jtdm sw q- tronic.. nero carbonio blue&me nav ~ incontro agriturismo chieve 04/03/2012
ciccioredd81
Inserito 23/8/2012 11:20 PM (#429243 - in reply to #44710)


1.9 JTDM SW Q Owner
Grigio Vesuvio
Posts: 126
162,87 ore

10025

Fiorano - MO
ritirata alle 19 l'auto dall officina.
ecco la lista della fattura..
diagnosi + rigenerazione forzata 
cambio olio SELENIA WR 5-30
cambio filtro olio 
cambio filtro antipolline
controllo di tutti i livelli con rabbocco del liquido lavavetri.
il tutto a 167euri,in officina autorizzata, mi sembra un buon prezzo.

Ery77
Inserito 24/8/2012 12:56 PM (#429273 - in reply to #44710)
0 ore

grazie bullone, vi farò sapere lunedì.
mikils
Inserito 28/8/2012 12:18 PM (#429652 - in reply to #44710)

2.0 JTDM SW Owner
Bianco ghiaccio
Posts: 109
169,22 ore

100

Firenze-Lucca
Io devo riportare la macchina (in garanzia) all'officina del conce appena riapre. Dopo una serie di accensioni e spegnimenti della spia  a maggio avevo risolto con la sostituzione della sonda lambda. Ora sono punto e a capo. la diagnostica segnala sonda Lambda (ancora!) e EGR ma non ci sono cali di potenza. Abbiamo tentato rigenerazione forzata ma si è riaccesa lo stesso. Staremo a vedere
Album: ~ 159 SW 2.0 JTDM 136 Cv Super - interni 3d nero/grigio
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
Printer friendly version
E-mail a link to this thread
Jump to forum :

118819417 clicks e 7806840 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox