Random quote: "Ma c'era proprio bisogno di comunicare la tua condizione fallica mediante l'adesivo sul parabrezza?" (Kokal sulla MiTo "Rizzato" del Bruco)
- (Added by: sgatto)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Spia motore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
geppito
Inserito 15/2/2013 10:35 AM (#451521 - in reply to #451507)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Pas77 - 15/2/2013 8:16 AM
Se provi a girare col tubo staccato ti darà la spia motore dopo un po di km, ma senza recovery, cioè la macchina va normale. Provato personalmente in fase di  .

Bene, infatti è il recovery che mi esaspera, se riuscissi ad evitare almeno quello fino alle condizioni ideali per rigenerare sarebbe già un grosso sollievo.

El-loco - 15/2/2013 9:31 AM
Ho chiesto all' amico con il 2.4 e il suo indica addirittura -1 a motore spento e
da 3 a 8 mB al minimo, secondo lo stato del DPF, é del 2008, con un solo tubo.
Secondo lui la spia si accende a 500 mB.
Certo non garantisce che sia il sensore ma ne ho già visto qualcuno fuori uso qua e là sui forum.
Se il costo non é eccessivo vale la pena provare, altrimenti vai dal conce e ne prelevi uno
nel parco macchine usate per fare un test

Ma infatti la certezza non riesce a darla nessuno.
Ho deciso che comunque lo cambierò, in fondo è comunque un po' starato e quei 10mBar di sfasamento potrebbero comunque fare la differenza nelle mie condizioni di utilizzo.
Se poi con la sostituzione non si risolvesse, vorrà dire che la soluzione drastica sarà stata solo un po' più costosa.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
geppito
Inserito 15/2/2013 11:57 PM (#451620 - in reply to #451521)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Allora, oggi pomeriggio, tornato a casa, attacco il pc e azzero ancora una volta l'errore p1206 - Resistenza flusso aria nel filtro particolato alta.
Pressione sensore 66 mBar, intasamento filtro 67%.

Spengo tutto e procedo, apro il cofano e stacco il tubicino del sensore, poi riaccendo pc e auto per le verifiche.
Come immaginavamo la pressione del sensore è analoga a quella a motore spento 8-10 mBar e ho avuto la conferma che il calcolo dell'intasamento del DPF non è in funzione del sensore (o almeno non solo), intasamento sempre al 67%. Nessun errore.
Do qualche sgasata e mi accorgo che dal tubicino escono un po' di sbuffi, così lo sposto incastrandolo rivolto verso il basso perchè non affumichi tutto il vano motore, chiudo il cofano e il pc e vado in Alfa Romeo per ordinare il sensore.

Macchina finalmente perfetta . Ordinato il sensore nuovo, salvo imprevisti dovrebbe arrivare lunedì. Prezzo euro 57+iva.

Tornando a casa, dopo aver percorso circa 8 km, sento come se la macchina fosse di nuovo in recovery, ma non si è accesa nessuna spia motore. Controllo sul pc e trovo l'errore p1205 - Resistenza flusso aria nel filtro particolato troppo bassa, praticamente l'errore opposto al p1206. Lo azzero e l'auto torna normale. Arrivato a casa ho chiuso tutto e per ora ho lasciato tutto così,percorsi circa 10km e intasamento al 69%.

Comunque credo di essere arrivato alla spiegazione del problema . L'altro giorno, quando ho smontato il sensore, ho guardato il codice stampigliato sopra e non mi era sembrato quello che avevo trovato su eper, ma ho pensato che fosse il codice di quello vecchio.
Ieri poi ho visto che il sensore per il mio telaio non risultava aver subito sostituzioni, così oggi l'ho fotografato, ha codice 55198717, mentre quello per la mia ha codice 51792301.

Stasera ho controllato su eper il codice e... SORPRESA!
Ho il sensore di pressione differenziale previsto per la Grande Punto, l'Idea, la nuova Bravo, la Sedici, la Musa e la Ypsilon , non per la 159 nè nessun'altra Alfa Romeo.

Non so cosa gli sia successo, visto che ora da i numeri, mentre prima tutto sommato no, ma questa cosa spiegherebbe lo sfasamento che ha già a motore spento.
Chissà se è stato sostituito in passato o se magari potrebbe essere uscita così da Pomigliano (non sarebbe impossibile, ma è più probabile la prima ipotesi).

In conclusione credo e spero che con la sostituzione del sensore (a questo punto da fare a prescindere) si risolva tutto e non abbia più problemi dal polmone d'acciaio sotto la macchina.

Vi tengo aggiornati, sull'andamento nel week-end e dopo che avrò effettuato la sostituzione, please hold on...
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
gianfrylive
Inserito 16/2/2013 10:49 AM (#451625 - in reply to #44710)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14658
7.285,07 ore

50005000200020005001002525

GINOSA (Taranto)
Bravo Guido!!!  A questo punto ho capito una cosa molto importante, caso mai dovessi avere qualche problema (mi tocco i gemelli) alla pantera...credo che mi convenga fare un giretto a Potenza, dove ho sentito dire che c'è un chirurgo della spia motore...che dici mi conviene???
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
El-loco
Inserito 16/2/2013 11:54 AM (#451629 - in reply to #451620)

Utente
Posts: 41
47,08 ore

25

GINEVRA
geppito - 15/2/2013 11:57 PM
Come immaginavamo la pressione del sensore è analoga a quella a motore spento 8-10 mBar e ho avuto la conferma che il calcolo dell'intasamento del DPF non è in funzione del sensore (o almeno non solo), intasamento sempre al 67%. Nessun errore.


Da quello che ho letto, per gli Euro 4 la centralina utilizza  il sensore solo per comparare l'intasamento teorico e reale, se non corrisponde si accende la spia, sugli Euro 5 l'intasamento
é sempre calcolato ma la centralina puo' avviare una rigenerazione se la pressione indicata dal sensore va oltre un certo valore.
geppito
Inserito 16/2/2013 2:18 PM (#451638 - in reply to #451625)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
gianfrylive - 16/2/2013 10:49 AM
Bravo Guido!!!  A questo punto ho capito una cosa molto importante, caso mai dovessi avere qualche problema (mi tocco i gemelli) alla pantera...credo che mi convenga fare un giretto a Potenza, dove ho sentito dire che c'è un chirurgo della spia motore...che dici mi conviene???

Qui sei sempre il benvenuto a prescindere!

El-loco - 16/2/2013 11:54 AM
Da quello che ho letto, per gli Euro 4 la centralina utilizza  il sensore solo per comparare l'intasamento teorico e reale, se non corrisponde si accende la spia, sugli Euro 5 l'intasamento
é sempre calcolato ma la centralina puo' avviare una rigenerazione se la pressione indicata dal sensore va oltre un certo valore.

Peccato che poi queste innovazioni non le aggiornino anche sulle centraline precedenti...
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
El-loco
Inserito 16/2/2013 3:52 PM (#451644 - in reply to #44710)

Utente
Posts: 41
47,08 ore

25

GINEVRA
Per dir la verità, in 5 anni e 200.000 kms non ho mai avuto problemi, ne di DPF intasato, ne di sensore, quindi preferisco ancora il vecchio  con due tubi
I più recenti e in particolare il 2.0 Euro 5, sopportano meglio il traffico cittadino (sul 2.0 il DPF non é più sotto l'abitacolo ma vicino al turbo) ma per come la uso io i vecchi modelli vanno benissimo, in media più di 1000 km tra due rigenerazioni e  0 fastidi fin ora

Edited by El-loco 16/2/2013 3:56 PM
geppito
Inserito 16/2/2013 5:16 PM (#451648 - in reply to #451644)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Dopo la sostituzione del sensore spero proprio che potrò anch'io affermare altrettanto.  
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
gianfrylive
Inserito 16/2/2013 5:30 PM (#451649 - in reply to #451648)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14658
7.285,07 ore

50005000200020005001002525

GINOSA (Taranto)
geppito - 16/2/2013 5:16 PM
Dopo la sostituzione del sensore spero proprio che potrò anch'io affermare altrettanto.  
Allora dovremmo pensare che è stato sostituito in un officina generica, e che il babbeo di turno abbia messo il sensore sbagliato...magari perchè si trovava in officina quello come pezzo di ricambio, o che addirittura ordinato il pezzo in un magazzino ricambi, il ricambista abbia sbagliato a sua volta a dare il pezzo sbagliato, perchè avrà sbagliato la ditta fornitrice ad inviarglielo, perchè magari sarà stato copiato da una vettura con il pezzo sbagliato montato sbagliato in origine.... peggio della canzone del Branduardi: Alla fiera dell'est....mistero.....
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Pas77
Inserito 16/2/2013 7:16 PM (#451659 - in reply to #451649)


Tutor
2.4 JTDM+ SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3796
1.774,30 ore

20001000500100100252525

TORINO
gianfrylive - 16/2/2013 5:30 PM
geppito - 16/2/2013 5:16 PM
Dopo la sostituzione del sensore spero proprio che potrò anch'io affermare altrettanto.  
Allora dovremmo pensare che è stato sostituito in un officina generica, e che il babbeo di turno abbia messo il sensore sbagliato...magari perchè si trovava in officina quello come pezzo di ricambio, o che addirittura ordinato il pezzo in un magazzino ricambi, il ricambista abbia sbagliato a sua volta a dare il pezzo sbagliato, perchè avrà sbagliato la ditta fornitrice ad inviarglielo, perchè magari sarà stato copiato da una vettura con il pezzo sbagliato montato sbagliato in origine.... peggio della canzone del Branduardi: Alla fiera dell'est....mistero.....
 
Fatto sta che fino a poco tempo fa ha fatto il suo lavoro.
hyrosym
Inserito 16/2/2013 8:18 PM (#451662 - in reply to #451620)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
geppito - 15/2/2013 11:57 PM
... SORPRESA!
Ho il sensore di pressione differenziale previsto per la Grande Punto, l'Idea, la nuova Bravo, la Sedici, la Musa e la Ypsilon , non per la 159 nè nessun'altra Alfa Romeo

Ci sono molti componenti di questo motore condivisi con altre unità FPT, tanto per citarne alcuni il filtro olio, l' egr e il famoso termostato. E poi come già ha detto Pas, finora ha funzionato bene. Pertanto è probabile che il sensore fosse corretto e non citato da Eper.
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
carlo1986_159
Inserito 16/2/2013 8:45 PM (#451663 - in reply to #44710)


1.9 JTDMOwner
Grigio stromboli
Posts: 389
132,82 ore

100100100252525

SEZZE (LT)
geppito, scusa se ti disturbo, potresti inserrire una foto del sensore che hai sostituito, cosi da capire qual e' questo sensore?? grazie mille. dico questo xche la mia pantera non la sento fluida, fa le rigenerazioni sempre ad och! ma non so quale sia il problema. grazie
Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
geppito
Inserito 17/2/2013 2:06 AM (#451671 - in reply to #451659)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Pas77 - 16/2/2013 7:16 PM
Fatto sta che fino a poco tempo fa ha fatto il suo lavoro.

hyrosym - 16/2/2013 8:18 PM
Ci sono molti componenti di questo motore condivisi con altre unità FPT, tanto per citarne alcuni il filtro olio, l' egr e il famoso termostato. E poi come già ha detto Pas, finora ha funzionato bene. Pertanto è probabile che il sensore fosse corretto e non citato da Eper.

Il sensore è sicuramente sbagliato, è quello previsto per il 1.3 mjet, probabilmente è stato sostituito precedentemente, magari in un'officina generica.
E' vero che finora ha fatto il suo lavoro, come dici tu ci sono molti componenti condivisi, e la funzione da svolgere è abbastanza semplice, ma ritengo che i suoi limiti li mostri nelle tarature di fino e nelle situazioni estreme. Probabilmente è tarato per funzionare con tensioni e parametri leggermente diversi. Non dimentichiamo che, ad esempio, la centralina motore che utilizza questo sensore è della Magneti Marelli, la nostra è della Bosch e varizioni di pochi millivolt possono essere lette in maniera differente dalle due centraline.
Inoltre, visti da eper, sono diversi anche fisicamente nella parte dove si attacca il tubicino del DPF.
Quando avrò quello esatto magari li fotografo insieme.

carlo1986_159 - 16/2/2013 8:45 PM
geppito, scusa se ti disturbo, potresti inserrire una foto del sensore che hai sostituito, cosi da capire qual e' questo sensore?? grazie mille. dico questo xche la mia pantera non la sento fluida, fa le rigenerazioni sempre ad och! ma non so quale sia il problema. grazie

Ciao Carlo, il sensore non l'ho ancora sostituito, si trova a sinistra della boccia del liquido di raffreddamento, guardando l'auto di fronte, alla base del parabrezza.Dalla foto che ho non si vede dov'è, ma se ti serve, domani la posto.
Comunque lasciati dire che questo sensore non c'entra nulla con il problema che lamenti, riguarda solo eventuali errori di filtro intasato o di rottura del sensore. Se ti rigenera regolarmente, la causa è altrove.
Hai controllato se l'EGR funziona correttamente ed è pulita?


Comunque, tornando alla mia pantera, stasera ci sono uscito e ci ho camminato un po' (tubicino del sensore ancora staccato). Andamento altalenante, per l'80% prestazioni normali, ci devono essere stati due o tre recovery tipo quello di ieri (senza nessuna spia) poi rientrati da soli. Addirittura in ripartenza da una salita un po' appesa, prima di tornare a casa, non ce la faceva neanche di prima, ho dovuto dare abbastanza gas, poi ha ripreso normale, ma si è accesa la spia motore anche se non è andata in recovery.
Arrivato a casa diagnosi: errore p1205 come ieri, senza spia motore, e p2453 - Segnale non valido dal sensore pressione differenziale, spia accesa. Intasamento al 73%.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
hyrosym
Inserito 17/2/2013 3:30 PM (#451717 - in reply to #44710)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
Post di enrinero
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
geppito
Inserito 17/2/2013 6:30 PM (#451732 - in reply to #451717)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
hyrosym - 17/2/2013 3:30 PM
Post di enrinero

Minchia Fabrizio, sei un vero mito! E che memoria!

A questo punto forse è meglio cercare insieme di fare chiarezza per tutti.

Gli elementi che ho io al momento: il post di enrinero a cui ti riferisci è questo, ma le immagini allegate non sono tutte di ePer, lo sono solo quelle di descrizione del sensore, senza riferimento ad alcun modello.
L'ultima è di qualche catalogo ricambi generico dove viene riportato l'elenco delle auto di riferimento (tra cui, imho erroneamente, la 159) e la corrispondenza ai codici ricambio Bosch, Fiat, Opel e Suzuki (probabilmente per l'equivalente Fiat 16).
Diciamo che questa evidenza può giustificare il fatto che chi ha sostituito il mio sensore abbia preso per buono questo.
Il sensore che ho al momento è esattamente quello che ha postato sfadda qui, ma dal suo post non si capisce se è quello che aveva dall'inizio o quello con cui lo ha sostituito.

Però mi hai messo la pulce nell'orecchio , così sono andato a cercare qualche versione vecchia di ePer e ho scoperto che effettivamente il codice del sensore per la 159 è cambiato, ma quello vecchio non era il 55198717, bensì il 55194788 e cercando il 55198717 già non lo dà indicato per Alfa Romeo, ma per le Fiat e Lancia già citate.


Vorrei chiarire che tu e Pas avete ragione sul fatto che finora ha fatto il suo dovere e che i problemi attuali non sono dovuti specificamente a questo tipo di sensore, ma il fatto che non sia quello corretto, potrebbe averne causato il precoce sfasamento o sballamento (e ci spero tanto  )
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
geppito
Inserito 18/2/2013 1:02 PM (#451812 - in reply to #451732)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Appena chiamato il magazzino, sensore arrivato!

Oggi pomeriggio vado a prenderlo e poi opero...
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Pas77
Inserito 18/2/2013 8:02 PM (#451889 - in reply to #44710)


Tutor
2.4 JTDM+ SW Ti Owner
Nero carbonio
[ex: Brera 3.2 JTS Q4]
Utente del mese Ottobre 2012

Utente del mese Dicembre 2013

Partecipazione ai raduni
Posts: 3796
1.774,30 ore

20001000500100100252525

TORINO
   
geppito
Inserito 18/2/2013 10:02 PM (#451913 - in reply to #451889)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA

Niente da fare!  Ho buttato (quasi) 70 euro!

Oggi pomeriggio sono volato al magazzino Alfa Romeo, ritirato il mio nuovo sensore e sono schizzato in garage per l'operazione.

Collegato il pc per azzerare i soliti errori da tubicino staccato e verificare l'intasamento Dpf:

LETTURA PARAMETRI:
Pressione sensore differenziale: 10 mBar
Stato filtro particolato: Normal clogging
Intasamento filtro del particolato: 76,05 %

Spengo tutto e procedo nell'operazione. Sostituisco il sensore, poi ricollego il pc per resettare il parametro di sostituzione del sensore e inizio promettente. A motore spento il valore di pressione differenziale è finalmente 0 mBar.

Poi però accendo il motore e verifico i parametri:

LETTURA PARAMETRI:
Giri motore: 825 giri
Pressione sensore differenziale: 73 mBar 
Stato filtro particolato: Normal clogging
Intasamento filtro del particolato: 76,57 %
Distanza dalla ultima rigenerazione: 250,4 km


Di conseguenza era come nell'ipotesi peggiore, il sensore vecchio era leggermente starato, ma funzionante.

E ora?????



Edited by geppito 18/2/2013 10:12 PM
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
hyrosym
Inserito 19/2/2013 8:03 AM (#451930 - in reply to #44710)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
Scusa ma prima di sentenziare fai qualche km in strada per far autoapprendimento dei parametri...
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
El-loco
Inserito 19/2/2013 8:04 AM (#451931 - in reply to #44710)

Utente
Posts: 41
47,08 ore

25

GINEVRA
Hai provato a fare una rigenerazione forzata ?
Se poi non va devi smontare il DPF e cercare di pulirlo...o cambiarlo
geppito
Inserito 19/2/2013 9:05 AM (#451935 - in reply to #451930)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
hyrosym - 19/2/2013 8:03 AM
Scusa ma prima di sentenziare fai qualche km in strada per far autoapprendimento dei parametri...

Dici che serve anche per il sensore?

Intanto stamattina la spia e il recovery sono arrivati molto prima del solito (evidentemente il nuovo sensore funziona troppo bene ).

El-loco - 19/2/2013 8:04 AM
Hai provato a fare una rigenerazione forzata ?
Se poi non va devi smontare il DPF e cercare di pulirlo...o cambiarlo

Vorrei evitarla, entro stasera o al massimo domani dovrei riuscire a farla rigenerare, l'intasamento calcolato dovrebbe raggiungere almeno l'80%.
Dopo la continuerò a monitorare quotidianamente, se la pressione differenziale salirà di nuovo così, credo proprio che dovrò andare di rigenerazione forzata. E poi se ancora continua così, si decideranno le sorti del DPF
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
El-loco
Inserito 19/2/2013 9:57 AM (#451948 - in reply to #44710)

Utente
Posts: 41
47,08 ore

25

GINEVRA
Anche se é molto intasato e una rigenerazione forzata non basta ci sono dei prodotti da iniettare nel DPF, dal tubo del sensore,  non l'ho mai utilizzato quindi non posso dirti se il risultato é garantito.

http://www.youtube.com/watch?v=Hqga8m9ikc8

 

geppito
Inserito 19/2/2013 10:21 AM (#451950 - in reply to #451948)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Grazie.

Stavo proprio guardando prodotti simili 
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
gianfrylive
Inserito 19/2/2013 5:24 PM (#452040 - in reply to #451935)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14658
7.285,07 ore

50005000200020005001002525

GINOSA (Taranto)
geppito - 19/2/2013 9:05 AM
 E poi se ancora continua così, si decideranno le sorti del DPF
Mi dispiace che non hai risolto Guido...ma tu credi che il DPF sia arrivato a fine vita??? Mi sembra un pò troppo presto, circa 80.000 km non dovrebbero essere assolutamente niente per un DPF. Ma tolto il sensore e nel peggiore dei casi il DPF ostruito e da sostituire, cos'altro potrebbe essere??  Ti sei affacciato sotto la gonna della pantera per vedere sto benedetto polmone?? Non vorrei che fosse accaduto qualcosa che non lo faccia lavorare a dovere.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
geppito
Inserito 19/2/2013 5:58 PM (#452055 - in reply to #452040)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA

Grazie!

gianfrylive - 19/2/2013 5:24 PM
...Mi sembra un pò troppo presto, circa 80.000 km non dovrebbero essere assolutamente niente per un DPF.

Figurati 57.000

gianfrylive - 19/2/2013 5:24 PM
 Ti sei affacciato sotto la gonna della pantera per vedere sto benedetto polmone??

Si, me lo sono guardato pensando che si potesse essere staccata qualche sonda o altro, sembra tutto ok.

Credo che in realtà a questo punto l'unica ipotesi è che non sia pulito come crede la centralina (che calcola l'ostruzione per lo più in base allo stile di guida), ossia che le rigenerazioni naturali (complici le basse temperature invernali) non siano così efficaci nell'eliminazione del particolato. Alla fine, imho, è anche per questo che la rete ufficiale indica in questi casi la rigenerazione forzata, dove (se ben ricordo) i tempi di rigenerazione sono circa doppi rispetto alla rigenerazione normale.
L'ideale sarebbe che a guidare le rigenerazioni spontanee fosse in via principale il sensore di pressione, a prescindere dall'intasamento ipotizzato dalla centralina, in questo modo io non avrei avuto spie motore, ma in questo mese di problemi, magari mi avrebbe già fatto 3 o 4 rigenerazioni che avrebbero stappato per bene il tappo e ridotto le noie per me.

Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
El-loco
Inserito 19/2/2013 6:08 PM (#452057 - in reply to #44710)

Utente
Posts: 41
47,08 ore

25

GINEVRA
Il mio é originale ed é ancora in buono stato pero' i 3/4 del tempo sono in extra/urbano o autostrada, in città soffre di più,  pero' forse con un buon prodotto stappa DPF  ritorna come nuovo.
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
Printer friendly version
E-mail a link to this thread
Jump to forum :

118818630 clicks e 7806615 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox