Random quote: Sul bagnato e sull'asciutto tieni sempre aperto tutto (anonimo)
- (Added by: sgatto)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Spia motore

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
geppito
Inserito 2/12/2014 11:50 AM (#523662 - in reply to #523661)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Marco.C. - 2/12/2014 11:45 AM
gianfrylive - 1/12/2014 5:26 PM
Marco.C. - 1/12/2014 2:02 PM
Albertino78 - 30/11/2014 11:17 AM
E stamattina in autostrada spia mil accesa! Sicuramente per mancata rigenerazione come la volta scorsa. L'auto è andata in recovery. Faccio un lungo tratto a 3000 giri e al ritorno la macchina esce dal recovery da sola appena esco dall'autostrada. 
Avrà rigenerato? Io non credo perché tenevo d'occhio i consumi ed erano normali per un'auto che viaggia in quarta. La spia mil è rimasta accesa ovviamente. Martedì la porto dal meccanico per vedere se ha rigenerato. In caso contrario, visto che è la seconda volta in un mese che fa questo scherzo con il dpf nuovo . E così sia.
 Domanda: e' possibile che la rigenerazione sia stata esclusa elettronicamente dalla centralina?
Risposta: non è possibile che lo sia in quanto è una violazione della normativa vigente riguardo la circolazione degli impianti di serie omologati del veicolo.  
La mia era una domanda volta alla risoluzione del problema di Albertino78,  mirata al ripristino del corretto funzionamento del veicolo nel pieno rispetto delle normative vigenti, non una istigazione alla violazione delle normative....

No, ma infatti più che a quello, credo che gianfrylive si riferisse al fatto che la macchina comunque rigenera, anche se non quando dovrebbe, ma solo dopo essersi accesa la spia mil.
Ci dev'essere qualche componente coinvolto nella rigenerazione che non la fa partire quando dovrebbe, ma bisognerebbe osservare più spesso con diagnosi vari parametri e soprattutto verificare le condizioni dei vari componenti coinvolti quando si accende la spia mil prima che rigeneri.

Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Albertino78
Inserito 2/12/2014 12:00 PM (#523663 - in reply to #44710)

1.9 JTDM Owner
Argento alfa
Posts: 89
67,25 ore

252525

Messina
Ragazzi io ho comprato la pantera a mia insaputa senza dpf r pesantemente rimap.... Ok? Ho comprato il dpf e reinstallato il file. Oggi mi sono stancato. Non voglio e non posso aggiungere altro.
gianfrylive
Inserito 2/12/2014 5:05 PM (#523676 - in reply to #523663)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14658
7.285,07 ore

50005000200020005001002525

GINOSA (Taranto)


geppito - 2/12/2014 11:50 AM
Marco.C. - 2/12/2014 11:45 AM
gianfrylive - 1/12/2014 5:26 PM
Marco.C. - 1/12/2014 2:02 PM
Albertino78 - 30/11/2014 11:17 AM
E stamattina in autostrada spia mil accesa! Sicuramente per mancata rigenerazione come la volta scorsa. L'auto è andata in recovery. Faccio un lungo tratto a 3000 giri e al ritorno la macchina esce dal recovery da sola appena esco dall'autostrada. 

Avrà rigenerato? Io non credo perché tenevo d'occhio i consumi ed erano normali per un'auto che viaggia in quarta. La spia mil è rimasta accesa ovviamente. Martedì la porto dal meccanico per vedere se ha rigenerato. In caso contrario, visto che è la seconda volta in un mese che fa questo scherzo con il dpf nuovo . E così sia.

 Domanda: e' possibile che la rigenerazione sia stata esclusa elettronicamente dalla centralina?

Risposta: non è possibile che lo sia in quanto è una violazione della normativa vigente riguardo la circolazione degli impianti di serie omologati del veicolo.  

La mia era una domanda volta alla risoluzione del problema di Albertino78,  mirata al ripristino del corretto funzionamento del veicolo nel pieno rispetto delle normative vigenti, non una istigazione alla violazione delle normative....

No, ma infatti più che a quello, credo che gianfrylive si riferisse al fatto che la macchina comunque rigenera, anche se non quando dovrebbe, ma solo dopo essersi accesa la spia mil.
Ci dev'essere qualche componente coinvolto nella rigenerazione che non la fa partire quando dovrebbe, ma bisognerebbe osservare più spesso con diagnosi vari parametri e soprattutto verificare le condizioni dei vari componenti coinvolti quando si accende la spia mil prima che rigeneri.

Infatti, era un modo come un altro per specificare che nonostante tutto la pantera rigenerasse comunque, e un suggerimento ad evitare di approfondire il discorso.
Albertino78 - 2/12/2014 12:00 PM
Ragazzi io ho comprato la pantera a mia insaputa senza dpf r pesantemente rimap.... Ok? Ho comprato il dpf e reinstallato il file. Oggi mi sono stancato. Non voglio e non posso aggiungere altro.
Guarda che nessuno ti sta condannando per questo, ci mancherebbe, è solo che in virtù dell'esistenza di un regolamento nel nostro forum, è semplicemente vietato argomentare su determinati discorsi.

Che piaccia o no, questo è.

P.S. Il fatto che tu abbia sistemato la pantera in tutta la sua originalità, è da ammirare e non può far altro che farti onore. 

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Albertino78
Inserito 2/12/2014 5:19 PM (#523680 - in reply to #44710)

1.9 JTDM Owner
Argento alfa
Posts: 89
67,25 ore

252525

Messina
Il punto é questo! Oggi ho perso l'onore e forse anche la stima di voi soci ma io faccio troppa strada in città. Due mil in un mese sono troppe.
gianfrylive
Inserito 2/12/2014 5:24 PM (#523681 - in reply to #523680)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14658
7.285,07 ore

50005000200020005001002525

GINOSA (Taranto)
Albertino78 - 2/12/2014 5:19 PM
Il punto é questo! Oggi ho perso l'onore e forse anche la stima di voi soci ma io faccio troppa strada in città. Due mil in un mese sono troppe.
Tranquillo, a mali estremi, estremi rimedi...
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
geppito
Inserito 2/12/2014 6:16 PM (#523684 - in reply to #523681)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
gianfrylive - 2/12/2014 5:24 PM
Albertino78 - 2/12/2014 5:19 PM
Il punto é questo! Oggi ho perso l'onore e forse anche la stima di voi soci ma io faccio troppa strada in città. Due mil in un mese sono troppe.
Tranquillo, a mali estremi, estremi rimedi...

E comunque anch'io faccio quasi solo città, ed è vero che è la situazione più critica perché la rigenerazione parta, ma se non lo fa, qualcosa non è a posto, perché se tutto è ok rigenera anche da ferma al minimo quando deve.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
gianfrylive
Inserito 2/12/2014 6:34 PM (#523686 - in reply to #523684)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14658
7.285,07 ore

50005000200020005001002525

GINOSA (Taranto)
geppito - 2/12/2014 6:16 PM
gianfrylive - 2/12/2014 5:24 PM
Albertino78 - 2/12/2014 5:19 PM
Il punto é questo! Oggi ho perso l'onore e forse anche la stima di voi soci ma io faccio troppa strada in città. Due mil in un mese sono troppe.
Tranquillo, a mali estremi, estremi rimedi...

E comunque anch'io faccio quasi solo città, ed è vero che è la situazione più critica perché la rigenerazione parta, ma se non lo fa, qualcosa non è a posto, perché se tutto è ok rigenera anche da ferma al minimo quando deve.
Concordo, c'è sicuramente qualcosa che non quadra.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
Albertino78
Inserito 2/12/2014 7:06 PM (#523687 - in reply to #44710)

1.9 JTDM Owner
Argento alfa
Posts: 89
67,25 ore

252525

Messina
Il problema sono i tragitti troppo brevi. E credo le interruzioni continue senza che me ne accorga. Poi al momento giusto in autostrada spia mil.

Egr pulita, sensore press differenziale ok, ma dpf aftermarket riagh.
Albertino78
Inserito 2/12/2014 7:22 PM (#523689 - in reply to #44710)

1.9 JTDM Owner
Argento alfa
Posts: 89
67,25 ore

252525

Messina
Infatti dopo spia mil e recovery ha rigenerato ma la spia maledetta é rimasta. Ed io non ci sto
geppito
Inserito 3/12/2014 1:29 AM (#523697 - in reply to #523689)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA

Albertino78 - Ieri 19:06
Il problema sono i tragitti troppo brevi. E credo le interruzioni continue senza che me ne accorga. Poi al momento giusto in autostrada spia mil.

Egr pulita, sensore press differenziale ok, ma dpf aftermarket riagh.


Albertino78 - Ieri 19:22
Infatti dopo spia mil e recovery ha rigenerato ma la spia maledetta é rimasta. Ed io non ci sto

Per favore Alberto, usa il tasto Edit per modificare/integrare il tuo messaggio entro 30 minuti dall'invio (come potevi fare qui sopra ), lo trovi in alto a destra di ogni tuo post. 

Per il tuo utilizzo, ti assicuro che il mio è praticamente analogo, per lo più faccio tratte da circa 5 km in città e specie in inverno spesso il motore all'arrivo non è ancora arrivato in temperatura ottimale per la rigenerazione.
E' chiaro che dovresti evitare di interrompere eventuali rigenerazioni in corso, uno dei segnali per accorgersi se sta rigenerando quando stai per spegnere il motore, è controllare la lancetta del turbo, se mentre sei fermo e al minimo non è a 0, ma un po' più su, sta rigenerando e sarebbe meglio non interromperla, anzi semmai favorirla con un giretto supplementare.
Dopo che ha rigenerato la spia non si spegne subito, o la spegni cancellando l'errore attaccandoti in diagnosi o si spegnerà da solo dopo qualche key on.

So benissimo quanto può essere frustrante la situazione, all'inizio capitava spesso anche a me, e quasi due anni fa era anche peggio perchè si intasava ogni 200km e c'ho messo un bel po' prima di capire che era l'EGR bloccata, nonostante non ci fossero errori in diagnosi. Cambiata quella non ho mai avuto il benchè minimo problema di spia per mancata rigenerazione.
Per verificare che sia davvero tutto ok è fondamentale poter osservare in diagnosi elettronica una serie di parametri per un po' di tempo, per vedere se gli elementi che inducono la centralina ad avviare la rigenerazione si comportano correttamente. 

Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
159max
Inserito 2/2/2015 2:39 PM (#527026 - in reply to #452089)

Utente
Posts: 9
21,47 ore



Catania
geppito - 19/2/2013 9:08 PM


Vado a spiegare la faccia da ebete che ho in questo momento:

Dunque, ore 19,00 esco dal lavoro, mi metto in macchina e attacco il pc per azzerare l'errore e verificare a che punto è l'intasamento:

Pressione sensore differenziale: 118 mBar  al minimo, il nuovo sensore funziona decisamente troppo bene.
Stato filtro particolato: Normal clogging  - questo con errore acceso diventa: To be regenerated
Intasamento filtro del particolato: 77,84 %
[...]

Ciao,

anche io ho lo stesso problema e devo sotituire il sensore ,

mi potresti dire se la mia 159 2007 1.9 jtdm 150 cv monta lo stesso sensore?

Grazie
geppito
Inserito 2/2/2015 2:53 PM (#527030 - in reply to #527026)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Ciao, come dettoti in PM il codice del sensore è quello, anche la mia è 1.9 150cv del 2007.

Se hai continuato a leggere la mia disavventura però, avrai letto che alla fine il problema non era il sensore (sebbene leggermente starato), ma la valvola egr rimasta bloccata aperta.

PS: per favore inserisci la tua città nel campo Location del Control Panel come ti avevo già richiesto nella tua presentazione,
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
159max
Inserito 3/2/2015 10:05 PM (#527101 - in reply to #527030)

Utente
Posts: 9
21,47 ore



Catania
- location inserita
- non avevo ancora letto il tuo messaggio in pvt
- [cut].
Il tipo di errore che mi da MES è P2455 "plausibilità  sensore pressione differenziale".

Detto questo, nello specifico accade che avviando l'auto e spegnendola dopo 1 km percorso , al riavvio con motore ovviamente ancora a 50 gradi, si accende la spia avaria motore.

Dopo 4-5 avvii motori si spegne da sola e comunque l'auto anche con spia accesa non va in check ed è regolare a tutti i regimi.
Ti ringrazio per il tuo prezioso suggerimento.

Edit geppito: censurato per violazione del punto 1.3 del regolamento

Andrea85
Inserito 11/3/2015 7:30 PM (#529628 - in reply to #527101)


Utente
Posts: 33
54,88 ore

25

Pieve Emanuele (MILANO)
Ciao ragazzi mi si e' accesa la spia gialla del motore sicuramente e dovuta alla valvola egr solo che per fortuna la macchina non e andata in ricovery!Se applico la piastra senza fori (ovviamente non si può fare)la macchina va tranquillamente senza problemi di ricovery?Aspetto vostri chiarimenti grazie mille buona serata
Messaggio spostato da geppito in data 11/03/2015 20:22
geppito
Inserito 11/3/2015 8:25 PM (#529629 - in reply to #529628)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Non so come fai ad essere sicuro che dipenda dall'EGR, comunque l'ipotesi che hai fatto, essendo illegale, non può essere trattata in questo forum ai sensi del regolamento e, tanto per non lasciarti la curiosità, avresti la spia motore fissa e l'auto in recovery. 
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Albertino78
Inserito 11/3/2015 8:44 PM (#529630 - in reply to #44710)

1.9 JTDM Owner
Argento alfa
Posts: 89
67,25 ore

252525

Messina
Sono già alla seconda rigenerazione spontanea. La distanza media tra le rigenerazioni è di 900km. Sembrerebbe che tutto è andato a posto. Il problema è stato il seguente: quando viene montato il dpf nuovo da mes bisogna dare il comando di sostituzione che fa partire una rigenerazione forzata e per così dire apre il dpf che ancora è chiuso perché ha gli elementi filtranti troppo nuovi. Quella rigenerazione iniziale li fa sfiatare un bel po' . Il mio meccanico non avendo mai sostituito dpf non ha dato il comando e il sensore di pressione differenziale leggeva una resistenza che non andava d'accordo con la percentuale di intasamento presunta dalla centralina che era imballata perché le era stato rimesso il file del dpf e lo leggeva come nuovo. Quindi avevamo un'alta pressione differenziale e una bassa percentuale di intasamento. La rigenerazione non partiva e appariva l'errore mil con recovery. Quando lo abbiamo capito abbiamo avuto un altro problema: la centralina ha accettato la sostituzione ma le ha attribuito un chilometraggio di 97000 anziche 0 km. Quindi rigenerava ogni 200-300km perché a fine rigenerazione il valore di intasamento scendeva al 70%. Allora l'abbiamo formattata. Ora mi dice la verità: odometro sostituzione dpf 3000 km fa, intasamento post rigenerazione 5%, e sembra tutto in ordine. 
Comunque l'alfa usata è un problemone. Non si sa mai cosa ci hanno fatto. La mia centralina aveva 30 sovrascritture. Ora ho mes e se non dovesse rigenerare vado in un posto isolato e faccio una forzata. Ma ripeto ormai le fa spontaneamente.
geppito
Inserito 11/3/2015 9:53 PM (#529635 - in reply to #529630)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Perfetto!
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
cuoresportivo86
Inserito 23/3/2015 9:57 PM (#530660 - in reply to #44710)


1.9 JTDM Owner
Grigio titanio
Posts: 9250
1.705,17 ore

5000200020001001002525

Taranto
Uso questo topic per raccontarvi un comportamento dell'auto molto particolare e non so se anche singolare.

Dunque, l'auto era guidata da mio padre (io non ero con lui), strada tutta extraurbana ha fatto un 280km e tutto ok. Al ritorno, mentre era in extraurbano sui 100kmh all'improvviso mi dice che strattona di brutto, gli si sono accese tutte le spie (hill holder, ASR, VDC) la strumentazione si abbassava di luminosità e poi ritornava normale ma cosa ancora piu strana è che la lancetta del gasolio salive da sola andando di un paio di tacchette su e poi riscendeva, la spia della riserva si accendeva e spegneva................

A naso sapete indicarmi sospetti ? Ora gli ho fatto staccare la batteria 5 minuti e tutte le spie si sono spente (tranne l'avaria motore ovviamente) e dopo che prendo l'auto vedrò se si riaccenderà tutto. Da fermo però noto già che accelerando, con pedale a tavoletta è davvero lenta a salire di giri, esattamente come quando tempo fa avevamo l'auto che anche accelerando tutto non andava per nulla e risolvemmo facendo una rigenerazione forzata del DPF.

L'auto e quindi la valvola EGR ha 123mila km. Secondo voi può essere che la EGR non funzioni piu bene e non fa partire le rigenerazioni ? Magari l'auto voleva rigenerare ma non ci è riuscita e ha mandato tutto in avaria ? I sintomi sembrano quelli ma non mi spiego la lancetta del gasolio impazzita e tutto quello strattonamento.

Avete idee ?

Grazie
 
Album: ~ Salone di Ginevra 2009 - Alfa Romeo 159 - Brera e MiTo GTA concept
geppito
Inserito 23/3/2015 10:07 PM (#530663 - in reply to #530660)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Tutte quelle anomalie contemporaneamente generalmente sono indice di batteria alla frutta e, come già raccontato, quando non arriva correttamente corrente alla centralina e agli altri apparati elettronici, anche l'andamento del motore ne risente.
Quindi come prima cosa controllerei lo stato della batteria.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
cuoresportivo86
Inserito 23/3/2015 10:11 PM (#530664 - in reply to #530663)


1.9 JTDM Owner
Grigio titanio
Posts: 9250
1.705,17 ore

5000200020001001002525

Taranto
geppito - 23/3/2015 10:07 PM
Tutte quelle anomalie contemporaneamente generalmente sono indice di batteria alla frutta e, come già raccontato, quando non arriva correttamente corrente alla centralina e agli altri apparati elettronici, anche l'andamento del motore ne risente.
Quindi come prima cosa controllerei lo stato della batteria.


La batteria la escluderei, è stata cambiata a gennaio, quindi è nuova di pacca Altri sospetti ?
Album: ~ Salone di Ginevra 2009 - Alfa Romeo 159 - Brera e MiTo GTA concept
Salvuccio159
Inserito 23/3/2015 10:26 PM (#530665 - in reply to #530664)


1.9 JTDM Owner
Blu oltremare
Posts: 153
167,37 ore

1002525

Tra Messina e Milano
cuoresportivo86 - 23/3/2015 10:11 PM
geppito - 23/3/2015 10:07 PM
Tutte quelle anomalie contemporaneamente generalmente sono indice di batteria alla frutta e, come già raccontato, quando non arriva correttamente corrente alla centralina e agli altri apparati elettronici, anche l'andamento del motore ne risente.
Quindi come prima cosa controllerei lo stato della batteria.


La batteria la escluderei, è stata cambiata a gennaio, quindi è nuova di pacca Altri sospetti ?
Lo stato dei contatti della stessa, quindi anche il cavo di massa nel punto di fissaggio sulla carrozzeria, non ti limitare al solo controllo visivo ma svita il bullone, carteggia le superfici e rimonta .
In ultima analisi controllo (molto speditivo) della reale capacità di carica dell'alternatore a "pieno carico", macchina al minimo, accendi tutto il possibile ed immaginabile presente sulla tua 159 (tranne le frecce o le 4 frecce), misura con tester ai capi della batteria e vedi se hai circa 14V, ripeti il controllo anche a 2500 giri/min.


Edited by Salvuccio159 23/3/2015 10:32 PM
Album: ~ 159 1.9 JTDm ... x2
geppito
Inserito 23/3/2015 10:28 PM (#530666 - in reply to #530664)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Il fatto che la batteria sia nuova non vuol dire che non possa essere difettosa.
Una casistica di tante anomalie contemporaneamente è quasi sicuro che dipenda da problemi di alimentazione elettrica.
Ripeto, prima cosa da fare verificare la batteria, che fornisca il voltaggio corretto, in caso (poco probabile) che non dovesse essere lei, occorre assolutamente una diagnosi elettronica per verificare cosa è stato registrato e cosa non va.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
cuoresportivo86
Inserito 23/3/2015 10:53 PM (#530669 - in reply to #530665)


1.9 JTDM Owner
Grigio titanio
Posts: 9250
1.705,17 ore

5000200020001001002525

Taranto
Salvuccio159 - 23/3/2015 10:26 PM

Lo stato dei contatti della stessa, quindi anche il cavo di massa nel punto di fissaggio sulla carrozzeria, non ti limitare al solo controllo visivo ma svita il bullone, carteggia le superfici e rimonta .
In ultima analisi controllo (molto speditivo) della reale capacità di carica dell'alternatore a "pieno carico", macchina al minimo, accendi tutto il possibile ed immaginabile presente sulla tua 159 (tranne le frecce o le 4 frecce), misura con tester ai capi della batteria e vedi se hai circa 14V, ripeti il controllo anche a 2500 giri/min.


Ti ringrazio, domattina procedo

geppito - 23/3/2015 10:28 PM
Il fatto che la batteria sia nuova non vuol dire che non possa essere difettosa.
Una casistica di tante anomalie contemporaneamente è quasi sicuro che dipenda da problemi di alimentazione elettrica.
Ripeto, prima cosa da fare verificare la batteria, che fornisca il voltaggio corretto, in caso (poco probabile) che non dovesse essere lei, occorre assolutamente una diagnosi elettronica per verificare cosa è stato registrato e cosa non va.


Si si domattina procedo col tester. Ma mi chiedevo, se fosse lei effettivamente, l'examiner lo dice ? Fornisce una voce che fa capire che non arriva la giusta tensione dalla batteria ?
Album: ~ Salone di Ginevra 2009 - Alfa Romeo 159 - Brera e MiTo GTA concept
geppito
Inserito 23/3/2015 10:56 PM (#530670 - in reply to #530669)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
cuoresportivo86 - 23/3/2015 10:53 PM
Ma mi chiedevo, se fosse lei effettivamente, l'examiner lo dice ? Fornisce una voce che fa capire che non arriva la giusta tensione dalla batteria ?

No, l'indizio è il voltaggio della batteria che a motore spento dev'essere sui 13 volts (mi pare) e a motore acceso deve approssimarsi ai 14 volts. Se a motore spento è appena sopra i 12 volts, allora la batteria è guasta.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Salvuccio159
Inserito 23/3/2015 11:02 PM (#530671 - in reply to #44710)


1.9 JTDM Owner
Blu oltremare
Posts: 153
167,37 ore

1002525

Tra Messina e Milano
Domanda che non ti ho fatto prima, motivo della sostituzione della batteria? Come si è annunciata la "dipartita"?

Per il controllo con Examiner o con MES hai la possibilità di leggere la tensione presente al pin di alimentazione della centralina motore, se hai modo di fare la diagnosi in fase di avvio ti puoi sincerare anche della capacità di spunto della batteria verificando che nella fase critica (appena schiacci start) non scenda sotto i 10,5V circa.
Album: ~ 159 1.9 JTDm ... x2
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
Printer friendly version
E-mail a link to this thread
Jump to forum :

118817588 clicks e 7806228 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox