Random quote: Avere Alfa e BMW nella stessa concessionaria è come avere Darth Vader e Yoda nello stesso letto...... (Dannatio parlando della concessionaria di Cecio69)
- (Added by: KOKAL)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Blue&Me [telefoni che funzionano e consigli vari]

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27
obiwan82
Inserito 4/6/2010 10:13 PM (#277373 - in reply to #2540)


Brera 1750 Tbi Owner
Rosso Alfa
[ex: 1.9 JTDM]
Posts: 70
84,63 ore

2525

Pavia
Ma il volume del trillo standard si può regolare? no perchè se ascolto magari brani mp3 registrati a basso volume e tengo il volume vettura a 6 o 8 mi fa fare di quei salti che tra un po' in cardiologia ci vado si ma dall'altra parte della barricata, come paziente...
ninoski
Inserito 10/8/2010 11:28 AM (#285763 - in reply to #2540)


1.9 JTDM SW Owner
Posts: 73
68,95 ore

2525

Colleferro (RM)
Non so se era presente anche prima, ma dopo l'aggiornamento a OS4, ho trovato la possibilita' di sincronizzare anche le telefonata fatte quando il telefono e' disconnesso, in modo da avere le chiamate recenti aggiornate (iPhone 3GS).

PS: mi e' arrivata una mail dall'Alfa con l'avviso della disponinbilita' della versione 5.5 del B&M.  Provata e....sempre USB Error 10.
Qualcuno ha trovato una soluzione a questo problema?

159power
Inserito 12/8/2010 6:55 PM (#286062 - in reply to #285763)


1.9 JTDM Owner
Argento Alfa
Partecipazione ai raduni
Posts: 420
323,00 ore

100100100100

Salerno / Roma
ninoski - 10/8/2010 11:28 AM
... mi e' arrivata una mail dall'Alfa con l'avviso della disponinbilita' della versione 5.5 del B&M.  Provata e....sempre USB Error 10.
Qualcuno ha trovato una soluzione a questo problema?



Stamattina ho fatto anche io l'aggiornamento che è capitato proprio a fagiolo, dato che da qualche giorno il media player faceva i capricci. L'aggiornamento è andato subito a buon fine usando una pen drive da 512 mb. Prova con una penna diversa; magari risolvi 

PS: Dal sito Alfa, pur essendoci il link alla 5.5, scarica la vecchia versione.
Album: ~ 2011_10_01 ~ 159 JTDm Grigio Stromboli, interni pelle nera, cerchi 17", Xenon, Blue&Me
giochoky
Inserito 1/9/2010 5:48 PM (#289046 - in reply to #286062)

1.9 JTDM SW Owner
Nero carbonio
Posts: 53
20,55 ore

2525

sassari
improvvisamente mi è sparito l'iphone non si connette più con il blue and me, vi è capitato? le ho provate tutte ma niente non si collegano più.
help!
StefanoRuleZZ
Inserito 8/9/2010 10:46 AM (#290241 - in reply to #2540)


1.9 JTDM Owner
Nero pastello
Posts: 221
153,50 ore

100100

Terni (Umbria)

Ragazzi,

ho appena parlato con un tipo sveglio al customer care dell'Alfa al quale ho sottolineato che da diversi giorni il sito alfaromeo.it alla sezione Blue&Me non permetteva il download dell'aggiornamento 5.5

Incredibile, mi ha messo in attesa, ha chiamato l'assistenza tecnica e mi ha fatto parlare con un tizio che si occupava del sito....

ORA IL DOWNLOAD E' DISPONIBILE!!!!!

Spero che la mia informazione sia utile a qualcuno.

Ciao a tutti,

Stefano

Album: ~ 159 1.9 JTDm - Maschera Plancia & Blue&Me
StefanoRuleZZ
Inserito 8/9/2010 11:46 AM (#290248 - in reply to #290241)


1.9 JTDM Owner
Nero pastello
Posts: 221
153,50 ore

100100

Terni (Umbria)
StefanoRuleZZ - 8/9/2010 10:46 AM

Ragazzi,

ho appena parlato con un tipo sveglio al customer care dell'Alfa al quale ho sottolineato che da diversi giorni il sito alfaromeo.it alla sezione Blue&Me non permetteva il download dell'aggiornamento 5.5

Incredibile, mi ha messo in attesa, ha chiamato l'assistenza tecnica e mi ha fatto parlare con un tizio che si occupava del sito....

ORA IL DOWNLOAD E' DISPONIBILE!!!!!

Spero che la mia informazione sia utile a qualcuno.

Ciao a tutti,

Stefano

Aggiornamento effettutato con successo.

Tutto sembra funzionare bene, vi terrò aggiornati.....

Album: ~ 159 1.9 JTDm - Maschera Plancia & Blue&Me
giochoky
Inserito 18/9/2010 4:31 PM (#292006 - in reply to #290248)

1.9 JTDM SW Owner
Nero carbonio
Posts: 53
20,55 ore

2525

sassari
StefanoRuleZZ - 8/9/2010 11:46 AM
StefanoRuleZZ - 8/9/2010 10:46 AM

Ragazzi,

ho appena parlato con un tipo sveglio al customer care dell'Alfa al quale ho sottolineato che da diversi giorni il sito alfaromeo.it alla sezione Blue&Me non permetteva il download dell'aggiornamento 5.5

Incredibile, mi ha messo in attesa, ha chiamato l'assistenza tecnica e mi ha fatto parlare con un tizio che si occupava del sito....

ORA IL DOWNLOAD E' DISPONIBILE!!!!!

Spero che la mia informazione sia utile a qualcuno.

Ciao a tutti,

Stefano

Aggiornamento effettutato con successo.

Tutto sembra funzionare bene, vi terrò aggiornati.....

il mio dopo giorni di mutismo ha ripreso a funzionare da solo....misteri della fede
ricebo
Inserito 22/9/2010 12:39 AM (#292518 - in reply to #286062)


1.9 JTDM SW Owner
Nero pastello
Posts: 37
31,33 ore

25

SEDICO (BL)

ciao gente,

io sto utilizzando il le and me con il mio vecchio motorola RazrV3, ora ho preso un blackberry 8800. voi mi consigliate di fare prima l'aggiornamento con il 5.5 o no?.... ho letto che serve solo per leggere alcuni file multimediali da certi nuovi dispositivi.

grazie

Album: ~ 159 SW 1.9 JTDm 150 CV Sport - Nero pastello
tury13
Inserito 22/9/2010 10:38 AM (#292537 - in reply to #292518)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara
ricebo - 22/9/2010 12:39 AM

ciao gente,

io sto utilizzando il le and me con il mio vecchio motorola RazrV3, ora ho preso un blackberry 8800. voi mi consigliate di fare prima l'aggiornamento con il 5.5 o no?.... ho letto che serve solo per leggere alcuni file multimediali da certi nuovi dispositivi.

grazie

in realtà l'aggiornamento serve a rendere compatibili gran parte dei cellulare "nati" dopo (e i firmware aggiornati di quelli più vecchiotti) il rilascio della prima versione del firmware del Blue&Me. Un discorso a parte è la maggiore compatibilita con IPhone (non ne conosco i dettagli). Se tuo 8800 risulta già pienamente compatibile con il firmware attuale, non serve fare l'aggiornamento (c'è il rischio di creare problemi).

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
ricebo
Inserito 29/9/2010 10:09 PM (#293882 - in reply to #292537)


1.9 JTDM SW Owner
Nero pastello
Posts: 37
31,33 ore

25

SEDICO (BL)

sono d'accordo con te tury13!   un'alttra cosa però... ho un fastidioso problemino con il lettore multimediale e forse l'aggiornamento potrebbe risolvermelo?  ...Quando disinserisco una chiavetta dalla usb (x ascolto file multimediali), ogni successiva volta che accendo l'auto (senza usb inserita) parte automaticamente il lettore multimediale (anche quando spengo l'auto con la radio già spenta), salvo poi commutarsi in radio nel giro di uno-due secondi dato che non c'è nulla da leggere!... Ma mi risulta che se spengo l'auto quando è già tutto spento non dovrebbe partire proprio un bel niente! menchemeno il lettore multimediale senza chiavetta, o no??!!!

grazie ciao!

Album: ~ 159 SW 1.9 JTDm 150 CV Sport - Nero pastello
rossano28
Inserito 30/9/2010 9:47 AM (#293943 - in reply to #293882)


1.9 JTDM SW Owner
Posts: 96
736,02 ore

252525

Barbara (AN)
ricebo - 29/9/2010 10:09 PM

sono d'accordo con te tury13!   un'alttra cosa però... ho un fastidioso problemino con il lettore multimediale e forse l'aggiornamento potrebbe risolvermelo?  ...Quando disinserisco una chiavetta dalla usb (x ascolto file multimediali), ogni successiva volta che accendo l'auto (senza usb inserita) parte automaticamente il lettore multimediale (anche quando spengo l'auto con la radio già spenta), salvo poi commutarsi in radio nel giro di uno-due secondi dato che non c'è nulla da leggere!... Ma mi risulta che se spengo l'auto quando è già tutto spento non dovrebbe partire proprio un bel niente! menchemeno il lettore multimediale senza chiavetta, o no??!!!

grazie ciao!


Prova, prima di scollegare la chiavetta, a dare il comando vocale "stop", dovrebbe funzionare.
Album: ~ alfaboss
tury13
Inserito 30/9/2010 10:13 AM (#293955 - in reply to #293943)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara
rossano28 - 30/9/2010 9:47 AM
ricebo - 29/9/2010 10:09 PM

sono d'accordo con te tury13!   un'alttra cosa però... ho un fastidioso problemino con il lettore multimediale e forse l'aggiornamento potrebbe risolvermelo?  ...Quando disinserisco una chiavetta dalla usb (x ascolto file multimediali), ogni successiva volta che accendo l'auto (senza usb inserita) parte automaticamente il lettore multimediale (anche quando spengo l'auto con la radio già spenta), salvo poi commutarsi in radio nel giro di uno-due secondi dato che non c'è nulla da leggere!... Ma mi risulta che se spengo l'auto quando è già tutto spento non dovrebbe partire proprio un bel niente! menchemeno il lettore multimediale senza chiavetta, o no??!!!

grazie ciao!


Prova, prima di scollegare la chiavetta, a dare il comando vocale "stop", dovrebbe funzionare.

se non funziona prova anche "riproduzione automatica disattivata" e subito dopo la Signorina Blue&Me ti ripeterà la stessa frase.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
ricebo
Inserito 3/10/2010 10:50 AM (#294478 - in reply to #293955)


1.9 JTDM SW Owner
Nero pastello
Posts: 37
31,33 ore

25

SEDICO (BL)

ho aggiornato il blue and me con il 5.5. Devo ancora provare per la chiavetta... Utile sorpresa con l'aggiornamento! Con il mio vecchio Motorola razr V3 ora ho anche la sintesi vocale dei messaggi in arrivo! Molto utile!

Album: ~ 159 SW 1.9 JTDm 150 CV Sport - Nero pastello
WhitePanther
Inserito 24/10/2010 2:40 PM (#298239 - in reply to #2540)

1750 TBi SW Owner
Bianco ghiaccio
Partecipazione al raduno di MontecchioPartecipazione ai raduni
652,73 ore

100100100100

Castelli Calepio (BG)
Qualcuno di voi ha il Nokia N 8? Mi dite se è compatibile col B&M NAV?

Album: ~ Verona - 29 luglio 08 ~ Raduno di Montecchio Maggiore
tury13
Inserito 24/10/2010 2:50 PM (#298240 - in reply to #298239)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara

WhitePanther - 24/10/2010 2:40 PM
Qualcuno di voi ha il Nokia N 8? Mi dite se è compatibile col B&M NAV?

scherzi, vero?! Non lo è neanche il 5800 che è più vecchio (e più diffuso). Non ci vogliono rilasciare l'aggiornamento!! Il mio 5800 è parzialmente compatibile con l'attuale (e unica) versione firmware, nel senso che lo posso collegare solo manualmente. Si collega manualmente molto raramente.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
WhitePanther
Inserito 24/10/2010 3:39 PM (#298246 - in reply to #298240)

1750 TBi SW Owner
Bianco ghiaccio
Partecipazione al raduno di MontecchioPartecipazione ai raduni
652,73 ore

100100100100

Castelli Calepio (BG)
tury13 - 24/10/2010 2:50 PM

WhitePanther - 24/10/2010 2:40 PM
Qualcuno di voi ha il Nokia N 8? Mi dite se è compatibile col B&M NAV?

scherzi, vero?! Non lo è neanche il 5800 che è più vecchio (e più diffuso). Non ci vogliono rilasciare l'aggiornamento!! Il mio 5800 è parzialmente compatibile con l'attuale (e unica) versione firmware, nel senso che lo posso collegare solo manualmente. Si collega manualmente molto raramente.


Ce l'ho anch'io il 5800 e so benissimo che non funziona o meglio, si collega automaticamente una volta su due; alla seconda bisogna farlo manualmente.
Ma ciò non vuol dire che la stessa cosa valga per l'N 8.
Album: ~ Verona - 29 luglio 08 ~ Raduno di Montecchio Maggiore
tury13
Inserito 24/10/2010 11:27 PM (#298313 - in reply to #298246)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara
WhitePanther - 24/10/2010 3:39 PM
tury13 - 24/10/2010 2:50 PM

WhitePanther - 24/10/2010 2:40 PM
Qualcuno di voi ha il Nokia N 8? Mi dite se è compatibile col B&M NAV?

scherzi, vero?! Non lo è neanche il 5800 che è più vecchio (e più diffuso). Non ci vogliono rilasciare l'aggiornamento!! Il mio 5800 è parzialmente compatibile con l'attuale (e unica) versione firmware, nel senso che lo posso collegare solo manualmente. Si collega manualmente molto raramente.


Ce l'ho anch'io il 5800 e so benissimo che non funziona o meglio, si collega automaticamente una volta su due; alla seconda bisogna farlo manualmente.
Ma ciò non vuol dire che la stessa cosa valga per l'N 8.

considera che il firmware a cui siamo "relegati" noi possessori del nav risale al 2008 (forse prima) quindi è compatibile pienamente con la maggior parte dei cellulari symbian (nel nostro caso) precedenti a quell'anno. I nuovi aggiornamenti (per ora non disponibili) aumentano la compatibilità con i symbian successivi. Quindi se l'X8 non è nella lista dei compatibili con il vecchio firmware (come succede per il 5800) in automatico non funzionerà pienamente. L'unica prova certa e da fare direttamente.



Edited by tury13 24/10/2010 11:28 PM
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Riccio86
Inserito 22/12/2010 7:10 PM (#309985 - in reply to #2540)


2.0 JTDM Owner
Nero pastello
Posts: 60
28,12 ore

2525

Verona
Piccola domanda: se sostituisco l'attuale telefono, che funziona perfettamente con il sistema Blue&Me, con un nuovo modello non ancora presente nella lista dei cellulari compatibili, secondo voi avrò problemi a farlo riconoscere?
Album: ~ 159 ti 2.0 JTDm Nero - Interni Pelle nero - Cerchi 19''
tury13
Inserito 22/12/2010 7:21 PM (#309989 - in reply to #309985)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara

Riccio86 - 22/12/2010 7:10 PM
Piccola domanda: se sostituisco l'attuale telefono, che funziona perfettamente con il sistema Blue&Me, con un nuovo modello non ancora presente nella lista dei cellulari compatibili, secondo voi avrò problemi a farlo riconoscere?

probabile!! nel mio caso, è così! Ma hai guardato la lista del nuovo aggiornamento oppure avevi quella della vecchia versione? 

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Riccio86
Inserito 23/12/2010 8:54 AM (#310079 - in reply to #2540)


2.0 JTDM Owner
Nero pastello
Posts: 60
28,12 ore

2525

Verona
Ho guardato la lista dal sito Alfa Romeo, immagino sia la lista aggiornata. 
Album: ~ 159 ti 2.0 JTDm Nero - Interni Pelle nero - Cerchi 19''
WhitePanther
Inserito 25/1/2011 5:25 PM (#317637 - in reply to #298239)

1750 TBi SW Owner
Bianco ghiaccio
Partecipazione al raduno di MontecchioPartecipazione ai raduni
652,73 ore

100100100100

Castelli Calepio (BG)
WhitePanther - 24/10/2010 2:40 PM
Qualcuno di voi ha il Nokia N 8? Mi dite se è compatibile col B&M NAV?

Mi autoquoto per dirvi che l'N8 è compatibile col B&M NAV versione 5.5.
Comprato stamattina, B&M fresco di aggiornamento; si connette ad ogni avvio della macchina. In verità mi rimane ancora da inviare i contatti ma credo sia fattibile senza problemi.
Appena finisco di caricare la batteria del cell ci provo e se non mi faccio più sentire sta a significare che l'operazione è andata a buon fine.
Album: ~ Verona - 29 luglio 08 ~ Raduno di Montecchio Maggiore
armando988
Inserito 11/2/2011 8:13 PM (#322799 - in reply to #2540)
0 ore

salve a tutti,avrei bisogno di un consiglio...dopo aver sostituito la batteria della mia 159 sentivo un continuo ronzio proveniente dal clima,così ho provato a staccarla per qualche minuto nella speranza di risolvere il problema.ovviamente nell'attesa non ho aperto alcuna portiera o fatto alcunchè di simile.quando ho riattaccato il tutto però ho avuto una sgradevole sorpresa:il blue&me si è impallato!! ho provato a ripetere l'operazione della batteria per resettare il sistema,ma nulla!i tasti sul volante e tutto il resto è ancora impallato!cosa fare??help!!!
armando988
Inserito 12/2/2011 1:55 AM (#322862 - in reply to #2540)
0 ore

forse dovrei provare a staccare e riattaccare il fusibile del blue&me?è possibile?scusate l'insistenza,ma sto impazzendo..
tury13
Inserito 12/2/2011 2:30 AM (#322863 - in reply to #322862)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara

armando988 - 12/2/2011 1:55 AM
forse dovrei provare a staccare e riattaccare il fusibile del blue&me?è possibile?scusate l'insistenza,ma sto impazzendo..

perchè, c'è un fusibile dedicato al blue&me?! Non lo sapevo. In ogni caso, staccando la batteria è come se avessi staccato tutti i fusibili quindi non cambierebbe niente. Quando stacchi la batteria, non riattaccarla per almeno 5 minuti...una volta riattaccata non toccare niente (non aprire neanche le portiere) per altri 5 minuti e poi prova pure ad accendere il quadro. Se non risolvi così, prova ad aggiornare il blue&me alla versione 5.5 (nel caso tu l'abbia già fatto, prova rifarlo se te lo permette). Se neanche questo funziona, non ti resta altro che andare in officina.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
armando988
Inserito 12/2/2011 9:48 AM (#322883 - in reply to #2540)
0 ore

non ricordo dove ho letto che c'è un fusibile dedicato alla centralina del blue&me...comunque ho provato più di una volta,aspettando ben più di 5 minuti e seguendo tutte le istruzioni del manuale,ma niente...mi sa che dovrò correre in assistenza!!
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27
Printer friendly version
E-mail a link to this thread
Jump to forum :

120997754 clicks e 8089375 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox