Random quote: "Io ho rimappato anche il folletto: ora succhia che è una meraviglia!!!" (Bruco multijet)
- (Added by: Teo159)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Blue&Me [telefoni che funzionano e consigli vari]

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27
tury13
Inserito 26/8/2012 9:21 PM (#429470 - in reply to #429380)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara
tigers - 25/8/2012 7:49 PM
Io posso cambiare anche usando i joystick in alto a dx, quello che serve per navigare nelle mappe. Però ho il B&M Nav. 

non hai il blue&me Nav ma il RadioNav o InstantNav. Questi ultimi due (simili) sono completamente diversi dal B&M Nav. 

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
tigers
Inserito 27/8/2012 9:22 AM (#429482 - in reply to #429470)

Utente
Posts: 18
10,85 ore



provincia di Brescia
Hai ragione, mi sono confuso, ho il RadioNav.
alfista1
Inserito 18/10/2012 6:20 AM (#436086 - in reply to #2540)


1750 TBì Ti Owner
Nero pastello
Posts: 219
40,12 ore

100100

Svizzera
Ciao a tutti

Sapete se il nostro blue & me riconosce il iphone 5?

Saluti
Album: ~ 159 1750 Tbi ~ Alfa nella mia Famiglia ~ La mia ex 145 QV
grazy79hornet
Inserito 18/10/2012 6:45 AM (#436089 - in reply to #2540)


2.0 JTDM Owner
Bianco ghiaccio

Posts: 230
174,82 ore

10010025

Besana in Brianza ( MB)
vorrei segnalare che alcatel 890d dual sim android che uso per lavoro non funziona
alfista1
Inserito 12/11/2012 7:53 AM (#439462 - in reply to #2540)


1750 TBì Ti Owner
Nero pastello
Posts: 219
40,12 ore

100100

Svizzera
Ciao a tutti.

A titolo di Informazione

L'iphone 5 funziona. L'ho connetato poco fa senza alcuni Problemi.
Album: ~ 159 1750 Tbi ~ Alfa nella mia Famiglia ~ La mia ex 145 QV
fabbro
Inserito 4/1/2013 9:56 PM (#446818 - in reply to #2540)


1.9 JTDM SW Q Owner
Blu oltremare
Posts: 146
403,15 ore

10025

Pisa
Con il Sony Xperia Play con android funziona tutto tranne la lettura messaggi.
controsterzo
Inserito 13/4/2013 8:12 PM (#458259 - in reply to #2540)


1.9 JTDM Owner
Nero carbonio
Posts: 557
248,77 ore

5002525

Catania
ciao a tutti,

sarei curioso di sapere se qualcuno di voi ha mai avuto problemi con il Galaxy S3 dotato dell'ultima versione originale android JB.

In pratica funziona tutto, ma quando tento di fare una seconda o terza chiamata all'improvviso si disconnette il telefono dal b&me e sul cellulare continua però a rimanere il simbolo dell'abbinamento.

Devo disabilitare il BT del telefono e riabilitarlo per rifare l'abbinamento, ...pochi minuti e tutto è ok...sino alle prossime telefonate.
Album: ~ 159 1.9 JTDm 16V versione 1.05 - STEP 5 ~ 159 1.9 JTDm 16V DISTINCTIVE Nero Carbonio STEP 4 ~ 159 1.9 JTDm 16V DISTINCTIVE Nero Carbonio
FABIO70DIBO
Inserito 2/5/2013 5:05 PM (#460641 - in reply to #2540)


1.9 JTDMSW Owner
Argento Alfa

Posts: 74
26,25 ore

2525

Travedona Monate (VA)

NOKIA LUMIA 610 : funziona perfettamente!!!!

Album: ~ 159 1.9JTDM SW GRIGIO ARGENTO MET - INTERNI ALFATEX GRIGIO - CERCHI 17"
michele68
Inserito 3/5/2013 8:02 AM (#460744 - in reply to #2540)


PR - Nord est
1.8 Mpi SW Owner
Nero pastello
Utente del mese Luglio 2013

Posts: 1088
384,13 ore

1000252525

Cavaion veronese (VR)
Mi ero dimenticato di questo argomento.
LG P990: funzionamento buono anche se non impeccabile.
Ottima connessione con il Blue&me
Album: ~ 159 1.8 SW - Progression - Nero pastello - GPL - Blue&Me - Sport pack
Fergus
Inserito 11/7/2013 2:21 PM (#468822 - in reply to #2540)


2.0 JTDM SW Owner
Argento Alfa
Posts: 48
45,10 ore

25

Torino
Ciao a tutti.
Ho un Nokia C7 ed il Radionav con B&M installato sulla panterona. Funziona tutto tranne un "dettaglio". Spiego.
Mentre il cell è connesso, se ricevo un messaggio, viene subito spostato tra i messaggi già letti, quindi se io non l'ho sentito arrivare non mi accorgo di averlo. Credo (provo a indovinare) sia un conflitto tra la funzione di lettura messaggi del B&M e quella del telefono.

E' successo a qualcun'altro? Avete suggerimenti per risolvere il problema?

Grazie!
robypre84
Inserito 11/7/2013 2:57 PM (#468832 - in reply to #2540)

2.0 JTDM SW Owner
Bianco ghiaccio
Posts: 68
179,45 ore

2525

brianza
ma quando telefonate l'altro interlocutore sente bene?
io con chiunque parlo dice di non sentire bene.
sarà qualche problema o è normale?
siccome a settmbre mi scade garanzia se non è normale lo faccio vedere..
Album: ~ 159 2.0 jtdM bianco - interni pelle nera cuciture rosse - cerchi 19" TI
geppito
Inserito 11/7/2013 3:05 PM (#468835 - in reply to #468832)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
In passato quello che ha creato problemi simili era il microfono, risolti con la sostituzione.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
tury13
Inserito 11/7/2013 3:51 PM (#468856 - in reply to #468835)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara

geppito - 11/7/2013 3:05 PM
In passato quello che ha creato problemi simili era il microfono, risolti con la sostituzione.

per esperienza personale, confermo

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
michele68
Inserito 11/7/2013 11:05 PM (#468899 - in reply to #468832)


PR - Nord est
1.8 Mpi SW Owner
Nero pastello
Utente del mese Luglio 2013

Posts: 1088
384,13 ore

1000252525

Cavaion veronese (VR)
robypre84 - 11/7/2013 2:57 PM
ma quando telefonate l'altro interlocutore sente bene?
io con chiunque parlo dice di non sentire bene.
sarà qualche problema o è normale?
siccome a settmbre mi scade garanzia se non è normale lo faccio vedere..


Lo scorso anno mi sono trovato a telefonare mentre ero alla guida.
Mi sono accorto che l'audio non era il massimo ma non ci ha dato peso.
Dopo un po' mi sono reso conto che anche l'altro era alla guida con il "vivavoce".

Considerando la situazione direi che si sentiva molto bene.
Fai controllare l'impianto perchè a me sembra veramente fatto bene ed il mio funziona a meraviglia.
Album: ~ 159 1.8 SW - Progression - Nero pastello - GPL - Blue&Me - Sport pack
Goose
Inserito 12/7/2013 9:15 AM (#468919 - in reply to #2540)


PR - Nord est
2.0 JTDM SW Ti Owner
Nero pastello
[ex: 2.2 JTS Ti Nero carbonio]
Posts: 1132
729,80 ore

100010025

Bolzano
samsung galaxy s2 funziona apparte lettura messaggi,
samsung galaxy s3 funziona apparte lettura messaggi,
samsung galaxy note funziona apparte lettura messaggi,
nexus 4 funziona apparte lettura messaggi 


Album: ~ 159 Ti 2.0 JTDm Nero Pastello ~ La EX - 159 Ti 2.2 JTS Nero Carbonio
Fergus
Inserito 16/7/2013 6:53 AM (#469459 - in reply to #468919)


2.0 JTDM SW Owner
Argento Alfa
Posts: 48
45,10 ore

25

Torino
Goose - 12/7/2013 9:15 AM
samsung galaxy s2 funziona apparte lettura messaggi,
samsung galaxy s3 funziona apparte lettura messaggi,
samsung galaxy note funziona apparte lettura messaggi,
nexus 4 funziona apparte lettura messaggi 


Quindi non sono l'unico a cui non funziona la lettura dei messaggi. Bene. Anzi...male 
tury13
Inserito 16/7/2013 12:09 PM (#469513 - in reply to #469459)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara
Fergus - 16/7/2013 6:53 AM
Goose - 12/7/2013 9:15 AM
samsung galaxy s2 funziona apparte lettura messaggi,
samsung galaxy s3 funziona apparte lettura messaggi,
samsung galaxy note funziona apparte lettura messaggi,
nexus 4 funziona apparte lettura messaggi 


Quindi non sono l'unico a cui non funziona la lettura dei messaggi. Bene. Anzi...male 

ma non è che "non funziona"...semplicemente, come indicato nella lista delle funzioni compatibili, la lettura dei messaggi è prevista solo per pochissimi modelli di telefono (principalmente i SonyEricson).

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Goose
Inserito 16/7/2013 12:11 PM (#469514 - in reply to #2540)


PR - Nord est
2.0 JTDM SW Ti Owner
Nero pastello
[ex: 2.2 JTS Ti Nero carbonio]
Posts: 1132
729,80 ore

100010025

Bolzano
anche qualche motorola. Il problema è che Android non lo accetta proprio, o meglio, è il sistema Blue&me che sarebbe da buttare o aggiornare 
Album: ~ 159 Ti 2.0 JTDm Nero Pastello ~ La EX - 159 Ti 2.2 JTS Nero Carbonio
tury13
Inserito 16/7/2013 12:30 PM (#469519 - in reply to #469514)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara

Goose - 16/7/2013 12:11 PM
anche qualche motorola. Il problema è che Android non lo accetta proprio, o meglio, è il sistema Blue&me che sarebbe da buttare o aggiornare 

il B&M di prima generazione è ormai obsoleto e, imho, non verrà più aggiornato. L'ultimo aggiornamento di inizio anno era già grasso colato.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Alfa Mic
Inserito 18/7/2013 12:11 PM (#469872 - in reply to #2540)


1.9 JTDM SW Owner
Bianco Ghiaccio
Posts: 129
188,72 ore

10025

Treviso
Io ho il Motorola RAZR, e funziona benissimo, anche la lettura degli sms.
Il problema è che con questi smartphone non si usa più gli sms, ma whasapp.
Ora io uso quasi esclusivamente whatsapp, e  il blue&me non li legge, quindi quella funziona ormai è obsoleta...
Album: ~ Alfa 159 SW 150 CV Sport
michele68
Inserito 18/7/2013 12:54 PM (#469875 - in reply to #2540)


PR - Nord est
1.8 Mpi SW Owner
Nero pastello
Utente del mese Luglio 2013

Posts: 1088
384,13 ore

1000252525

Cavaion veronese (VR)
Ho un LG P990 e funziona molto bene.
Niente sms però 
Album: ~ 159 1.8 SW - Progression - Nero pastello - GPL - Blue&Me - Sport pack
veloce52
Inserito 26/8/2013 11:27 PM (#473733 - in reply to #2540)


2.0 JTDM Owner
Bianco ghiaccio
Posts: 79
69,03 ore

252525

Viareggio
Io ho un Iphone 5S e funziona piuttosto bene. Riconosce persino le suonerie. Ma siccome probabilmente non son più tanto lucido vista l'età avanzata, non riesco ad abilitare la lettura messaggi. Posso farne a meno, ma vorrei tanto - invece - che il display di navigazione fosse touch screen e non azionabile dalle manopole. Chi mi può aiutare?
Album: ~ 159 2.0 JTDm Super 136 cv Bianco Ghiaccio
tury13
Inserito 26/8/2013 11:44 PM (#473736 - in reply to #473733)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara

veloce52 - 26/8/2013 11:27 PM
Io ho un Iphone 5S e funziona piuttosto bene. Riconosce persino le suonerie. Ma siccome probabilmente non son più tanto lucido vista l'età avanzata, non riesco ad abilitare la lettura messaggi. Posso farne a meno, ma vorrei tanto - invece - che il display di navigazione fosse touch screen e non azionabile dalle manopole. Chi mi può aiutare?

credo che tu debba farne necessariamente a meno dato che dubito fortemente che l'I-Phone sia compatibile con il lettore sms del B&M, esattamente come quasi la totalità dei telefoni/smartphone.



Edited by tury13 26/8/2013 11:44 PM
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
cadabra
Inserito 7/12/2013 9:14 PM (#484885 - in reply to #458259)

2.0 JTDM SW Owner
Nero carbonio
Posts: 46
54,60 ore

25

pordenone
controsterzo - 13/4/2013 8:12 PM
ciao a tutti,

sarei curioso di sapere se qualcuno di voi ha mai avuto problemi con il Galaxy S3 dotato dell'ultima versione originale android JB.

In pratica funziona tutto, ma quando tento di fare una seconda o terza chiamata all'improvviso si disconnette il telefono dal b&me e sul cellulare continua però a rimanere il simbolo dell'abbinamento.

Devo disabilitare il BT del telefono e riabilitarlo per rifare l'abbinamento, ...pochi minuti e tutto è ok...sino alle prossime telefonate.

Credo sia un problema di compatibilità con android JB. 
Succede la stessa cosa anche a me, anzi spesso succede che al momento di ricevere una telefonata, senti squillare, poi vai per rispondere e l'audio passa solo dal telefonino e non dal vivavoce... 

Mi capita solo con il telefono su cui ho installato JB, un Galaxy S, prima sullo stesso avevo gingerbread e non succedeva, così come non succede con altri telefoni non android. 
tury13
Inserito 7/12/2013 10:05 PM (#484886 - in reply to #484885)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara
cadabra - 7/12/2013 9:14 PM
controsterzo - 13/4/2013 8:12 PM
ciao a tutti,

sarei curioso di sapere se qualcuno di voi ha mai avuto problemi con il Galaxy S3 dotato dell'ultima versione originale android JB.

In pratica funziona tutto, ma quando tento di fare una seconda o terza chiamata all'improvviso si disconnette il telefono dal b&me e sul cellulare continua però a rimanere il simbolo dell'abbinamento.

Devo disabilitare il BT del telefono e riabilitarlo per rifare l'abbinamento, ...pochi minuti e tutto è ok...sino alle prossime telefonate.

Credo sia un problema di compatibilità con android JB. 
Succede la stessa cosa anche a me, anzi spesso succede che al momento di ricevere una telefonata, senti squillare, poi vai per rispondere e l'audio passa solo dal telefonino e non dal vivavoce... 

Mi capita solo con il telefono su cui ho installato JB, un Galaxy S, prima sullo stesso avevo gingerbread e non succedeva, così come non succede con altri telefoni non android. 
con galaxy s2 con jelly bean mai avuto problemi. Controllate di avere l'ultima versione firmware del b&m
Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27
Printer friendly version
E-mail a link to this thread
Jump to forum :

118671171 clicks e 7787761 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox