Random quote: Occhio per occhio...e il mondo diventa cieco...(Gandhi)
- (Added by: gnegno001)
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: Blue&Me [telefoni che funzionano e consigli vari]

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27
ducadvx78
Inserito 5/10/2014 6:55 PM (#519539 - in reply to #519537)


2.0 JTDM SW Owner
Rosso alfa
Posts: 39
34,57 ore

25

Milano/Torino
tury13 - 5/10/2014 6:47 PM
ducadvx78 - 5/10/2014 6:41 PM
Si anche perchè sta cosa mi sta facendo veramente incazzare!

Non vorrei mai fare il downgrade di uno dei due iPhone...

beh, non puoi mica pretendere che in tempo zero ti mettano a disposizione un firmware aggiornato solo perché apple ha aggiornato ios! D'altronde quello apple non è un minor update perciò immagino siano necessarie diverse modifiche.


Avendo un ALFA devono pensare prima a noi che ad ALTRI! XD XD XD
Ovvio che non pretendo...capisco benissimo i tempi che servono per far in modo che tutti, e non sono pochi, i dispositivi siano di nuovo compatibili...
Ad ogni modo la cosa mi fa incazzare istess!


Edited by ducadvx78 5/10/2014 6:56 PM
tury13
Inserito 5/10/2014 7:08 PM (#519541 - in reply to #519539)


Tutor
1.9 JTDM Owner
Nero pastello
""il pitbull""
Utente del mese Luglio 2010

Posts: 4029
7.931,00 ore

2000200025

Provincia di Novara
ducadvx78 - 5/10/2014 6:55 PM
tury13 - 5/10/2014 6:47 PM
ducadvx78 - 5/10/2014 6:41 PM
Si anche perchè sta cosa mi sta facendo veramente incazzare!

Non vorrei mai fare il downgrade di uno dei due iPhone...

beh, non puoi mica pretendere che in tempo zero ti mettano a disposizione un firmware aggiornato solo perché apple ha aggiornato ios! D'altronde quello apple non è un minor update perciò immagino siano necessarie diverse modifiche.


Avendo un ALFA devono pensare prima a noi che ad ALTRI! XD XD XD
Ovvio che non pretendo...capisco benissimo i tempi che servono per far in modo che tutti, e non sono pochi, i dispositivi siano di nuovo compatibili...
Ad ogni modo la cosa mi fa incazzare istess!

comunque mi pare di aver letto che il nuovo ios8 abbia creato molti problemi sui loro stessi dispositivi, perciò non escluderei che anche il modulo Bluetooth ne sia affetto.

Album: ~ 159 1.9 JTDm Sport - Nero Pastello - Interni Alfatex Nero/Rosso - Cerchi 17
elioshow85
Inserito 6/10/2014 8:24 AM (#519551 - in reply to #2540)


1.9 JTDM Owner
Nero carbonio
Utente del mese Giugno 2014

Posts: 2947
873,10 ore

200050010010010010025

NAPOLI-TERRACINA
A me il blu & me riproduce la musica ma non legge i titoli delle canzoni, da circa 10 giorni. Che faccio?
Album: ~ LA MIA 159 ~ VARIE
giovanni61
Inserito 6/10/2014 9:23 AM (#519555 - in reply to #519551)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3950
1.533,43 ore

200010005001001001001002525

Lauria -PZ-

elioshow85 - 6/10/2014 8:24 AM
A me il blu & me riproduce la musica ma non legge i titoli delle canzoni, da circa 10 giorni. Che faccio?

io cambierei macchina!

playfortoday
Inserito 6/10/2014 10:11 AM (#519559 - in reply to #519533)


PR - Centro Nord
2.0 JTDM SW Owner
Nero carbonio
Utente del mese Marzo 2014

Utente del mese Gennaio 2015

Posts: 1902
916,80 ore

1000500100100100100

Pisa
ducadvx78 - 5/10/2014 6:41 PM
Si anche perchè sta cosa mi sta facendo veramente incazzare!

Non vorrei mai fare il downgrade di uno dei due iPhone...
Santo forum!!!  …stavo per lanciare l'aggiornamento ad iOS8 proprio stamattina!!  Pericolo scampato per un pelo!! 
Mi spiace per il tuo problema, però ti ringrazio per averci avvisato! 
Album: ~ Mercatino (by playfortoday) ~ Varie (by playfortoday) ~ Alfa 159 2.0 SportWagon Super
ducadvx78
Inserito 6/10/2014 10:43 AM (#519564 - in reply to #519559)


2.0 JTDM SW Owner
Rosso alfa
Posts: 39
34,57 ore

25

Milano/Torino
playfortoday - 6/10/2014 10:11 AM
ducadvx78 - 5/10/2014 6:41 PM
Si anche perchè sta cosa mi sta facendo veramente incazzare!

Non vorrei mai fare il downgrade di uno dei due iPhone...
Santo forum!!!  …stavo per lanciare l'aggiornamento ad iOS8 proprio stamattina!!  Pericolo scampato per un pelo!! 
Mi spiace per il tuo problema, però ti ringrazio per averci avvisato! 

No no state bbbboni per un po'...che ho le palle a elica! Anche questa mattina sulla MI-TO a smadonnare per rispondere alle telefonate con l'auricolare...che era tutto annodato su se stesso che parevo sull'Amerigo Vespucci tanto erano complicati i nodi!

elioshow85
Inserito 6/10/2014 1:10 PM (#519585 - in reply to #519555)


1.9 JTDM Owner
Nero carbonio
Utente del mese Giugno 2014

Posts: 2947
873,10 ore

200050010010010010025

NAPOLI-TERRACINA
giovanni61 - 6/10/2014 9:23 AM

elioshow85 - 6/10/2014 8:24 AM
A me il blu & me riproduce la musica ma non legge i titoli delle canzoni, da circa 10 giorni. Che faccio?

io cambierei macchina!

Scusa Giovanni ma che risposta è? ??
Album: ~ LA MIA 159 ~ VARIE
elioshow85
Inserito 6/10/2014 2:52 PM (#519592 - in reply to #2540)


1.9 JTDM Owner
Nero carbonio
Utente del mese Giugno 2014

Posts: 2947
873,10 ore

200050010010010010025

NAPOLI-TERRACINA
Anzi Giovanni vendi mi la tua che sarà sicuramente superiore!!!
Album: ~ LA MIA 159 ~ VARIE
giovanni61
Inserito 6/10/2014 4:05 PM (#519608 - in reply to #519592)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3950
1.533,43 ore

200010005001001001001002525

Lauria -PZ-

elioshow85 - 6/10/2014 2:52 PM
Anzi Giovanni vendi mi la tua che sarà sicuramente superiore!!!

volentieri ma la mia non ha tutte queste diavolerie moderne che a quanto leggo vi stanno facendo impazzire!

ducadvx78
Inserito 6/10/2014 5:22 PM (#519614 - in reply to #2540)


2.0 JTDM SW Owner
Rosso alfa
Posts: 39
34,57 ore

25

Milano/Torino
Smadonnando un po' in giro vedo che non siamo gli unici, sempre di Fiat si parla...certo...ma i sintomi son sempre gli stessi...

http://www.cinquecentisti.com/forum/problemi/52869-ios-8-e-blue-me-problemi.html

Per lo meno è già in programma una nuova release...e spero sia risolutiva per il mio problema...anche se immagino, spero e pretenderei che aggiornassero anche il Firmware del sistema Blue&Me anche per le nostre Alfone...

http://www.optimaitalia.com/blog/2014/10/05/tutte-le-novita-di-ios-8-1-su-iphone-5s-5-e-4s-applepay-3g-e-rullino-dal-20-ottobre/169638


elioshow85
Inserito 6/10/2014 8:18 PM (#519623 - in reply to #2540)


1.9 JTDM Owner
Nero carbonio
Utente del mese Giugno 2014

Posts: 2947
873,10 ore

200050010010010010025

NAPOLI-TERRACINA
Non credo il blu & me sia una diavoleria, anzi penso che sia un optional davvero utile....Strano come non te ne sia accorto. ..
Album: ~ LA MIA 159 ~ VARIE
giovanni61
Inserito 7/10/2014 4:44 PM (#519680 - in reply to #2540)


PR - Sud
1.9 JTDM Owner
Utente di Natale 2009

Partecipazione ai raduni
Posts: 3950
1.533,43 ore

200010005001001001001002525

Lauria -PZ-
..io sono per le cose antiche.
elioshow85
Inserito 9/10/2014 5:07 PM (#519840 - in reply to #2540)


1.9 JTDM Owner
Nero carbonio
Utente del mese Giugno 2014

Posts: 2947
873,10 ore

200050010010010010025

NAPOLI-TERRACINA
Tutto risolto,semplice santo reset, con lo stacco di 5 minuti del negativo della batteria...
Album: ~ LA MIA 159 ~ VARIE
ducadvx78
Inserito 9/10/2014 5:19 PM (#519841 - in reply to #2540)


2.0 JTDM SW Owner
Rosso alfa
Posts: 39
34,57 ore

25

Milano/Torino
A Little update...

http://www.iphoneitalia.com/ios-8-porta-dei-problemi-con-il-bluetooth-in-determinate-auto-551366.html

No la batteria non ho mica voglia di staccarla!!!!
gianfrylive
Inserito 9/10/2014 7:13 PM (#519853 - in reply to #519841)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14655
7.284,05 ore

50005000200020005001002525

GINOSA (Taranto)
ducadvx78 - 9/10/2014 5:19 PM
A Little update...

http://www.iphoneitalia.com/ios-8-porta-dei-problemi-con-il-bluetooth-in-determinate-auto-551366.html

No la batteria non ho mica voglia di staccarla!!!!
E perché mai, non perdi mica qualcosa....solo ed esclusivamente data/ora e dati trip A e B....
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
ducadvx78
Inserito 21/10/2014 10:43 AM (#520608 - in reply to #2540)


2.0 JTDM SW Owner
Rosso alfa
Posts: 39
34,57 ore

25

Milano/Torino
TAAAA DAAAAAA!!!!

Testato e Funzionante!!!!!

cadabra
Inserito 1/2/2016 10:15 PM (#542972 - in reply to #2540)

2.0 JTDM SW Owner
Nero carbonio
Posts: 46
54,60 ore

25

pordenone
Riprendo questo post... 

Siamo ormai giunti alla versione 9.0 ma con le ultime versioni di android marshmallow 6.0 il blutooth non va. 

C'è qulcuno che ha provato e può dare un riscontro?
Gas
Inserito 2/2/2016 4:44 PM (#543002 - in reply to #542972)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1198
567,30 ore

1000100252525

Adria (RO)
cadabra - 1/2/2016 10:15 PM
Riprendo questo post... 

Siamo ormai giunti alla versione 9.0 ma con le ultime versioni di android marshmallow 6.0 il blutooth non va. 

C'è qulcuno che ha provato e può dare un riscontro?


Sto aspettando sul mio Samsung S6 l'aggiornamento android marshmallow 6.0 siamo sicuri che non va il bluetooth? Perchè se è così mi do la zappa sui piedi...
cadabra
Inserito 2/2/2016 8:16 PM (#543008 - in reply to #2540)

2.0 JTDM SW Owner
Nero carbonio
Posts: 46
54,60 ore

25

pordenone
Fin ora con i vari aggiornamenti si è sempre risolta la compatibilità con le varie versioni android. 

Personalmente posso dire che con android 5.1 funziona benissimo, ma con android 6.0 sgancia e aggancia in continuazione. 

Sarebbe utile avere altri riscontri in attesa di nuovi aggiornamenti. 
Gas
Inserito 3/2/2016 2:01 PM (#543034 - in reply to #2540)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1198
567,30 ore

1000100252525

Adria (RO)
Anch'io con android 5.1 mi son trovato benissimo legge anche i messaggi... Ho provato ad aggiornare il B&M ma non ci sono riuscito...
Gas
Inserito 28/2/2016 9:19 PM (#544054 - in reply to #2540)


1.9 JTDM SW Owner
Grigio Stromboli
Utente del mese Luglio 2012

Posts: 1198
567,30 ore

1000100252525

Adria (RO)
Ho aggiornato il mio S6 a Android M 6.0.1 e funziona tutto come prima compresa la lettura dei messaggi...
Alfista Nostrano
Inserito 25/5/2016 12:52 AM (#548684 - in reply to #2540)


1.9 JTDM SW Owner
Nero carbonio
Posts: 30
18,83 ore

25

Pistoia
Raga ma con iphone 6...nn riesco a ricaricare il cel con la porta usb o ad ascoltare le canzoni del cel stesso...normale o sbaglio qlc???
159 sw my
Inserito 1/9/2017 2:50 PM (#560847 - in reply to #2540)

Nuovo utente
Posts: 1
1,40 ore



ciao a tutti da poco e x la prima volta sono diventato alfista con una 159 150cv sw con dei problemi che vorrei risolvere senza avere il portafogli a mantice e dee cose che vorrei aggiungere ma restando sull'originale
beppone1981
Inserito 7/9/2017 12:43 PM (#560918 - in reply to #2540)


1.9 JTDM SW Owner
Argento Alfa
Posts: 203
142,85 ore

100100

Caronno Pertusella (VA)
Se puo' interessare, il Huawei p8 Lite funziona alla grande!
Album: ~ 159 SW 1.9 JTDm Argento Alfa - Interni Alfatex Beige - Cerchi 16"
geniusmiki
Inserito 29/9/2017 11:41 PM (#561264 - in reply to #2540)


Utente
Posts: 17
43,25 ore



Casapulla (CE)
aggiungo la mia esperienza: galaxy S7 Edge con android 7 funziona normalmente
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27
Printer friendly version
E-mail a link to this thread
Jump to forum :

118670835 clicks e 7787743 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox