Random quote: Alfa Romeo: quando la tecnologia e' arte (spot anni '80)
- (Added by: emblema)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Apertura bagagliaio

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8
Giulio_b
Inserito 10/6/2007 11:17 PM (#57534)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano

Ho lasciato la pantera sotto il sole a quando sono andato a riprenderla non apriva più il baule. Anche l'estate scorsa ha fatto una volta la stessa cosa. Il fatto che l'abbia fatto solamente con caldo e se lasciata sotto il sole mi fa pensare a diverse ipotesi:

- la guarnizione magari col caldo si dilata di qualche mm e va a sigillare il baule

- è magari la serratura che si dilata (o qualche componente di essa), perchè premendo il pulsante sulla plafoniera o  sul telecomando, lo sblocco del bagagliaio non da segni di vita, nemmeno lampeggiano le 4 freccie premendo dal telecomando

- può essereil bagagliaio leggermente storto

Domani cmq dovrei fare un saltino in conce, vediamo cosa mi dicono. voi cosa dite?



Edited by Giulio_b 10/6/2007 11:23 PM
Album: ~ Alfa Romeo 159
gt1971
Inserito 10/6/2007 11:29 PM (#57537 - in reply to #57534)

1.9 JTDM SW Owner
Nero pastello
Utente del mese Ottobre 2006

Partecipazione a raduni ufficiali Partecipazione ai raduni
Posts: 4196
2.006,80 ore

20002000100252525

Plastica ed impianto elettrico....le vedo le uniche due cose sensibili al caldo.
Più la seconda che la prima, visto che nessuno dei sistemi di apertura bagagliaio funziona...che ne so, qualche massa che non mette a terra o qualche contatto falso.
Giulio_b
Inserito 10/6/2007 11:38 PM (#57541 - in reply to #57537)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano

gt1971 - 10/6/2007 11:29 PM
Plastica ed impianto elettrico....le vedo le uniche due cose sensibili al caldo.
Più la seconda che la prima, visto che nessuno dei sistemi di apertura bagagliaio funziona...che ne so, qualche massa che non mette a terra o qualche contatto falso.

E se fosse l'impianto elettrico come potrebbero porre rimedio? cambierebbero la serratura? e sarei quindi costretto a cambiare ancora le chiavi?

Album: ~ Alfa Romeo 159
luca1983
Inserito 10/6/2007 11:48 PM (#57546 - in reply to #57534)


1.9 JTDM Q SW Owner
Grigio titanio
"Double owner"
Utente del mese Luglio 2007

Partecipazione a raduni ufficiali Partecipazione ai raduni
Posts: 3979
1.186,83 ore

20001000500100100100100252525

Varese

Continuando a divertirti sui sedili posteriori avrai piegato il telaio!!!

Album: ~ Secondo raduno Saronno 29/06/07 ~ Primo raduno Saronno 24/05/07 ~ 159 1.9 JTDm SW Grigio Titanio - cerchi 17" - 1 qtronic & 1 manuale
Giulio_b
Inserito 10/6/2007 11:52 PM (#57548 - in reply to #57546)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano
luca1983 - 10/6/2007 11:48 PM

Continuando a divertirti sui sedili posteriori avrai piegato il telaio!!!

Ho talmente tanta potenza la sotto che nemmeno il telaio della pantera resiste!!

Album: ~ Alfa Romeo 159
luca1983
Inserito 10/6/2007 11:53 PM (#57549 - in reply to #57548)


1.9 JTDM Q SW Owner
Grigio titanio
"Double owner"
Utente del mese Luglio 2007

Partecipazione a raduni ufficiali Partecipazione ai raduni
Posts: 3979
1.186,83 ore

20001000500100100100100252525

Varese
Giulio_b - 10/6/2007 11:52 PM
luca1983 - 10/6/2007 11:48 PM

Continuando a divertirti sui sedili posteriori avrai piegato il telaio!!!

Ho talmente tanta potenza la sotto che nemmeno il telaio della pantera resiste!!

Infatti, la prossima volta orienta il flusso dalla parte opposta, così lo sistemi!!!

Album: ~ Secondo raduno Saronno 29/06/07 ~ Primo raduno Saronno 24/05/07 ~ 159 1.9 JTDm SW Grigio Titanio - cerchi 17" - 1 qtronic & 1 manuale
emi159
Inserito 11/6/2007 8:05 AM (#57561 - in reply to #57534)


1.9 JTDM SW Q Owner
Nero pastello
"EPER umano"
Utente del mese Marzo 2007

Primo utente del mese 2008

Partecipazione ai raduni
Posts: 7312
2.059,23 ore

50002000100100100

Parma
Per fare una prima diagnosi bisognerebbe sapere se quandi schiacci il pulsante di apertura si sente scattare il motorino elettrico dell' apertura.
Album: ~ secondo raduno "Terra dei motori" Bologna-Parma ~ Varano 1/2/2009 ~ desenzano 24/2/08 by emi159
stefanocorti
Inserito 11/6/2007 1:18 PM (#57604 - in reply to #57534)


1.8 16v SW Owner
Posts: 134
73,03 ore

10025

Bergamo (BG)

era capitato anche a me, appena ritirata la macchina.

al comando di apertura bagagliaio, non si accendevano le frecce, ne tantomeno motorino. e capitava solo a volte. + spesso dopo aver parcheggiato sotto il sole. 

risultato: Bodycomputer andato; che gestisce la chiusura centralizzata/allarme/ etc etc..

per fortuna era in garanzia!

catapultati dal concessionario

ciao

Album: ~ Stefano's cars
stefanocorti
Inserito 11/6/2007 1:21 PM (#57605 - in reply to #57604)


1.8 16v SW Owner
Posts: 134
73,03 ore

10025

Bergamo (BG)
stefanocorti - 11/6/2007 1:18 PM

era capitato anche a me, appena ritirata la macchina.

al comando di apertura bagagliaio, non si accendevano le frecce, ne tantomeno motorino. e capitava solo a volte. + spesso dopo aver parcheggiato sotto il sole. 

risultato: Bodycomputer andato; che gestisce la chiusura centralizzata/allarme/ etc etc..

per fortuna era in garanzia!

catapultati dal concessionario

ciao

dimenticavo se vuoi dai un occhio al mio vecchio post intitolato "Apertura baule difettosa"

ciao

Album: ~ Stefano's cars
stefanocorti
Inserito 11/6/2007 1:21 PM (#57606 - in reply to #57604)


1.8 16v SW Owner
Posts: 134
73,03 ore

10025

Bergamo (BG)
stefanocorti - 11/6/2007 1:18 PM

era capitato anche a me, appena ritirata la macchina.

al comando di apertura bagagliaio, non si accendevano le frecce, ne tantomeno motorino. e capitava solo a volte. + spesso dopo aver parcheggiato sotto il sole. 

risultato: Bodycomputer andato; che gestisce la chiusura centralizzata/allarme/ etc etc..

per fortuna era in garanzia!

catapultati dal concessionario

ciao

dimenticavo se vuoi dai un occhio al mio vecchio post intitolato "Apertura baule difettosa"

ciao

Album: ~ Stefano's cars
Fr@ncesco
Inserito 11/6/2007 6:03 PM (#57638 - in reply to #57534)


2.4 JTDM SW Owner
Grigio titanio
Posts: 438
449,00 ore

10010010010025

Genova (Zena)

Mi sta succedendo la stessa cosa, stavo giusto consultando il Forum per vedere se trovavo una risposta.

Comunque ho riscontrato che:

- se non apri la macchina ma apri solo il baule, la serratura funziona;

- ho notato che ha iniziato a farlo da quando sul CdB ho selezionato l'opzione di bloccaggio automatico delle porte, deselezionandolo il problema scompare;

- la prima volta che mi è capitato sono riuscito a sbloccarlo dopo che partendo ed avendo superato i 20 km/h si sono chiuse in automatico le porte, a quel punto ho provato ad aprire il baule e magicamente si è aperto;

- memore di questa esperienza ho provato a mettere metti in moto, ho premuto il pulsantino della chiusura porte e poi lo ho ripremuto per aprirle, magicamente il problema scompare e il baule riprende a funzionare.

A questo punto mi viene da pensare che sia una cosa collegata tra la chiusura automatica delle porte e l'apertura del baule, che con il caldo vanno in pappa... 

valerius
Inserito 11/6/2007 6:35 PM (#57645 - in reply to #57638)


1.9 JTDM SW Owner
Nero pastello
Utente del mese Aprile 2009

Partecipazione a raduni ufficiali Partecipazione ai raduni
Posts: 1694
841,48 ore

1000500100252525

Carate Brianza (MB)
Fr@ncesco - 11/6/2007 6:03 PM

Mi sta succedendo la stessa cosa, stavo giusto consultando il Forum per vedere se trovavo una risposta.

Comunque ho riscontrato che:

- se non apri la macchina ma apri solo il baule, la serratura funziona;

- ho notato che ha iniziato a farlo da quando sul CdB ho selezionato l'opzione di bloccaggio automatico delle porte, deselezionandolo il problema scompare;

- la prima volta che mi è capitato sono riuscito a sbloccarlo dopo che partendo ed avendo superato i 20 km/h si sono chiuse in automatico le porte, a quel punto ho provato ad aprire il baule e magicamente si è aperto;

- memore di questa esperienza ho provato a mettere metti in moto, ho premuto il pulsantino della chiusura porte e poi lo ho ripremuto per aprirle, magicamente il problema scompare e il baule riprende a funzionare.

A questo punto mi viene da pensare che sia una cosa collegata tra la chiusura automatica delle porte e l'apertura del baule, che con il caldo vanno in pappa... 

nel menu del cdb c'è un opzione che rende il baule indipendente ma non ricordo esattamente la voce....

Album: ~ AlfaRomeo 159 sportwagon 1,9 jtdm 120cv progression ~ quello che facevo per campare
Fr@ncesco
Inserito 11/6/2007 6:37 PM (#57646 - in reply to #57534)


2.4 JTDM SW Owner
Grigio titanio
Posts: 438
449,00 ore

10010010010025

Genova (Zena)

Grazie Valerius, ho già provato ma è ininfluente. Quando non funziona, non funziona!! Nè dal telecomando, nè dalla plafoniera!

Solo dopo aver bloccato e sbloccato le porte decide di rimettersi a funzionare, sia dal telecomando che dalla plafoniera!

valerius
Inserito 11/6/2007 6:39 PM (#57647 - in reply to #57646)


1.9 JTDM SW Owner
Nero pastello
Utente del mese Aprile 2009

Partecipazione a raduni ufficiali Partecipazione ai raduni
Posts: 1694
841,48 ore

1000500100252525

Carate Brianza (MB)
Fr@ncesco - 11/6/2007 6:37 PM

Grazie Valerius, ho già provato ma è ininfluente. Quando non funziona, non funziona!! Nè dal telecomando, nè dalla plafoniera!

Solo dopo aver bloccato e sbloccato le porte decide di rimettersi a funzionare, sia dal telecomando che dalla plafoniera!

fai un bel giro in officina e spaccagli i maroni

o.t.

quest'estate come le precedenti 23 sono in vacanza in liguria a borghetto santo spirito, magari ci sentiamo e ci troviamo

fine o.t.

Album: ~ AlfaRomeo 159 sportwagon 1,9 jtdm 120cv progression ~ quello che facevo per campare
Fr@ncesco
Inserito 11/6/2007 6:48 PM (#57648 - in reply to #57534)


2.4 JTDM SW Owner
Grigio titanio
Posts: 438
449,00 ore

10010010010025

Genova (Zena)

O.T.

Volentieri

Fine O.T.

Giulio_b
Inserito 12/6/2007 12:08 AM (#57755 - in reply to #57534)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano
Mio fratello oggi ha portato la pantera: mercoledi ci sostituiscono la serratura del baule
Album: ~ Alfa Romeo 159
Giulio_b
Inserito 21/6/2007 2:50 PM (#59963 - in reply to #57534)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano

Mi ha ripresentato il problema.

Lasciata sotto il sole non ha poi aperto il baule.

L'ho portata già una volta e mi hanno detto di aver sostituito la serratura, ora la devo riportare giovedi e farò presente la storia del body computer

Album: ~ Alfa Romeo 159
Giulio_b
Inserito 6/7/2007 9:46 PM (#62860 - in reply to #57534)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano

Ho portato la macchina due volte in assistenza (l'ultima volta mi hanno cambiato la serratura) ma il baule, dopo aver lasciato la macchina sotto al sole, non si apre; oggi i miei l'hanno riportata col baule bloccato e ci hanno dato appuntamento per giovedi (tenedocela per un giorno) per controllare tutto l'impianto elettrico. Ci hanno anche detto che è girata una circolare Alfa riguardo questo inconveniente; vi risulta?

Album: ~ Alfa Romeo 159
Giulio_b
Inserito 7/7/2007 7:15 PM (#62991 - in reply to #57534)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano

E poi mi chiedevo: dato che toccano l'impianto elettrico, non c'è il rischio che mi incasinino qualcosa?

Album: ~ Alfa Romeo 159
Zagor
Inserito 7/7/2007 7:29 PM (#62995 - in reply to #62991)

147 Owner
"Detentore del cucchiaio d'oro"
Utente del mese Novembre 2007


Posts: 3783
1.616,68 ore

20001000500100100252525

Cagliari
Giulio_b - 7/7/2007 7:15 PM

E poi mi chiedevo: dato che toccano l'impianto elettrico, non c'è il rischio che mi incasinino qualcosa?

I rischi che qualche incompetente metta le mani dove non dovrebbe ci sono sempre e ovunque, ma l'alternativa è tenersi l'auto guasta... tu che dici?

luca1983
Inserito 8/7/2007 9:08 AM (#63035 - in reply to #57534)


1.9 JTDM Q SW Owner
Grigio titanio
"Double owner"
Utente del mese Luglio 2007

Partecipazione a raduni ufficiali Partecipazione ai raduni
Posts: 3979
1.186,83 ore

20001000500100100100100252525

Varese
Mah... grossi danni toccando l'impianto elettrico per il baule non penso se ne creino... male che vada non ti risolvo il problema e non sarebbe una novità
Album: ~ Secondo raduno Saronno 29/06/07 ~ Primo raduno Saronno 24/05/07 ~ 159 1.9 JTDm SW Grigio Titanio - cerchi 17" - 1 qtronic & 1 manuale
Giulio_b
Inserito 8/7/2007 8:03 PM (#63090 - in reply to #63035)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano

luca1983 - 8/7/2007 9:08 AM
Mah... grossi danni toccando l'impianto elettrico per il baule non penso se ne creino... male che vada non ti risolvo il problema e non sarebbe una novità


Lo penso anche io....

....però non vorrei che per sistemare il baule che ogni tanto non si apre mi incasinassero magari chessò qualche altra cosa elettronica, magari mi sballano gli xeno, l'allarme..........dite che mi faccio troppi problemi?

Album: ~ Alfa Romeo 159
emi159
Inserito 9/7/2007 8:36 AM (#63133 - in reply to #63090)


1.9 JTDM SW Q Owner
Nero pastello
"EPER umano"
Utente del mese Marzo 2007

Primo utente del mese 2008

Partecipazione ai raduni
Posts: 7312
2.059,23 ore

50002000100100100

Parma
Giulio_b - 8/7/2007 8:03 PM

luca1983 - 8/7/2007 9:08 AM
Mah... grossi danni toccando l'impianto elettrico per il baule non penso se ne creino... male che vada non ti risolvo il problema e non sarebbe una novità


Lo penso anche io....

....però non vorrei che per sistemare il baule che ogni tanto non si apre mi incasinassero magari chessò qualche altra cosa elettronica, magari mi sballano gli xeno, l'allarme..........dite che mi faccio troppi problemi?



Non essere così pessimista Giulio, falla controllare tranquillamente il baule è gestito dalla centralina vano bagagli che è posta dietro.

é interessante notare però che dopo che 4r si è lamentato dell'assenza nella bravo della serratura post. per il baule la fiat ha subito provveduto a inserirla in produzione, noi invece stiamo ancora aspettando.
Album: ~ secondo raduno "Terra dei motori" Bologna-Parma ~ Varano 1/2/2009 ~ desenzano 24/2/08 by emi159
vininforma
Inserito 9/7/2007 1:01 PM (#63193 - in reply to #57534)


1.9 JTDM Owner
Posts: 344
97,23 ore

10010010025

san benedetto del tronto (ap)
e se fosse il telecomando?
Album: ~ gianko
Giulio_b
Inserito 9/7/2007 2:02 PM (#63200 - in reply to #63133)


1.9 JTDM Owner

Partecipazione ai raduni
Posts: 1091
1.256,47 ore

1000252525

Milano
emi159 - 9/7/2007 8:36 AM
Giulio_b - 8/7/2007 8:03 PM

luca1983 - 8/7/2007 9:08 AM
Mah... grossi danni toccando l'impianto elettrico per il baule non penso se ne creino... male che vada non ti risolvo il problema e non sarebbe una novità


Lo penso anche io....

....però non vorrei che per sistemare il baule che ogni tanto non si apre mi incasinassero magari chessò qualche altra cosa elettronica, magari mi sballano gli xeno, l'allarme..........dite che mi faccio troppi problemi?



Non essere così pessimista Giulio, falla controllare tranquillamente il baule è gestito dalla centralina vano bagagli che è posta dietro.

é interessante notare però che dopo che 4r si è lamentato dell'assenza nella bravo della serratura post. per il baule la fiat ha subito provveduto a inserirla in produzione, noi invece stiamo ancora aspettando.

Ah, ha una sua centralina indipendente?

Album: ~ Alfa Romeo 159
Pagina: 1 2 3 4 5 6 7 8
Printer friendly version
E-mail a link to this thread
Jump to forum :

116574187 clicks e 7530517 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox