Random quote: VW Golf? Pittoresco... (Montgomery Scott)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Ripresa inesistente

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13
Franz1980
Inserito 5/8/2015 12:24 PM (#537114 - in reply to #103838)

Utente
Posts: 21
12,37 ore



Gorizia
Ciao ragazzi, ho un problema con la mia 159 1.9mjet 150cv...
Da un po di tempo e solitamente in autostrada, mantenendo una velocità costante tra i [cut] , di punto in bianco e ovviamente non sempre, si impalla! Accelero e non aumenta, non va nè su di giri, nè il turbo aumenta di pressione, rimane inizialmente tutto costante con acceleratore affondato. Poi se comincio a scalare marcia con la speranza di una ripresa, peggiora e decelera sempre più fino a che non son costretto a fermarmi e alcune volte non regge il minimo e si spegne. Spengo e riaccendo, alcune volte si sblocca e il motore va su di giri regolarmente, mentre altre volte rimane bloccata e affondando il pedale non succede nulla come se fosse strozzata.
Un meccanico mi ha suggerito di provar a spegnerla in corsa facendo ovviamente attenzione, ma nulla.
La cosa strana è che se circolo in centri abitati quindi tira e molla, e velocità ridotte, la macchina non si impalla mai.
Faccio presente che da un anno [cut] .
C'è qualcuno che sa darmi qualche dritta?!?!? 
Grazie mille ragazzi!

Edit gianfrylive: censurato per violazione del punto 1.3 del regolamento

Franz1980
Inserito 25/8/2015 4:01 PM (#537649 - in reply to #103838)

Utente
Posts: 21
12,37 ore



Gorizia
Ciao ragazzi, ho un problema con la mia 159 1.9mjet 150cv...
Da un po' di tempo , mantenendo una velocità costante tipo in autostrada, di punto in bianco ma non sempre, si impalla! Accelero e non aumenta, i giri e la pressione del turbo non aumentano. Se provo a scalare marcia con la speranza di una ripresa, peggiora, decelerando sempre più fino a che non son costretto a fermarmi e se mi posiziono in folle e cerco di accelerare a tavoletta, i giri aumentano molto lentamente. Spengo e riaccendo, alcune volte si sblocca e il motore va su di giri regolarmente, mentre altre volte rimane bloccata e affondando il pedale non succede nulla come se fosse strozzata.
Un meccanico mi ha suggerito di provar a spegnerla in corsa facendo ovviamente attenzione, alcune volte si è sbloccata altre invece no.
La cosa strana è che circolando nei centri abitati quindi tira e molla, e velocità ridotte, questo non accade mai.
C'è qualcuno che sa darmi qualche dritta?!?!? 
Grazie mille ragazzi!
Marco.C.
Inserito 28/8/2015 12:50 PM (#537708 - in reply to #103838)


1.9 JTDM SW Owner
Nero oceano
Posts: 209
347,20 ore

100100

Torino
Ciao, prova a dare una pulita alla valvola Egr,  tentar non nuoce.
Freccia d'argento
Inserito 28/8/2015 1:31 PM (#537710 - in reply to #103838)


Tutor
1.9 JTDM Owner
Argento alfa
Utente del mese Aprile 2013

Posts: 2509
1.271,27 ore

2000500

In giro per il mondo
Oltre all'Egr darei una pulitina, o quantomeno controllerei, la valvola Pierburg... una diagnosi MES con log aiuterebbe....
Album: ~ 159 1.9 JTDm Grigio Interni Alfatex Nero Cerchi 18'' Progression ~ Cambio Mostrine by Freccia
xathanatosx
Inserito 29/8/2015 12:18 PM (#537726 - in reply to #103838)


1.9 JTDM SW Owner
Bianco polare
Posts: 432
219,48 ore

10010010010025

Firenze
sembra che la centralina vada in recovery.......se spegni, levi la chiave e rimetti l'auto come va?
arancioformula
Inserito 29/8/2015 6:11 PM (#537728 - in reply to #103838)


1.9 JTDM Owner
Rosso rubino
374,05 ore

10010025

Firenze
ciao secondo me è la valvola egr bloccata, smontala e dagli una bella pulita, vedrai che torneranno le prestazioni originali.
marianoded
Inserito 15/12/2015 6:36 PM (#541219 - in reply to #537728)

Nuovo utente
Posts: 3
9,17 ore



Napoli
buonasera, scrivo per cercare una soluzione al seguente problema. da un po' di giorni la mia pantera non ha le solite prestazioni. Nessuna indicazione di avaria ma in prima la turbina entra a circa 4000 giri in seconda a circa 3000 in terza va un po' meglio, mentre in 4^e in 5^ se affondo la macchina non risponde e se alzo appena un po' il piede riprende giri lentamente. In leggera salita in 5^ a 80 Km/h ho dovuto scalare in 4^ e poi in 3^per avere un po' di spinta. All'inizio ho pensato alla rigenerazione del FAP poi però la cosa va troppo per le lunghe e quindi mi sono rivolto al mio elettrauto che mi ha diagnosticato o la pulizia della valvola EGR o la sostituzione del debimetro. Non so cosa pensare. Può capire cosa possa mai essere successo da un giorno all'altro senza alcun preavviso se non la variazione di temperatura? la mia è una 159SW 150CV del 2008 con 102000 km percorsi. Inoltre volevo precisare che all'improvviso con marce basse il problema sembra sparire mentre dalla 4^in su è sempre presente. A motore freddo la partenza da fermo è quasi un'impresa e devo pattinare con la frizione per salire di giri.
Messaggio spostato da gianfrylive in data 16/12/2015 14:34

Edit gianfrylive: spostata nella discussione dove si sta argomentando su basse prestazioni e ripresa inesistente, per favore utilizza la funzione "cerca" prima di aprire nuove discussioni,
marianoded
Inserito 17/12/2015 5:56 PM (#541260 - in reply to #103838)

Nuovo utente
Posts: 3
9,17 ore



Napoli

Ho risolto ...era la EGR intasata il mio elettrauto l'ha smontata e pulita per 20 euro e ora tutto è tornato ok meno male!!

arkymede74
Inserito 3/11/2016 1:41 PM (#554480 - in reply to #537710)


1.9 JTDM Owner
Blu oltremare
Posts: 1256
865,30 ore

10001001002525

Rosolini (SR)
Freccia d'argento - 28/8/2015 1:31 PM
Oltre all'Egr darei una pulitina, o quantomeno controllerei, la valvola Pierburg... una diagnosi MES con log aiuterebbe....
riesumo questo thread.. esiste una diagnosi per la pierburg (dovrebbe essere quella che comanda la geometria variabile giusto?)
Album: ~ Varie.
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13
Printer friendly version
E-mail a link to this thread
Jump to forum :

122895730 clicks e 8277415 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox