Random quote: la peugeot di mia moglie che si fa sorpassare da una yaris,si trovano al semaforo e mia moglie abassa il finestrino ed esclama:ringrazia che non sono con la 159(storia accaduta realmente)
- (Added by: dany2,4jtdm)
Sezione La panterona :: Forum "L'angolo del detrattore"

Topic: [minimo irregolare a freddo]

Moderatori: Amministratori, Moderatori
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13
stylus
Inserito 12/10/2010 12:20 AM (#296097 - in reply to #106533)


Utente
Posts: 14
19,95 ore



Gravina in Puglia

Ciao, intervengo solo per comunicare che l'aggiornamento che risolve il minimo instabile per le 159 "2.4" è disponibile presso i centri alfa già da tempo.

Saluti

Knight07
Inserito 6/11/2010 1:36 PM (#300654 - in reply to #106533)


Spider 2.4 JTDM+ Owner
Bianco ghiaccio
Posts: 396
273,02 ore

100100100252525

Provincia di Latina
Io posso solo postare la mia esperienza. Avevo il problema del minimo irregolare la mattina, o se lasciavo la macchina ferma per qualche giorno. Per altri problemi ho dovuto cambiare la batteria visto che la Exide originale è morta di punto in bianco...Mi hanno sostituito la batteria con una Magneti-Marelli(mi hanno detto che adesso le 159 montano solo queste), e miracolo...la macchina solo sfiorando il tasto parte e non borbotta più! forse una coincidenza??
Album: ~ Spider 2.4JTDm 210cv Bianco interni Alfatex neri,-Cerchi 19 Ti
rossano28
Inserito 15/2/2011 9:35 AM (#323669 - in reply to #296097)


1.9 JTDM SW Owner
Posts: 96
735,47 ore

252525

Barbara (AN)
stylus - 12/10/2010 12:20 AM

Ciao, intervengo solo per comunicare che l'aggiornamento che risolve il minimo instabile per le 159 "2.4" è disponibile presso i centri alfa già da tempo.

Saluti


No che per caso è usciuto anche un aggiornamento per il 1.9, con il freddo dei giorni passati il problema si è molto accentuato.
Album: ~ alfaboss
Pietro79
Inserito 5/4/2011 9:18 AM (#336590 - in reply to #106533)


1.9 JTDM Owner
Grigio titanio
Posts: 278
505,88 ore

100100252525

Calabria, Cosenza

Forse ho trovato una delle soluzioni per il minimo irregolare a freddo. Tempo addietro la mia 159 1.9 JTDM appena messa in moto aveva un minimo irregolare fino a quando la temperatura non saliva di almeno due tacche sull'indicatore, in inverno pulendo il sensore pressione posizionato sul rail, notai che la macchina a freddo non aveva più il fastidioso minimo irregolare, ora a differenza di mesi e chilometri percorsi il problema non si sta presentando, quindi presumo che il problema era proprio il sensore rail che trasmette alla centralina anche la temperatura nel rail che essendo sporco trasmetteva a freddo un valore alterato.

Album: ~ dettagli e trasformazioni ~ battitacco ~ Cruise control aftermarket
savetour
Inserito 6/4/2011 9:29 AM (#336891 - in reply to #336590)

Utente
Posts: 25
16,75 ore

25

Fiano Romano (RM)
Pietro79 - 5/4/2011 9:18 AM

Forse ho trovato una delle soluzioni per il minimo irregolare a freddo. Tempo addietro la mia 159 1.9 JTDM appena messa in moto aveva un minimo irregolare fino a quando la temperatura non saliva di almeno due tacche sull'indicatore, in inverno pulendo il sensore pressione posizionato sul rail, notai che la macchina a freddo non aveva più il fastidioso minimo irregolare, ora a differenza di mesi e chilometri percorsi il problema non si sta presentando, quindi presumo che il problema era proprio il sensore rail che trasmette alla centralina anche la temperatura nel rail che essendo sporco trasmetteva a freddo un valore alterato.

... Scusate la mia ignoranza... dove si trova questo sensore? come pulirlo?            grazie a tutti!!!

Album: ~ 159 1.9 JTDm sw Q-tronic-Nero Carbonio-interni alfatex neri-cerchi da 18"
Eismann
Inserito 6/4/2011 9:52 AM (#336906 - in reply to #106533)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3939
2.392,68 ore

2000100050010010010010025

Velletri
nel 99% dei casi i problemi di elettronica sono legati solamente a patine di ossido che si formano sui contatti...comunque il sensore sul rail è relativo alla pressione non alla temperatura, però ovvio che anche questo incide sulla regolarità del motore...
Pietro79
Inserito 6/4/2011 6:45 PM (#337038 - in reply to #106533)


1.9 JTDM Owner
Grigio titanio
Posts: 278
505,88 ore

100100252525

Calabria, Cosenza
Il sensore si trova sul rail, tolta la protezione in plastica lo trovi nella parte posteriore nei pressi della pompa gasolio ancorato al rail con una sola vite. Togli la vite ed il connettore e lo pulisci prima con benzina, puoi anche lascialo immerso per un 5 minuti poi con pulisci contatti e lo asciughi con un soffio leggero di compressore. Io ho fatto in questo modo senza neanche staccare la batteria. Una vaolta assicuratomi che era asciutto l'ho rimontato constatando da subito un minimo lievemente (ma di poco) più alto e da allora il minimo è stato sempre stabile. Comunque da quel che so io il sensore oltre a misurare la pressione misura anche la temperatura all'interno del rail, in ogni caso a me ha risolto un problema che imputavano ad iniettori da ritarare, regolatore di pressione da sostituire ed altre diagnosi costose! Tentar non nuoce.....

Edited by Pietro79 6/4/2011 6:47 PM
Album: ~ dettagli e trasformazioni ~ battitacco ~ Cruise control aftermarket
peppe1377
Inserito 7/4/2011 8:20 PM (#337348 - in reply to #337038)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
503,13 ore

10010010010025

Orvieto (TR)
Pietro79 - 6/4/2011 6:45 PM
Il sensore si trova sul rail, tolta la protezione in plastica lo trovi nella parte posteriore nei pressi della pompa gasolio ancorato al rail con una sola vite. Togli la vite ed il connettore e lo pulisci prima con benzina, puoi anche lascialo immerso per un 5 minuti poi con pulisci contatti e lo asciughi con un soffio leggero di compressore. Io ho fatto in questo modo senza neanche staccare la batteria. Una vaolta assicuratomi che era asciutto l'ho rimontato constatando da subito un minimo lievemente (ma di poco) più alto e da allora il minimo è stato sempre stabile. Comunque da quel che so io il sensore oltre a misurare la pressione misura anche la temperatura all'interno del rail, in ogni caso a me ha risolto un problema che imputavano ad iniettori da ritarare, regolatore di pressione da sostituire ed altre diagnosi costose! Tentar non nuoce.....


Scusa la mia ignoranza, ma potresti postare una foto del sensore???.....perchè io non riesco a capire qual'è!!!


Pietro79
Inserito 7/4/2011 8:48 PM (#337352 - in reply to #106533)


1.9 JTDM Owner
Grigio titanio
Posts: 278
505,88 ore

100100252525

Calabria, Cosenza
il sensore si trova accanto alla valvola EGR, precisamente alla sua sinistra ed è fissato al collettore con una vite torx, togli il connettore elettrico e lo tiri facendo un po di forza, sul rail è l'unico sensore presente. Appena trovo foto le posto

Edited by Pietro79 7/4/2011 9:00 PM
Album: ~ dettagli e trasformazioni ~ battitacco ~ Cruise control aftermarket
peppe1377
Inserito 7/4/2011 9:54 PM (#337369 - in reply to #337352)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
503,13 ore

10010010010025

Orvieto (TR)
Pietro79 - 7/4/2011 8:48 PM
il sensore si trova accanto alla valvola EGR, precisamente alla sua sinistra ed è fissato al collettore con una vite torx, togli il connettore elettrico e lo tiri facendo un po di forza, sul rail è l'unico sensore presente. Appena trovo foto le posto


Ma scusa, quello non è il sensore MAP....il sensore di pressione assoluta sul collettore di aspirazione?!?!? Non vorrei sbagliarmi ma con il rail non centra niente!!! E' costantemente, e direi quasi fisiologicamente , sporco perchè investito direttamente dalla melma che si crea tra fuliggine dell'EGR e ricircolo dei vapori di olio della testata.....e la sua funzione sta nel suo nome.


Pietro79
Inserito 7/4/2011 10:11 PM (#337374 - in reply to #106533)


1.9 JTDM Owner
Grigio titanio
Posts: 278
505,88 ore

100100252525

Calabria, Cosenza
Pulisci quello e non preoccuparti.
Album: ~ dettagli e trasformazioni ~ battitacco ~ Cruise control aftermarket
peppe1377
Inserito 7/4/2011 10:20 PM (#337380 - in reply to #337374)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
503,13 ore

10010010010025

Orvieto (TR)
Pietro79 - 7/4/2011 10:11 PM
Pulisci quello e non preoccuparti.


Già pulito da tempo .....ed effettivamente credo faccia solo bene perchè ripeto è sottoposto a parecchia sporcizia, e un sensore sporco non credo dia valori reali.
Pietro79
Inserito 7/4/2011 10:22 PM (#337381 - in reply to #106533)


1.9 JTDM Owner
Grigio titanio
Posts: 278
505,88 ore

100100252525

Calabria, Cosenza
e pulendo quello hai continuato ad avere problemi di minimo a motore freddo?
Album: ~ dettagli e trasformazioni ~ battitacco ~ Cruise control aftermarket
peppe1377
Inserito 7/4/2011 10:26 PM (#337383 - in reply to #106533)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
503,13 ore

10010010010025

Orvieto (TR)
No....io non ho mai avuto problemi di minimo...usando il DSC per pulire il condotto di aspirazione è quasi inevitabile smontare quel sensore per pulirlo...e così ho fatto!
Pietro79
Inserito 7/4/2011 10:31 PM (#337385 - in reply to #106533)


1.9 JTDM Owner
Grigio titanio
Posts: 278
505,88 ore

100100252525

Calabria, Cosenza

come mai usi il DSC?

Hai qualche problema o lo fai per prevenzione?

Album: ~ dettagli e trasformazioni ~ battitacco ~ Cruise control aftermarket
peppe1377
Inserito 7/4/2011 10:40 PM (#337388 - in reply to #106533)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
503,13 ore

10010010010025

Orvieto (TR)
Il DSC è un prodotto che serve per pulire il condotto di aspirazione, è come dire perchè pulisci la candela nei motorini, o perchè cambi il filtro del gasolio o dell'aria, o perchè si usano i prodotti pulitori di iniettori!!! Si cerca solo di far girare il motore il più regolare e morbido possibile.
Pietro79
Inserito 7/4/2011 10:43 PM (#337389 - in reply to #106533)


1.9 JTDM Owner
Grigio titanio
Posts: 278
505,88 ore

100100252525

Calabria, Cosenza

quindi tu prima usi il prodotto e poi pulisci il sensore?

Ogni quanto lo usi?

Album: ~ dettagli e trasformazioni ~ battitacco ~ Cruise control aftermarket
peppe1377
Inserito 7/4/2011 10:48 PM (#337394 - in reply to #106533)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
503,13 ore

10010010010025

Orvieto (TR)
Si, la sequenza è questa. Non c'è un chilometraggio da rispettare...comunque c'è un topic apposta per il DSC...dagli un'occhiata se ti interessa, se no andiamo OT!!


Pietro79
Inserito 7/4/2011 10:50 PM (#337395 - in reply to #106533)


1.9 JTDM Owner
Grigio titanio
Posts: 278
505,88 ore

100100252525

Calabria, Cosenza

giustissimo (mi hai letto nel pensiero!)

Grazie dei consigli

Album: ~ dettagli e trasformazioni ~ battitacco ~ Cruise control aftermarket
stylus
Inserito 15/7/2011 1:27 AM (#355154 - in reply to #106533)


Utente
Posts: 14
19,95 ore



Gravina in Puglia
Ragazzi aprite le orecchie, problema del minimo irregolare a freddo risolto definitivamente l'altro giorno con un aggiornamento della centralina da parte di un tecnico alfa venuto da Torino!!
Tutto è bene quel che finisce bene.....
Un saluto a tutti!


Edited by stylus 15/7/2011 1:28 AM
rossano28
Inserito 15/7/2011 3:27 PM (#355196 - in reply to #355154)


1.9 JTDM SW Owner
Posts: 96
735,47 ore

252525

Barbara (AN)
stylus - 15/7/2011 1:27 AM
Ragazzi aprite le orecchie, problema del minimo irregolare a freddo risolto definitivamente l'altro giorno con un aggiornamento della centralina da parte di un tecnico alfa venuto da Torino!!
Tutto è bene quel che finisce bene.....
Un saluto a tutti!

Ma è un aggiornamento ufficiale? Se si richiede è possibile averlo? Scusa l'interrogatorio, ma se esiste un sistema per risolvere questo problema mi interessa molto, non ne posso più di questo minimo ballerino!

Album: ~ alfaboss
peppe1377
Inserito 15/7/2011 6:15 PM (#355223 - in reply to #355154)


1.9 JTDM Owner
Nero
Utente del mese Marzo 2013

Posts: 429
503,13 ore

10010010010025

Orvieto (TR)
stylus - 15/7/2011 1:27 AM
Ragazzi aprite le orecchie, problema del minimo irregolare a freddo risolto definitivamente l'altro giorno con un aggiornamento della centralina da parte di un tecnico alfa venuto da Torino!!
Tutto è bene quel che finisce bene.....
Un saluto a tutti!



Motorizzazione???
Eismann
Inserito 15/7/2011 6:47 PM (#355226 - in reply to #106533)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3939
2.392,68 ore

2000100050010010010010025

Velletri
io l'ho risolto da me......hahahahahahahahahahahha!!! 
rugge
Inserito 15/7/2011 6:59 PM (#355227 - in reply to #355226)


1.9 JTDM Owner
Nero pastello
Posts: 779
719,28 ore

500100100252525

castelnuovo del garda (VR)
Eismann - 15/7/2011 6:47 PM
io l'ho risolto da me......hahahahahahahahahahahha!!! 


e come???
Album: ~ rugge
Eismann
Inserito 15/7/2011 7:27 PM (#355231 - in reply to #106533)

"Er Sarsiccia"
1.9 JTDM Owner
Blu aurora
Utente del mese Agosto 2008

Utente del mese Maggio 2011

Partecipazione ai raduniPartecipazione al raduno di Montecchio
Posts: 3939
2.392,68 ore

2000100050010010010010025

Velletri
Intervenendo sul software di gestione del motore....
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13
Printer friendly version
E-mail a link to this thread
Jump to forum :

54293689 clicks e 2852375 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox