Random quote: The Alfa's driver encounters the road as the writer encounters the page
Sezione La panterona :: Forum "159 - Dati, prove e test"

Topic: quanto è affidabile l'indicatore livello olio motore??

Moderatori: Amministratori, Moderatori
Pagina: 1
frangi99
Inserito 21/3/2008 4:00 PM (#114948)


Moderatore
1.9 JTDM Owner
Nero carbonio
Utente del mese Novembre 2008

Partecipazione ai raduni
Posts: 5092
3.515,92 ore

5000252525

Tezze sul Brenta (VI)
La mia pantera che ha compiuto oggi 21 giorni, fin dal primo giorno mi segnalava sul display centrale all'accensione 4 tacche di olio che sono ridiventate 5 e poi ancora 4 e poi 5 nel corso di questi giorni...

Immagino che la cosa sia dovuta all'eventuale inclinazione dell'auto nel luogo dove era parcheggiata (spero).

Vorrei sapere se anche ad altri capita questo e se tale rilevazione è affidabile in assoluto, visto che vengo da un'esperienza con una Golf V 2.0TDI che si ciucciava "solo" un litro di olio ogni 5000km!

Spero che la pantera abbia meno sete, ekkekkazz! O si sta mettendo a bere pure questa?
Album: ~ Raduno Pugliese agosto 09 ~ Raduno Ligure 7/8 febbraio 09 ~ Raduno Mantovano 14 dicembre 08
Gianko
Inserito 21/3/2008 4:05 PM (#114949 - in reply to #114948)


1.9 JTDM SW Owner
Nero oceano
"Paraboy"
Utente del mese Agosto 2007

Partecipazione ai raduni
Posts: 2001
1.348,77 ore

2000

Bari
In effetti quel maledetto sensore è un sistema che va letteralmente a cazzo... anche a me fa di questi scherzi, ma non dobbiamo fidarci minimamente. Piuttosto, proprio in questi giorni, a causa dello stesso scherzo che è capitato a te, ho controllato il livello olio motore ad anche l'astina segna a trombetta il livello, vale a dire da un lato segna oltre il max, dall'altro lato segna a metà, facendomi intendere che manca quasi mezzo chilo di olio... mah... sinceramente lascio tutto come sta, meglio avere il livello olio al di sotto del max che al di sopra, per gli ormai conosciutissimi motivi...
Album: ~ My Passion ~ Raduno Sud Italia 30 settembre 2007
rossano28
Inserito 21/3/2008 4:41 PM (#114959 - in reply to #114948)


1.9 JTDM SW Owner
Posts: 96
736,02 ore

252525

Barbara (AN)
C'ho fatto caso anche io, ma credo che il vecchio controllo con l'astina,periodicamente, sia la miglior cosa. 
Album: ~ alfaboss
Saruman
Inserito 21/3/2008 4:52 PM (#114960 - in reply to #114948)


1.9 JTDM SW Owner
Nero carbonio
Partecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 716
401,10 ore

500100100

Cernusco sul Naviglio (Mi)

io sono come San Tommaso se non vedo non credo, quindi quando voglio vedere quanto olio c'è si va d'astina, per adesso in quasi 11000km non ha ancora consumato niente.

Ps il mio vecchio 1.9 tdi da 130cv(ibiza fr) ne faceva fuori solo mezzo kg ogni 6-7000km

Album: ~ La Pantera ~ 2° Raduno di Asiago 5/7/072009 ~ Gita al Ring
crombie
Inserito 21/3/2008 5:11 PM (#114969 - in reply to #114948)


"Mastro Lindo"
1.9 JTDM SW Owner
Blu oltremare
Posts: 1624
988,42 ore

1000500100

San Vincenzo di Galliera (Bologna)
Il mio CDB segnala, in genere, qualcosa in meno rispetto all'astina. Cmq la segnalazione puo' essere alterata, oltre che dalla sosta su un piano inclinato, anche dal fatto di averla appena usata, con l'olio che magari deve ancora rifluire nella coppa.
Per i consumi la mia ha fatto secco quasi 1 kg nei primi 20.000 km, poi si e' assestata e pare non consumare piu' nulla.
La piu' assurda e' la Punto 1.2 di mia moglie, che nei primi 100.000 km ha sempre consumato 1 kg fra un tagliando e l'altro (20.000) e adesso (e' a 128.000) non consuma piu' una goccia.
Che il meccanico si sia ricordato di stringere il bullone sotto la coppa????
Album: ~ Nordkapp ~ Un, due, tre, per le vie di Roma... ~ Gita in Puglia
frangi99
Inserito 21/3/2008 5:23 PM (#114973 - in reply to #114969)


Moderatore
1.9 JTDM Owner
Nero carbonio
Utente del mese Novembre 2008

Partecipazione ai raduni
Posts: 5092
3.515,92 ore

5000252525

Tezze sul Brenta (VI)
crombie - 21/3/2008 5:11 PM
Il mio CDB segnala, in genere, qualcosa in meno rispetto all'astina. Cmq la segnalazione puo' essere alterata, oltre che dalla sosta su un piano inclinato, anche dal fatto di averla appena usata, con l'olio che magari deve ancora rifluire nella coppa.


L'ho notato sempre alla ripartenza dopo una sosta lunga...
Comunque vi garantisco che la golf che avevo prima a momenti consumava più olio che gasolio! e poi la signorina voleva SOLO di quello speciale... un Castrol da 25 euri al kilo.
E pensare che tre officine VW diverse mi dicevano che era un consumo "nella norma"!...
Album: ~ Raduno Pugliese agosto 09 ~ Raduno Ligure 7/8 febbraio 09 ~ Raduno Mantovano 14 dicembre 08
whisky74
Inserito 21/3/2008 7:24 PM (#114993 - in reply to #114948)


1.9 JTS 16v Owner
Rosso Alfa
Partecipazione ai raduni
Posts: 2812
1.159,60 ore

2000500100100100

(PV)
La mia corriponde tacche a manetta e astina a livello max a 2 anni di distanza nessun rabbocco.
Album: ~ Alfa 159 1.9 jts 160 cv Progression , Rosso Alfa,interni grigio floccato. ~ Foto raduno al Coccorito RHO 7-11-08
papo
Inserito 22/3/2008 12:37 AM (#115068 - in reply to #114949)


"manifesto monopolizzatore"
Brera 1750 Tbi Owner
Rosso Alfa
[ex: 2.4 JTDM
Grigio titanio]

Utente del mese Settembre 2007

Utente del mese Ottobre 2009

Partecipazione al raduno di AsiagoPartecipazione a raduni ufficialiPartecipazione al raduno di MontecchioPartecipazione ai raduni
Posts: 9107
2.238,02 ore

500020002000100

Novara
Gianko - 21/3/2008 4:05 PM
.... sinceramente lascio tutto come sta, meglio avere il livello olio al di sotto del max che al di sopra, per gli ormai conosciutissimi motivi...

quoto gianko...NON aggiungere olio se non sei strasicuro che serva.....meglio rischiare di averne la metà piuttosto che oltrepassare il livello massimo........comunque non è un motore critico.....NON mangia olio..


Edited by papo 22/3/2008 12:39 AM
cergi01
Inserito 22/3/2008 7:20 PM (#115192 - in reply to #114948)


1.9 JTDM SW Q Owner
Nero carbonio
Posts: 396
467,50 ore

100100100252525

Pavia
La prima pantera non ha mai consumato un grammo d'olio in 30.000km. E l'indicatore ha smpre corretamente segnato il max. (tutte le tacche accese).

La seconda ha richiesto un rabbocco (1/2kg) dopo 4.000km e da allora sembre essersi stabilizzata e non ne consuma +. L'indicatore sul cruscotto è invece meno affidabile del primo e segna costantemente una o due tacche sotto il max anche se controllando con l'astina il livello risulta nella norma.
Fulvio
Inserito 23/3/2008 8:13 PM (#115284 - in reply to #115192)


1.9 JTDM Owner
Argento Alfa
Posts: 1944
810,67 ore

100050010010010010025

Milano
Volevo giusto aprire un post riguardo questo problemino, alla prima accensione in box segna tutte le tacche, esco dal box e la metto sempre in piano nel cortile e segna 4tacche. Oggi in box tutte le tacche, ho controllato l'astina prima di accendere il motore e il livello era al max, questo controllo lo faccio ogni mese. Esco dal box spengo il motore la riaccendo dopo 10 min e solpresa il check segnava 2 tacche. Conclusioni..... indicatore non affidabile . Meglio controllare a mano ogni mese circa.
Album: ~ Cesa ~ 159 1.9 jtdm 150cv progression argento
emi159
Inserito 23/3/2008 8:50 PM (#115288 - in reply to #114948)


1.9 JTDM SW Q Owner
Nero pastello
"EPER umano"
Utente del mese Marzo 2007

Primo utente del mese 2008

Partecipazione ai raduni
Posts: 7312
2.059,23 ore

50002000100100100

Parma
Io penso che non bisogna prendere alla lettera l'indicatore olio, è  un ottimo sistema per permettere di tenere monitorato l'olio senza dover sempre usare l'astina e nel caso in cui dicesse che non ci sia olio di allertare il cliente a controllarlo con la vecchia e affidabile asta.
Ricordiamoci che l'olio è un fluido lento nel recuperare il livello e perciò non bisogna prendere alla lettera il suo sensore, che tra l'altro nel mio caso si è rotto.
Album: ~ secondo raduno "Terra dei motori" Bologna-Parma ~ Varano 1/2/2009 ~ desenzano 24/2/08 by emi159
luckytorino
Inserito 25/3/2008 9:40 AM (#115469 - in reply to #115192)


2.4 JTDM Owner
Posts: 559
139,73 ore

5002525

Latina & Roma

cergi01 - 22/3/2008 7:20 PM
La prima pantera non ha mai consumato un grammo d'olio in 30.000km. E l'indicatore ha smpre corretamente segnato il max. (tutte le tacche accese).

La seconda ha richiesto un rabbocco (1/2kg) dopo 4.000km e da allora sembre essersi stabilizzata e non ne consuma +. L'indicatore sul cruscotto è invece meno affidabile del primo e segna costantemente una o due tacche sotto il max anche se controllando con l'astina il livello risulta nella norma.

Non è che è uscita da Pomigliano con l'olio non al livello max ?

La mia per es. aveva il paraflu al minimo lo scorso inverno dopo soli 9 mesi dall'acquisto e 23000km...

Me ne  sono per fortuna accorto facendo la mia solita ispezione visiva dei livelli prima di partire per la montagna...

Questo giochetto sarebbe potuto costare caro alla mia panterozza...

Album: ~ 159 2.4JTDm 200CV Distinctive azzurro aurora interni pelle grigio e nero ~ Abarth GPunto TJet 155CV ~ Vecchie glorie: Lotus Elise test drive
alfistapercaso
Inserito 25/3/2008 11:05 AM (#115484 - in reply to #114948)

1.8 16v SW My08 Owner
Grigio stromboli
Posts: 43
153,38 ore

25

Treviglio (BG)
Volevo fare la stessa domanda.
All'acquisto l'indicatore segnava pieno, ora, dopo 900 km, segna stabilmente una tacca in meno. Spero che non abbia perduto 1 litro d'olio in meno di 1000 km: il motore è il 1.8 benza.
cergi01
Inserito 25/3/2008 11:08 AM (#115485 - in reply to #115469)


1.9 JTDM SW Q Owner
Nero carbonio
Posts: 396
467,50 ore

100100100252525

Pavia
luckytorino - 25/3/2008 9:40 AM

cergi01 - 22/3/2008 7:20 PM
La prima pantera non ha mai consumato un grammo d'olio in 30.000km. E l'indicatore ha smpre corretamente segnato il max. (tutte le tacche accese).

La seconda ha richiesto un rabbocco (1/2kg) dopo 4.000km e da allora sembre essersi stabilizzata e non ne consuma +. L'indicatore sul cruscotto è invece meno affidabile del primo e segna costantemente una o due tacche sotto il max anche se controllando con l'astina il livello risulta nella norma.

Non è che è uscita da Pomigliano con l'olio non al livello max ?

La mia per es. aveva il paraflu al minimo lo scorso inverno dopo soli 9 mesi dall'acquisto e 23000km...

Me ne sono per fortuna accorto facendo la mia solita ispezione visiva dei livelli prima di partire per la montagna...

Questo giochetto sarebbe potuto costare caro alla mia panterozza...



No, quando l'ho ritirata il livello era OK (controllato di persona), ha proprio consumato 500gr d'olio in 4.000km circa e poi si è assestata. Ora sono a 9.000km ed il livello è sempre OK. Non ne consuma +.


Pagina: 1
Printer friendly version
E-mail a link to this thread
Jump to forum :

124856164 clicks e 8353277 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox