Random quote: mah!!.... io sono smarterista motociclista scooterista panterista...quindi merito la galera!!! - Comprati anche un SUV e vai ai lavori forzati! (risposta di piccione a gian alfa sulle categorie più indisciplinate )
- (Added by: JJ72)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
felicetti8
Inserito 19/1/2013 3:00 PM (#448700 - in reply to #437323)


1.9 JTDM SW Owner
Marrone luci di bosco
Posts: 58
109,73 ore

2525

Bologna
felicetti8 - 28/10/2012 8:44 PM
Quando muovo il volante da fermo sento un poco di muggito, e seguendo questi post mi sono incuriosito ed ho controllato nel mio cofano motore. Come su ogni oggetto di plastica è impressa la data di produzione e sul serbatoio dell'olio idroguida riporta la data 2011, quindi essendo la macchina 07/2008 devo dedurre che sia stata sostituita da non molto (cè l'olio verde). Io l'ho acquistata da quasi 3 mesi e mi chiedo se la sostituzione del serbatoio + olio sia stata fatta in ritardo, visto che un poco muggisce da fermo, però nella guida tutto ok.
Mi chiedevo anche se sulla MY2008 non avessero già risolto il problema..
Portata dal meccanico preoccupato per il muggito che avverto quando giro lo sterzo da fermo, mi dicono che non risulta niente di anomalo, hanno sostituito qualche tubicino, hanno sostituito per la seconda volta l'olio. Risultato: vado a ritirare l'auto e non è cambiato nulla, tutto come prima. Cosa curiosa è che secondo il capo officina è nella norma... Non so più cosa pensare, ma sono 
Album: ~ 159 jtdm 150cv Marrone luci di bosco exclusive
patoillogico
Inserito 19/1/2013 3:31 PM (#448701 - in reply to #448700)


PR - Centro Nord
2.4 JTDM SW Owner
Blu oltremare
[ex: 2.2 JTS
Argento Alfa]
Utente del mese Novembre 2011

Utente del mese Aprile 2012

Posts: 6779
1.853,55 ore

50001000500100100252525

Trani (BA)
felicetti8 - 19/1/2013 3:00 PM
felicetti8 - 28/10/2012 8:44 PM
Quando muovo il volante da fermo sento un poco di muggito, e seguendo questi post mi sono incuriosito ed ho controllato nel mio cofano motore. Come su ogni oggetto di plastica è impressa la data di produzione e sul serbatoio dell'olio idroguida riporta la data 2011, quindi essendo la macchina 07/2008 devo dedurre che sia stata sostituita da non molto (cè l'olio verde). Io l'ho acquistata da quasi 3 mesi e mi chiedo se la sostituzione del serbatoio + olio sia stata fatta in ritardo, visto che un poco muggisce da fermo, però nella guida tutto ok.
Mi chiedevo anche se sulla MY2008 non avessero già risolto il problema..
Portata dal meccanico preoccupato per il muggito che avverto quando giro lo sterzo da fermo, mi dicono che non risulta niente di anomalo, hanno sostituito qualche tubicino, hanno sostituito per la seconda volta l'olio. Risultato: vado a ritirare l'auto e non è cambiato nulla, tutto come prima. Cosa curiosa è che secondo il capo officina è nella norma... Non so più cosa pensare, ma sono 
Se la tua è pre-my08 c'è bisogno di cambiare anche la vaschetta perchè il foltro ivi contenuto non è OK. Qualora tu l'avessi già fatto, credo sia un problema ben più grave (pompa idroguida, ecc.)
Album: ~ 159 2.4 JTDm - Blu oltremare - Interni Alfatex nero - Cerchi 17" multirazza ~ Alfa Romeo MiTo 1.4 Turbo Benzina 155 cv + GPL - Distinctive + Sport Pack
felicetti8
Inserito 19/1/2013 3:42 PM (#448706 - in reply to #448701)


1.9 JTDM SW Owner
Marrone luci di bosco
Posts: 58
109,73 ore

2525

Bologna
patoillogico - 19/1/2013 3:31 PM
felicetti8 - 19/1/2013 3:00 PM
felicetti8 - 28/10/2012 8:44 PM
Quando muovo il volante da fermo sento un poco di muggito, e seguendo questi post mi sono incuriosito ed ho controllato nel mio cofano motore. Come su ogni oggetto di plastica è impressa la data di produzione e sul serbatoio dell'olio idroguida riporta la data 2011, quindi essendo la macchina 07/2008 devo dedurre che sia stata sostituita da non molto (cè l'olio verde). Io l'ho acquistata da quasi 3 mesi e mi chiedo se la sostituzione del serbatoio + olio sia stata fatta in ritardo, visto che un poco muggisce da fermo, però nella guida tutto ok.
Mi chiedevo anche se sulla MY2008 non avessero già risolto il problema..
Portata dal meccanico preoccupato per il muggito che avverto quando giro lo sterzo da fermo, mi dicono che non risulta niente di anomalo, hanno sostituito qualche tubicino, hanno sostituito per la seconda volta l'olio. Risultato: vado a ritirare l'auto e non è cambiato nulla, tutto come prima. Cosa curiosa è che secondo il capo officina è nella norma... Non so più cosa pensare, ma sono 
Se la tua è pre-my08 c'è bisogno di cambiare anche la vaschetta perchè il foltro ivi contenuto non è OK. Qualora tu l'avessi già fatto, credo sia un problema ben più grave (pompa idroguida, ecc.)
La vaschetta era stata cambiata la prima volta che hanno cambiato l'olio, comunque il mecc dice che non ha riscontrato nulla di anomalo, secondo me si rifiuta di guardare la pompa (sai l'auto è ancora in garanzia)... Comunque è my2008


Edited by felicetti8 19/1/2013 3:45 PM
Album: ~ 159 jtdm 150cv Marrone luci di bosco exclusive
cbr600f98
Inserito 20/1/2013 7:19 PM (#448842 - in reply to #130665)


1.9 JTDM SW Owner
Argento Alfa
Posts: 213
183,98 ore

100100

Alessandria
ultimamente sono particolarmente sfortunato...mi stanno capitando tutte.
Comunque adesso vi spiego....esco di casa vado a lavoro e nessunissimo problema....riprendo l'auto, metto in moto, al minimo perfetta, parto e sterzando sento un mugolio...bha...non ci do troppo peso anche perchè nel rettilineo non sento rumori strani, affrontando una rotonda a bassa velocità il rumore aumenta in proporzione con l'angolo di sterzo...un mugolio direi....arrivo cauto a casa e mi fiondo sul forum...leggo questa discussione e rivado in auto a controllare la vaschetta e l'olio (premetto la mia è una 1,9 JtdM del 2007).....fate voi guardando la foto...

Presumo che prima di fare ulteriori danni debba sostituire olio e vaschetta giusto?
cbr600f98
Inserito 20/1/2013 7:20 PM (#448843 - in reply to #130665)


1.9 JTDM SW Owner
Argento Alfa
Posts: 213
183,98 ore

100100

Alessandria
mi ero scordato la foto scusate

Edited by cbr600f98 20/1/2013 7:25 PM




geppito
Inserito 20/1/2013 8:28 PM (#448862 - in reply to #448843)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Potevi editare il primo messaggio.

L'olio è rosso e dalla cremina tipo caffè che si vede, ha mandato in cavitazione la pompa idroguida.

Urgente cambio di vaschetta e olio idroguida da rosso a verde, con opportuno lavaggio dell'impianto come da service news Alfa Romeo.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
stormy30
Inserito 20/1/2013 11:53 PM (#448873 - in reply to #130665)


2.4 JTDM SW Q-Owner
Argento alfa
Utente del mese Settembre 2013

Posts: 1069
769,72 ore

10002525

Bassano del Grappa
e sì quello che hai visto è proprio sintomo di cavitazione segui prima possibile il consiglio di geppito ,ti auguro che non sia troppo tardi
Album: ~ 159 2.4 JTDm q-tronic argento-interni in pelle neri-cerchi 18"
cbr600f98
Inserito 21/1/2013 10:26 AM (#448889 - in reply to #130665)


1.9 JTDM SW Owner
Argento Alfa
Posts: 213
183,98 ore

100100

Alessandria

benissimo. Stamattina sono passato nella "nostra" officina e sono riuscito a far saltar fuori la service news alfa. So che ha inizio discussione è già stata ben postata ma averla in formato pdf credo che faccia bene a molti per cui la riallego.

oggi vado a fare acquisti e poi vado dal mecca...sperando il danno non si sia allargato.

geppito
Inserito 21/1/2013 11:50 AM (#448904 - in reply to #448889)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
C'è già anche in formato pdf
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
cbr600f98
Inserito 24/1/2013 1:57 PM (#449340 - in reply to #130665)


1.9 JTDM SW Owner
Argento Alfa
Posts: 213
183,98 ore

100100

Alessandria
sostituzione effettuata e problema completamente risolto. 

Edited by cbr600f98 24/1/2013 1:57 PM
RobbyCrue
Inserito 3/2/2013 1:28 PM (#450441 - in reply to #130665)


1.9 JTDM Owner
Grigio titanio
Posts: 55
53,82 ore

2525

Caserta
Problema risolto con la sola sostituzione della vaschetta con una che l'Alfa ha, nel tempo, modificato. La situazione era come quella di Daniel84 a pagina 44: il filtro cilindrico dell'olio si era staccato dalla sua sede e galleggiava libero nell'olio; l'effetto era quello di avere le condotte probabilmente ostruite in alcune posizioni del filtro e, di conseguenza, si verificava la fuoriuscita dell'olio dal tappo. L'effetto ultimo era la rumorosità dell'idroguida per mancanza di olio. 

Saluti
saso
Inserito 25/2/2013 8:06 PM (#452806 - in reply to #130665)
0 ore

ciao a tutti, mi sono iscritto qualche giorno fa perchè ho visto che il forum è davvero utile, infatti proprio stamattina, la mia 159 1.9 jtdm 150cv, dopo 170000 km, si "lamentava" per questo difetto dell'idroguida. Il meccanico di fiducia (ormai quasi ex) mi ha detto che c'era da sostituire la pompa. per fortuna ho deciso di fare una ricerca veloce sul forum e ho deciso di chiedere il parere di un'altro meccanico facendogli leggere con il mio smartphone quello che avete scritto voi, e mi ha confermato la diagniosi. Risultato?? domani cambia la vaschetta e olio (quello verde) e con meno di 100 euro risolvo il problema!!! Senza il vostro aiuto avrei speso 560 euri (costo pompa)+ mano d'opera, senza magari risolvere un bel niente!!
, a tutti!
hyrosym
Inserito 25/2/2013 8:59 PM (#452808 - in reply to #452806)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
saso - 25/2/2013 8:06 PM
ciao a tutti, mi sono iscritto qualche giorno fa perchè ho visto che il forum è davvero utile, infatti proprio stamattina, la mia 159 1.9 jtdm 150cv, dopo 170000 km, si "lamentava" per questo difetto dell'idroguida. Il meccanico di fiducia (ormai quasi ex) mi ha detto che c'era da sostituire la pompa. per fortuna ho deciso di fare una ricerca veloce sul forum e ho deciso di chiedere il parere di un'altro meccanico facendogli leggere con il mio smartphone quello che avete scritto voi, e mi ha confermato la diagniosi. Risultato?? domani cambia la vaschetta e olio (quello verde) e con meno di 100 euro risolvo il problema!!! Senza il vostro aiuto avrei speso 560 euri (costo pompa)+ mano d'opera, senza magari risolvere un bel niente!!
, a tutti!

Grazie del tuo contributo ma prima di interagire sul forum devi presentarti in questa sezione


Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
gennifer
Inserito 26/2/2013 12:12 AM (#452828 - in reply to #448904)


1.9 JTDM Owner
Grigio titanio

Utente del mese Settembre 2012

Utente del mese Agosto 2013

Posts: 1586
1.443,78 ore

1000500252525

Napoli
SOSTITUZIONE OLIO SERVOGUIDA, SERVICE NEWS, CARATTERISTICHE OLII GR ROSSO (ko) E VERDE (ok)

La mia prima grana con la 159..........era il lontano 2009......



Edited by gennifer 26/2/2013 12:20 AM




Attachments SERVOSTERZO.pdf (175KB - 75 downloads)
Attachments tutela gi-E rosso 1505_stec_ITA.pdf (32KB - 55 downloads)
Attachments tutela gi-R verde 1442_stec_ITA.pdf (32KB - 51 downloads)
Attachments Alfa_159-SN-41[1][1].04.09_POMPA_SERVOSTERZO_59620_1.pdf (113KB - 63 downloads)
Album: ~ 159 Sportwagon 1.9 JTDm 16V di Gennifer: impianto audio ~ 159 Sportwagon 1.9 JTDm 16V -Grigio Titanio -Int. Alfatex nero- Cerchi 17' ~ Alfa 156 1.9 jtd 105cv ....dopo la cura pack sport....
carlo1986_159
Inserito 9/3/2013 8:54 AM (#454320 - in reply to #130665)


1.9 JTDMOwner
Grigio stromboli
Posts: 387
131,77 ore

100100100252525

SEZZE (LT)

anche alla mia e' stato cambiato in garanzia sia l olio che la vaschetta idroguida!! adesso dopo due anni e' perfetto!! nessun rumore!

Album: ~ 159 1.9 JTDm 150 cv grigio stroboli ~ valvola egr
micheledeponte
Inserito 6/4/2013 12:03 AM (#457298 - in reply to #130665)


1.9 JTDM Owner
Argento alfa
101,82 ore

252525

NOLA (NA)
nn è possibile a 5 mesi dalla ostituzione della scatola di sterzo e come detto dal meccanico cambiato anche olio e vaschetta nn solo il mio sterzo fa rumore(anche se di poco nn ha mai smesso)in piu oggi noto che il livello e sceso notevolmente qualcuno puo aiutarmi nel senso se mi puo spiegare come distinguere la vecchia vaschetta da quella diciamo nuova???
Album: ~ la mia 159 1.9jtdm 16v grigio chiaro-interni isofix panna-cerchi da 17 con
felicetti8
Inserito 7/4/2013 4:07 PM (#457455 - in reply to #130665)


1.9 JTDM SW Owner
Marrone luci di bosco
Posts: 58
109,73 ore

2525

Bologna
Buongiorno a tutti, mi servirebbe un aiuto... E' la terza volta che porto l'auto in officina Alfa per il rumore idroguida. La prima volta hanno cambiato olio e vaschetta, ma il rumore era sempre presente. La seconda hanno sostituito di nuovo la vaschetta e, pensate un po , mi hanno rimesso l'olio rosso, risultato: rumore sempre presente. Terza volta, pochi giorni fa, hanno tenuto la macchina per due giorni, hanno fatto lo spurgo e sostituito l'olio, risultato: mi chiamano dicendomi che il problema persiste e che bisogna sostituire tutto il sistema idroguida, non la sola pompa, mi farebbero pagare solo 500€ il resto lo mettono loro altri 1100€, essendo la macchina acquistata usata, ma ancora in garanzia. In questo modo a loro dire mi vengono in contro. Vado a ritirare l'auto e prendo un po di tempo per pensarci, apro il cofano motore e ritrovo l'olio rosso. Secondo me è solo da sostituire la pompa e fare lo spurgo cambiando l'olio. E' possibile che per la seconda volta mi mettono l'olio rosso? Datemi qualche consiglio, non so che fare.

Edited by felicetti8 7/4/2013 4:08 PM
Album: ~ 159 jtdm 150cv Marrone luci di bosco exclusive
FrancoAlfa
Inserito 8/4/2013 12:49 AM (#457520 - in reply to #130665)


1.8 Mpi Owner
Grigio vesuvio
Posts: 71
78,42 ore

2525

Vicenza

Secondo me dovresti cambiare officina e tentare la via che dici tu, ossia quella del cambio vaschetta e olio, credo che prima di dover intervenire su tutto il gruppo idroguida dovresti essere così messo male che non riesci quasi neanche a tenere il volante diritto senza sentire rumori strazianti, se trovi una persona onesta te lo può fare per pochi soldi (per questi interventi -naturalmente se non sono in garanzia, e tralaltro non capisco come mai nel tuo caso visto che sei coperto dalla garanzia del concessionario tu debba comunque contribuire di 500 euro, a me sa di pacco questa storia, può anche darsi che sia un preventivo gonfiato per non rimetterci neanche un euro e farli pagare a te- spesso è meglio rivolgersi a meccanici multimarca con esperienza che spesso hanno molto meno cresta degli autorizzati AR, e magari riescono anche a proporti soluzioni migliori o più vantaggiose), se invece anche tu hai una certa mano con la meccanica puoi realizzare tu stesso l'operazione, magari con l'aiuto di qualche owner vicino a te volenteroso e disponibile con un notevole abbattimento ulteriore dei costi.

Personalmente ho il 1.8 benzina e quindi dovrei (uso un condizionale molto molto cautelativo) essere esente dal problema, ho parlato proprio la settimana scorsa di questo problema con il capofficina di un servizio AR, mi ha confermato che il 99percento dei casi di questo problema si è verificato con i diesel, e in particolare con il 1.9..tuttavia ogni tanto da fermo o a bassissima velocità qualche impercettibile rumorino lo sento anch'io, spero sia una cosa normale perchè non avrei davvero voglia di trovarmi davanti a questo antipatico problema, massima solidarietà per chi ci è incappato..

felicetti8
Inserito 8/4/2013 1:01 PM (#457566 - in reply to #457520)


1.9 JTDM SW Owner
Marrone luci di bosco
Posts: 58
109,73 ore

2525

Bologna
FrancoAlfa - 8/4/2013 12:49 AM

Secondo me dovresti cambiare officina e tentare la via che dici tu, ossia quella del cambio vaschetta e olio, credo che prima di dover intervenire su tutto il gruppo idroguida dovresti essere così messo male che non riesci quasi neanche a tenere il volante diritto senza sentire rumori strazianti, se trovi una persona onesta te lo può fare per pochi soldi (per questi interventi -naturalmente se non sono in garanzia, e tralaltro non capisco come mai nel tuo caso visto che sei coperto dalla garanzia del concessionario tu debba comunque contribuire di 500 euro, a me sa di pacco questa storia, può anche darsi che sia un preventivo gonfiato per non rimetterci neanche un euro e farli pagare a te- spesso è meglio rivolgersi a meccanici multimarca con esperienza che spesso hanno molto meno cresta degli autorizzati AR, e magari riescono anche a proporti soluzioni migliori o più vantaggiose), se invece anche tu hai una certa mano con la meccanica puoi realizzare tu stesso l'operazione, magari con l'aiuto di qualche owner vicino a te volenteroso e disponibile con un notevole abbattimento ulteriore dei costi.

Personalmente ho il 1.8 benzina e quindi dovrei (uso un condizionale molto molto cautelativo) essere esente dal problema, ho parlato proprio la settimana scorsa di questo problema con il capofficina di un servizio AR, mi ha confermato che il 99percento dei casi di questo problema si è verificato con i diesel, e in particolare con il 1.9..tuttavia ogni tanto da fermo o a bassissima velocità qualche impercettibile rumorino lo sento anch'io, spero sia una cosa normale perchè non avrei davvero voglia di trovarmi davanti a questo antipatico problema, massima solidarietà per chi ci è incappato..

Lo spurgo ed il cambio vaschetta è stato già fatto ma il problema persiste. Leggendo le esperienze degli altri owners mi viene da pensare che sia da sostituire la pompa idroguida. Vorrei sentire altri pareri, grazie...
Album: ~ 159 jtdm 150cv Marrone luci di bosco exclusive
Bluetooth
Inserito 9/4/2013 9:22 PM (#457791 - in reply to #130665)
0 ore

Chiedo ancora scusa ma sono nuovo del Forum....ma non di Alfa visto che prima avevo una 147 1.9 Jtdm distinctive ;-) che non mi ha mai dato problemi!!Posto qui il messaggio che ho erroneamente inserito in un'altra discussione:
"Innanzitutto ringrazio vivamente questo sito per avermi indirizzato alla risoluzione del mio problema....spero!!
Ho portato la mia Alfa 159 1900 JTDm 150cv del 2008 dove l'ho comprata perchè il mio sterzo era rumoroso e mi hanno sostituito la vaschetta e l'olio. All'inizio sembrava tutto risolto ma poi ha ricominciato a far rumore (da premettere che a me a differenza di molti altri fa rumore a macchina calda o comunque quando è stato usato abbastanza non a freddo..!!);meno di prima ma semre rumore fa!!Ho aperto allora la vaschetta e l'olio all'interno ora è giallino(nè scuro come prima nè verde come mi ha fatto vedere il meccanico prima di cambiarlo)......Cosa devo fare???
Grazie per le risposte eventuali."
geppito
Inserito 10/4/2013 9:45 AM (#457825 - in reply to #457791)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Prova a far rifare l'intervento come da service news Alfa Romeo, se il problema persiste,allora temo che bisognerà intervenire sostituendo la pompa dell'idroguida.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
ferdam
Inserito 10/4/2013 10:39 AM (#457831 - in reply to #130665)

1.9 JTDM Owner
Nero carbonio

Posts: 56
113,83 ore

2525

Cosenza
Buongiorno,
volevo descrivervi quello che è successo sulla mia pantera.
Come tanti utenti anche io ero afflitto dal problema all'idroguida: solito rumore, solito intervento( sostituzione olio e vaschetta). Subito dopo aver ritirato l'auto niente rumore, poi col passare del tempo lo sterzo a fine corsa ricominciava a fare il rumore; riportata in officina Alfa il responso del capo officina è che la scatola dello sterzo è apposto e mi ha ricambiato l'olio. Ormai rassegnato mi tengo l'auto così com'è, anche perchè il rumore lo fa solo a fine corsa.
Poi la svolta! Mi tocca fare distribuzione e cinghia servizi, dopo aver fatto l'intervento rumori spariti! Ora mi chiedo come è possibile???
gianfrylive
Inserito 10/4/2013 11:52 AM (#457848 - in reply to #457831)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
ferdam - 10/4/2013 10:39 AM
Buongiorno,
volevo descrivervi quello che è successo sulla mia pantera.
Come tanti utenti anche io ero afflitto dal problema all'idroguida: solito rumore, solito intervento( sostituzione olio e vaschetta). Subito dopo aver ritirato l'auto niente rumore, poi col passare del tempo lo sterzo a fine corsa ricominciava a fare il rumore; riportata in officina Alfa il responso del capo officina è che la scatola dello sterzo è apposto e mi ha ricambiato l'olio. Ormai rassegnato mi tengo l'auto così com'è, anche perchè il rumore lo fa solo a fine corsa.
Poi la svolta! Mi tocca fare distribuzione e cinghia servizi, dopo aver fatto l'intervento rumori spariti! Ora mi chiedo come è possibile???
A questo punto potrebbe dipendere dalla sostituzione della cinghia servizi...che per un oscuro mistero faceva andare sotto sforzo la pompa idroguida a fine corsa. O magari era un po' lenta o un po' allungata per via della vecchiaia...
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
MrTurbo
Inserito 10/4/2013 2:10 PM (#457872 - in reply to #457848)


2.4 JTDM+ SW Owner
Argento Alfa
Posts: 718
520,73 ore

500100100

Poggio Rusco (Mantova)

gianfrylive - 10/4/2013 11:52 AM
ferdam - 10/4/2013 10:39 AM
Buongiorno,
volevo descrivervi quello che è successo sulla mia pantera.
Come tanti utenti anche io ero afflitto dal problema all'idroguida: solito rumore, solito intervento( sostituzione olio e vaschetta). Subito dopo aver ritirato l'auto niente rumore, poi col passare del tempo lo sterzo a fine corsa ricominciava a fare il rumore; riportata in officina Alfa il responso del capo officina è che la scatola dello sterzo è apposto e mi ha ricambiato l'olio. Ormai rassegnato mi tengo l'auto così com'è, anche perchè il rumore lo fa solo a fine corsa.
Poi la svolta! Mi tocca fare distribuzione e cinghia servizi, dopo aver fatto l'intervento rumori spariti! Ora mi chiedo come è possibile???
A questo punto potrebbe dipendere dalla sostituzione della cinghia servizi...che per un oscuro mistero faceva andare sotto sforzo la pompa idroguida a fine corsa. O magari era un po' lenta o un po' allungata per via della vecchiaia...

.

Concordo con la diagnosi di gianfry, se dopo la sostituzione  della cinghia servizi il rumore è sparito probabilmente la cinghia non era in condizioni ottimali.

Va anche detto però che un leggero sibilo a fine corsa è da considerarsi normale in un auto con servosterzo idraulico.

Album: ~ 159 Sportwagon 2.4 JtdM 210cv Distinctive 2008 - Argento Alfa - Cerchi 18"
ferdam
Inserito 10/4/2013 5:20 PM (#457890 - in reply to #130665)

1.9 JTDM Owner
Nero carbonio

Posts: 56
113,83 ore

2525

Cosenza
Infatti era quello a cui avevo pensato anche io..., comunque il mio a fine corsa non era un sibilo, ma era proprio il rumore da "grattata" dello sterzo.
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

107146625 clicks e 6753439 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox