Random quote: Pensare di risolvere i problemi della politica italiana con Beppe Grillo, e come cercare di togliere dei residui di cibo sui denti partendo dall'orifizio posto più in basso del corpo umano. (Zagor)
- (Added by: Teo159)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
geppito
Inserito 15/11/2013 1:45 PM (#482625 - in reply to #482615)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Emanueles82 - 15/11/2013 1:02 PM

Ciao a tutti!

Anche nella mia 159 1.9 jtd-M del 2006 ho riscontrato questo problema.

La macchina è del 2006 ma io l'ho comprata usata tre mesi fa (AGOSTO 2013) da un concessionario che - per legge - dovrebbe fornirmi 12mesi di garanzia.

Ieri sono andato dal concessionario che però ha cercato di insinuare che la garanzia copre solo I danni al motore, quindi, se la pompa del servosterzo è andata oppure la scatola dello sterzo va sostituita, dovrei pagare di tasca mia le spese di sostituzione proprio perché non fanno parte del motore. (?)

C'è qualcuno di competenza che sa come funziona la garanzia legale dei concessionari e se queste spese di riparazione toccano a loro?

Inoltre, posso fare riparare la macchina solo da loro o posso portarla in un centro assistenza Alfa Romeo e poi farmi rimborsare dal concessionario?

Grazie,

Emanuele.


Ciao Emanuele, 

come nuovo utente è necessario, ai sensi del regolamento (che è opportuno tu legga), che ti presenti nell'apposita sezione prima di interagire sul forum .

Attendiamo di conoscerti nell'area presentazioni, 
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Emanueles82
Inserito 15/11/2013 3:19 PM (#482645 - in reply to #482625)

Utente
Posts: 11
9,48 ore



Brindisi

geppito - 15/11/2013 1:45 PM
Emanueles82 - 15/11/2013 1:02 PM

Ciao a tutti!

Anche nella mia 159 1.9 jtd-M del 2006 ho riscontrato questo problema.

La macchina è del 2006 ma io l'ho comprata usata tre mesi fa (AGOSTO 2013) da un concessionario che - per legge - dovrebbe fornirmi 12mesi di garanzia.

Ieri sono andato dal concessionario che però ha cercato di insinuare che la garanzia copre solo I danni al motore, quindi, se la pompa del servosterzo è andata oppure la scatola dello sterzo va sostituita, dovrei pagare di tasca mia le spese di sostituzione proprio perché non fanno parte del motore. (?)

C'è qualcuno di competenza che sa come funziona la garanzia legale dei concessionari e se queste spese di riparazione toccano a loro?

Inoltre, posso fare riparare la macchina solo da loro o posso portarla in un centro assistenza Alfa Romeo e poi farmi rimborsare dal concessionario?

Grazie,

Emanuele.


Ciao Emanuele, 

come nuovo utente è necessario, ai sensi del regolamento (che è opportuno tu legga), che ti presenti nell'apposita sezione prima di interagire sul forum .

Attendiamo di conoscerti nell'area presentazioni, 
Ooops...scusate l'irruenza.
Cmq ho appena fatto ;)

 



stefanotbi
Inserito 19/11/2013 7:37 AM (#482993 - in reply to #130665)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)

Ciao  a tutti,

una settimana fà dopo aver accusato i primi rumori rumori molesti provenienti dal vano motore proprio ieri pomeriggio mi sono letto tutta la discussione.

Io ho una 159 tbi della fine 2010 benzina quindi già con olio tutela gi/r colore verde. Attualmente ho percorso solo 29000 km quindi l'auto è nuova, ho eseguito controlli e 1 tagliando sempre in alfa.

Prima però vorrei descrivere cosa sentivo: praticamente durante la marcia anche senza sterzare sentivo una specie di sibilo come un cuscinetto o una cinghia che sfregano e forzano a girare, in particolare nelle scalate oppure in rilascio questo sibilo aumentava in maniera marcata.

Il fatto strano è che quando lo faceva a volte bastava spegnere il motore attendere qualche secondo riavviarlo e poi spariva tutto.

Proprio ieri dopo aver letto questo tread dopo il lavoro mi fiondo in box e apro il tappo dell'idroguida...........eeeeee sorpresa! nella vaschetta praticamente avevo solo una goccia di olio

Sono corso immediatamente all'autoricambi ho acquistato un bel kg di olio gi/r ho rabboccato e adesso tutto perfetto!

A dirla tutta sin da quando l'ho aquistata quindi da nuova avevo notato che nelle sterzate per fare manovra specialmente nel box dove il pavimento e di cemento liscio avevo delle microbibrazioni sul volante come se l'idroguida procedesse a piccolissimi scatti, ma ho sempre pensato che fosse la pavimentazione a causare ciò e non l'idroguida. Adesso dopo il rabbocco di olio tutto è perfetto liscio come l'olio nessun sibilo rumore stridio ecc.......

Cio' che mi è venuto da pensare è che nella mia idroguida l'olio mancasse già dalla consegna dell'auto nel 2010 perchè di perdite non c'e' ne'!

Ma io mi chiedo ma il capo officina che guida alfa tutti i giorni non si è accorto della differenza tra la mia e le altre quando l'ha guidata per fare manovra?

Vi assicuro che la differenza si sente immediatamente. Spero che non si sia danneggiata la pompa in questi anni.

Concludo dicendo che FIDARSI E' BENE NON FIDARSI E' MEGLIO....................CHI FA' DA SE' FA' PER TRE.

Dimenticavo!! appena acquistata per curiosità ho aperto il cofano motore e per caso mi è caduto l'occhio sul tappo della vascetta liquido freni. Bene il tappo era avvitato ( per non dire svitato) storto!! avete presente quando nell'avvitare qualcosa questo non prende bene i filetti e si avvita inclinato non chiudendosi tutto? ecco proprio cosi'.

ALLA FACCIA DEI CONTROLLI!!

Album: ~ mostrine e calotte in fibra di carbonio
gianfrylive
Inserito 19/11/2013 10:00 AM (#483007 - in reply to #482993)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
stefanotbi - 19/11/2013 7:37 AM

Ciao  a tutti,

una settimana fà dopo aver accusato i primi rumori rumori molesti provenienti dal vano motore proprio ieri pomeriggio mi sono letto tutta la discussione.

Io ho una 159 tbi della fine 2010 benzina quindi già con olio tutela gi/r colore verde. Attualmente ho percorso solo 29000 km quindi l'auto è nuova, ho eseguito controlli e 1 tagliando sempre in alfa.

Prima però vorrei descrivere cosa sentivo: praticamente durante la marcia anche senza sterzare sentivo una specie di sibilo come un cuscinetto o una cinghia che sfregano e forzano a girare, in particolare nelle scalate oppure in rilascio questo sibilo aumentava in maniera marcata.

Il fatto strano è che quando lo faceva a volte bastava spegnere il motore attendere qualche secondo riavviarlo e poi spariva tutto.

Proprio ieri dopo aver letto questo tread dopo il lavoro mi fiondo in box e apro il tappo dell'idroguida...........eeeeee sorpresa! nella vaschetta praticamente avevo solo una goccia di olio

Sono corso immediatamente all'autoricambi ho acquistato un bel kg di olio gi/r ho rabboccato e adesso tutto perfetto!

A dirla tutta sin da quando l'ho aquistata quindi da nuova avevo notato che nelle sterzate per fare manovra specialmente nel box dove il pavimento e di cemento liscio avevo delle microbibrazioni sul volante come se l'idroguida procedesse a piccolissimi scatti, ma ho sempre pensato che fosse la pavimentazione a causare ciò e non l'idroguida. Adesso dopo il rabbocco di olio tutto è perfetto liscio come l'olio nessun sibilo rumore stridio ecc.......

Cio' che mi è venuto da pensare è che nella mia idroguida l'olio mancasse già dalla consegna dell'auto nel 2010 perchè di perdite non c'e' ne'!

[cut...]

Se il livello dell'olio era basso...ma proprio basso, ti consiglierei di procedere con uno spurgo dell'aria, altrimenti faresti lavorare la pompa in modo anomalo.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
stefanotbi
Inserito 19/11/2013 12:08 PM (#483030 - in reply to #130665)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)

per la precisione il livello era un dito sotto il minimo e la pompa ha cavitato un paio di volte penso............

adesso funziona tutto perfettamente non si sentono fruscii stridii o altro quindi presumo che sia tutto ok

comunque grazie per il consiglio lo terrò sotto controllo e al minimo rumorino corro a fare lo spurgo.

Album: ~ mostrine e calotte in fibra di carbonio
gianfrylive
Inserito 19/11/2013 12:38 PM (#483034 - in reply to #483030)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
stefanotbi - 19/11/2013 12:08 PM

per la precisione il livello era un dito sotto il minimo e la pompa ha cavitato un paio di volte penso............

adesso funziona tutto perfettamente non si sentono fruscii stridii o altro quindi presumo che sia tutto ok

comunque grazie per il consiglio lo terrò sotto controllo e al minimo rumorino corro a fare lo spurgo.

 son rimasto perplesso quando ho letto: "avevo una sola goccia di olio nella vaschetta"......

Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
stefanotbi
Inserito 19/11/2013 3:50 PM (#483056 - in reply to #483034)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
gianfrylive - 19/11/2013 12:38 PM
stefanotbi - 19/11/2013 12:08 PM

per la precisione il livello era un dito sotto il minimo e la pompa ha cavitato un paio di volte penso............

adesso funziona tutto perfettamente non si sentono fruscii stridii o altro quindi presumo che sia tutto ok

comunque grazie per il consiglio lo terrò sotto controllo e al minimo rumorino corro a fare lo spurgo.

 son rimasto perplesso quando ho letto: "avevo una sola goccia di olio nella vaschetta"......

ho esagerato un pochino

Album: ~ mostrine e calotte in fibra di carbonio
Emanueles82
Inserito 19/11/2013 7:53 PM (#483078 - in reply to #130665)

Utente
Posts: 11
9,48 ore



Brindisi
Oggi finalmente il meccanico della concessionaria che mi ha venduto la macchina mi ha cambiato il serbatoio del liquido idroguida. L'unica mia perplessità è che ha cambiato l'olio ma non ha messo l'olio verde come goi avevo caldamente raccomandato...ha rimesso un olio rosso perché a detta sua l'hanno "migliorato" per cui andava bene anche quello rosso.
Ora, a me sembra una cialtronata assurda. C'è qualche esperto che potrebbe darmi un parere in merito? Grazie a tutti in anticipo. 
stefanotbi
Inserito 20/11/2013 8:29 AM (#483105 - in reply to #483078)


1750 Tbi SW Owner
Bianco ghiaccio
Posts: 448
216,67 ore

10010010010025

brugherio (mb)
Emanueles82 - 19/11/2013 7:53 PM
Oggi finalmente il meccanico della concessionaria che mi ha venduto la macchina mi ha cambiato il serbatoio del liquido idroguida. L'unica mia perplessità è che ha cambiato l'olio ma non ha messo l'olio verde come goi avevo caldamente raccomandato...ha rimesso un olio rosso perché a detta sua l'hanno "migliorato" per cui andava bene anche quello rosso.
Ora, a me sembra una cialtronata assurda. C'è qualche esperto che potrebbe darmi un parere in merito? Grazie a tutti in anticipo. 

Che dire: ma se è stato testato e sperimentato sul campo che l'olio verde è quello che risolve il problema definitivamente e il costo dei due oli non giustifica l'utilizzo di quello rosso al posto del verde, io mi domando e dico:

MA PERCHE' ANDARE A CERCARSI LE ROGNE SPERIMENTANDO UN QUALCOSA DI ASSOLUTAMENTE INUTILE E PER DI PIU' SULLA MACCHINA DI UN ALTRO?!! PERCHE' NON SPERIMENTANO SULLA LORO DI IDROGUIDA? manco fosse loro la ditta produttrice dell'olio rosso oppure manco se prendessero una percentuale sui litri di olio rosso venduto.

Scusate il maiuscolo ma quando c'e' vo' c'e'vo'.

Per quanto riguarda la mia da quando ho rabboccato l'olio VERDE l'idroguida è tutta un altra cosa. Se penso ai 400 controlli che dicono di fare prima di consegnare l'auto e ad ogni controllo .................lasciamo stare va.......tre anni che giro con il livello olio idroguida sotto il minimo.......baaaaaaaa

Album: ~ mostrine e calotte in fibra di carbonio
MrTurbo
Inserito 20/11/2013 7:50 PM (#483188 - in reply to #130665)


2.4 JTDM+ SW Owner
Argento Alfa
Posts: 718
520,73 ore

500100100

Poggio Rusco (Mantova)

Io la settimana scorsa, per scrupolo, me lo sono sostituito un'altra volta...

L'olio rosso l'avevo fatto sostituire dal meccanico 60k km fa ma sollevando l'astina il colore dell'olio non mi piaceva, era di uno strano arancio tendente al marrone

Stavolta mi sono arrangiato e seguendo la circolare Alfa Romeo ho svuotato l'impianto, lavato, sostituito le rondelle dei raccordi che ho allentato ed infine riempito e spurgato l'impianto.

Certo l'operazione non è poi così semplice, mi ci è voluta una mezza giornata più che altro perché i raccordi da allentare per svuotare l'impianto sono tutt'altro che accessibili... Perlomeno ho risparmiato i soldi del meccanico e sono sicuro che il lavoro è stato fatto come da procedura

Album: ~ 159 Sportwagon 2.4 JtdM 210cv Distinctive 2008 - Argento Alfa - Cerchi 18"
ciccioredd81
Inserito 5/12/2013 10:54 AM (#484635 - in reply to #130665)


1.9 JTDM SW Q Owner
Grigio Vesuvio
Posts: 126
162,37 ore

10025

Fiorano - MO
ciao a tutti.
e da qualche mesetto che sento quando giro lo sterzo in maniera veloce  da fermo oppure sotto i 20 km/h uno stridio provenire dal volante.
la mia pantera e del 2007 con vaschetta nuova e olio verde.
controllo il livello mi sembra ok un po sopra il min.
dimenticavo di dire che le gomme sono quasi al capolinea.tutto normale?



Edited by ciccioredd81 5/12/2013 10:55 AM
gianfrylive
Inserito 5/12/2013 11:37 AM (#484640 - in reply to #484635)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
ciccioredd81 - 5/12/2013 10:54 AM
ciao a tutti.
e da qualche mesetto che sento quando giro lo sterzo in maniera veloce  da fermo oppure sotto i 20 km/h uno stridio provenire dal volante.
la mia pantera e del 2007 con vaschetta nuova e olio verde.
controllo il livello mi sembra ok un po sopra il min.
dimenticavo di dire che le gomme sono quasi al capolinea.tutto normale?

Beh, tutto normale non direi...prova a controllare lo stato della cinghia, non vorrei che fosse lei quella arrivata al capolinea.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
ciccioredd81
Inserito 5/12/2013 12:04 PM (#484652 - in reply to #130665)


1.9 JTDM SW Q Owner
Grigio Vesuvio
Posts: 126
162,37 ore

10025

Fiorano - MO
Come faccio a controllarla? 
gianfrylive
Inserito 5/12/2013 12:17 PM (#484657 - in reply to #484652)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14381
7.176,60 ore

5000500020002000100100100252525

GINOSA (Taranto)
ciccioredd81 - 5/12/2013 12:04 PM
Come faccio a controllarla? 
Ti conviene farla controllare, perché solo uno sguardo potrebbe non bastare, bisognerebbe controllore il suo stato e la tensione.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
ciccioredd81
Inserito 5/12/2013 12:22 PM (#484658 - in reply to #130665)


1.9 JTDM SW Q Owner
Grigio Vesuvio
Posts: 126
162,37 ore

10025

Fiorano - MO
Appena faccio tagliando gli faccio dare uno sguardo. .l olio nella vaschetta e pulito ed è quello verde.
Sarà la cinghia. ..bah vedremo. 
Grazie
Emanueles82
Inserito 5/12/2013 1:28 PM (#484665 - in reply to #130665)

Utente
Posts: 11
9,48 ore



Brindisi

2 settimane fa ho risolto il problema sostituendo la vaschetta (il rumore proveniva dal "pescante" all'interno della vaschetta: quando l'olio rosso manda in cavitazione quella pompa, si rovinano le palette e il rumore ti rimane anche se cambi l'olio) e l'olio (se rimetti quello rosso prima o poi la pompa si rompe di nuovo e ti ricomincia il rumore).

La problematica che vorrei presentare adesso è un discorso di natura logistica: abbiamo appurato, noi utenti, i meccanici, i riparatori e anche la stessa Alfa Romeo (tramite una circolare interna "T.T. 41 01.07 4130 1 261 MA POMPA SERVOSTERZO"), che si tratta di un errore di progettazione.

L'olio rosso, per le sue stesse proprietà fluidodinamiche manda in cavitazione quella pompa. Non ci piove.

Nelle versioni successive (dal 2008 in poi) le 159 uscivano dalla fabbrica già con l'olio verde e il problema per quelle versioni non sussiste.

Fatto sta che per le versioni precedenti (come la mia, del 2007) il problema di questa cappellata di progettazione rimane e noi clienti ci siamo dovuti piangere da soli questo errore di progettazione imputabile all'Alfa Romeo in prima persona.

Aziende un tantino più serie, per questi errori di progettazione prevedono una procedura chiamata "RICHIAMO UFFICIALE".

Il funzionamento è molto semplice: l'Azienda si accorge di un errore di progettazione, e indìce una campagna di richiamo per le auto già vendute.

L'Alfa Romeo invece ha fatto il contrario: resasi conto che i problemi insorgevano perlopiù dopo i primi anni in cui si è coperti da garanzia della casa madre, se n'è fregata altamente: chi aveva questo problema, se lo risolveva da solo se la garanzia era già scaduta.

Ho chiamato il servizio clienti Alfa Romeo e mi è stato detto che "comprendevano il mio problema ma...se non c'è una campagna di richiamo ufficiale, loro non potevano farci nulla!".

Allora mi chiedo: chi è che decide quando un errore di progettazione può essere oggetto di richiamo da parte dell'Azienda?

(perché quì i requisiti ci sono tutti!)

Se mi sbaglio, per favore, ditemi dove e perché.

geppito
Inserito 5/12/2013 1:37 PM (#484669 - in reply to #484665)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Dipende dalla convenienza che ciascuna azienda trova nel fare il richiamo o meno.

Se si trattasse di un problema che può compromettere la sicurezza del veicolo, allora sono costretti in ogni caso a fare un richiamo ufficiale, altrimenti è a discrezione, c'è chi ritiene di farlo (fosse anche solo per motivi di immagine) e chi invece no.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Emanueles82
Inserito 5/12/2013 1:55 PM (#484671 - in reply to #130665)

Utente
Posts: 11
9,48 ore



Brindisi
Allora auguriamoci che la cavitazione che manda KO la pompa dell idroguida non mandi KO pure la scatola dello sterzo (molti hanno riscontrato anche questo problema) mentre ci si trova per qualche tornante di montagna...sennò può essere considerato un rischio per la sicurezza...
So di essere drasticamente esagerato, ma a livello teorico può anche succedere...o no?
Ad ogni modo, vuoi dire che l'Alfa Romeo ritiene contingente un richiamo simile perché se ne frega altamente del suo buon nome?
geppito
Inserito 5/12/2013 2:39 PM (#484682 - in reply to #484671)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Mettendo sulla bilancia buon nome e portafogli, ha preferito il portafogli, anche considerando che qualche caso con quell'errore di progettazione non ha portato problemi o lo ha fatto dopo anni, quando ormai potevano pure dire che non dipendeva da quello.
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
alessandrolele
Inserito 5/12/2013 6:24 PM (#484711 - in reply to #130665)


2.4+ JTDM Owner
Nero carbonio
Utente di Natale 2014

Posts: 796
427,97 ore

500100100252525

Agrigento

Bella politica per attrarre i clienti... Certo che forse le nostre Alfa brillano di luce propria ed il fascino che hanno non dipende dalla casa madre.

Mi piace la mia Pantera, ma molto meno l'Alfa Romeo (intesa come insieme di amministratori e promotori d'immagine che occupano posti che forse non dovrebbero). Che vergogna.

Album: ~ Alfa 159 2.4 JTDm Q.V.
lui93
Inserito 5/12/2013 7:28 PM (#484722 - in reply to #130665)


1.9 JTDM Owner
Blu oltremare
Posts: 534
377,67 ore

50025

Pietravairano (CE)
Ragazzuoli buona sera la mia quando giro fa un rumore del tipo trrrrrr il meccanico mi ha detto che c'è da sostituire la vaschetta perché all'interno c'è un filtro ke si è intasato e genera questo rumore secondo voi è plausibile io credevo che bastava solo sostituire l'olio ke ne dite
Album: ~ 159 1.9 JTDm 16v blu oltremare
Emanueles82
Inserito 5/12/2013 7:31 PM (#484723 - in reply to #484722)

Utente
Posts: 11
9,48 ore



Brindisi
lui93 - 5/12/2013 7:28 PM
Ragazzuoli buona sera la mia quando giro fa un rumore del tipo trrrrrr il meccanico mi ha detto che c'è da sostituire la vaschetta perché all'interno c'è un filtro ke si è intasato e genera questo rumore secondo voi è plausibile io credevo che bastava solo sostituire l'olio ke ne dite

Il rumore che senti non è il filtro intasato ma la pompa all'interno della vaschetta. 
Per questo si sostituisce la vaschetta con una nuova. 

lui93
Inserito 5/12/2013 8:00 PM (#484724 - in reply to #484723)


1.9 JTDM Owner
Blu oltremare
Posts: 534
377,67 ore

50025

Pietravairano (CE)
In pratica la vaschetta da sostituire è quella ke contiene l'olio
Album: ~ 159 1.9 JTDm 16v blu oltremare
geppito
Inserito 5/12/2013 8:03 PM (#484725 - in reply to #484724)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Si, trovi tutto spiegato in questa stessa discussione. 

Se avrai la pazienza di sfogliartela, troverai tutte le info necessarie, inclusa la nota tecnica interna dell'Alfa Romeo con tutti i dettagli del lavoro da fare, come farlo e i codici ricambi, che però sono cambiati, trovi gli ultimi nei post più recenti, o comunque al magazzino Alfa Romeo. 
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
lui93
Inserito 5/12/2013 10:16 PM (#484736 - in reply to #484725)


1.9 JTDM Owner
Blu oltremare
Posts: 534
377,67 ore

50025

Pietravairano (CE)
geppito - 5/12/2013 8:03 PM
Si, trovi tutto spiegato in questa stessa discussione. 

Se avrai la pazienza di sfogliartela, troverai tutte le info necessarie, inclusa la nota tecnica interna dell'Alfa Romeo con tutti i dettagli del lavoro da fare, come farlo e i codici ricambi, che però sono cambiati, trovi gli ultimi nei post più recenti, o comunque al magazzino Alfa Romeo. 
Grazie 
Album: ~ 159 1.9 JTDm 16v blu oltremare
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

107146087 clicks e 6753435 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox