Random quote: La pantera nera o meglio, tutta nera (dentro e fuori), è una scelta di vita...
- (Added by: BlackPanther)
Sezione La panterona :: Forum "159 - L'angolo del detrattore"

Topic: Rumore idroguida [was: olio idroguida ante-modifica rosso o verde?]

Moderatori: Amministratori, Moderatori
toretto
Inserito 12/2/2014 11:36 AM (#497995 - in reply to #130665)


PR - Nord ovest
1.9 JTDM SW Owner
Nero carbonio
Utente del mese Ottobre 2013


Posts: 1272
686,25 ore

10001001002525

Milano
Spero di sbagliarmi...stasera verifico di che colore e' il mio olio idroguida....ma...
stamattina sentivo un rumore tipo flessibile aria compressa forato....lo faceva girando leggermente il volante...poi ha smesso....

Io ho comprato la macchina usata da un concessionario...e sono ancora in garanzia...spero che rientri nella garanzia...

Album: ~ 159 Sport Wagon 1.9 JTDm 16v ~ Milano 30 Marzo 2014 ~ Piacenza 27 Ottobre 2013
ducadvx78
Inserito 12/2/2014 12:30 PM (#498016 - in reply to #130665)


2.0 JTDM SW Owner
Rosso alfa
Posts: 39
34,57 ore

25

Milano/Torino
Thx MrTurbo, gli pneumatici non sono sicuro...li ho messi a 2.5... :-D

Per il rabbocco con olio sbagliato spero di no...ad ogni modo provo a farla controllare magari potrebbe anche essere.

Vero lo sterzo del Mondeo era molto turistico come tutta la macchina del resto.
toretto
Inserito 12/2/2014 12:52 PM (#498021 - in reply to #498016)


PR - Nord ovest
1.9 JTDM SW Owner
Nero carbonio
Utente del mese Ottobre 2013


Posts: 1272
686,25 ore

10001001002525

Milano
ducadvx78 - 12/2/2014 12:30 PM
Thx MrTurbo, gli pneumatici non sono sicuro...li ho messi a 2.5... :-D

Per il rabbocco con olio sbagliato spero di no...ad ogni modo provo a farla controllare magari potrebbe anche essere.

Vero lo sterzo del Mondeo era molto turistico come tutta la macchina del resto.

mi sa che hai sbagliato post..
Album: ~ 159 Sport Wagon 1.9 JTDm 16v ~ Milano 30 Marzo 2014 ~ Piacenza 27 Ottobre 2013
ducadvx78
Inserito 12/2/2014 1:47 PM (#498028 - in reply to #498021)


2.0 JTDM SW Owner
Rosso alfa
Posts: 39
34,57 ore

25

Milano/Torino
MrTurbo - 12/2/2014 11:22 AM
ducadvx78 - 12/2/2014 10:19 AM
Ciao Ragazzi, io mi infilo così tra il lusco e il brusco e spero di aver azzeccato il thread corretto.

Allora ho dato una letta a questa discussione ma quello che sto per chiedere non penso possa dipendere (credo) dalle soluzioni proposte.

La mia Alfona (08/2010 JTDm 2.0 Dist) mi da la sensazione di avere lo sterzo molto "duro" anche durante la normale marcia. Considerate che è la prima che ho guidato dopo il mio cambio Auto (Ford Mondeo) e che quindi non ho un paragone di massima al quale fare riferimento.

Mi da solo l'impressione di essere un po' duretto.

Pensate possa essere un qualcosa su cui indagare o comunque è una caratteristica del 159 dovuta al suo peso motore?

Potrebbe anche essere l'olio dell'idroguida che deve essere sostituito? Penso che all'interno della vaschetta ci sia ancora quello originale...

Thanks Man!

.
Sulla tua non c'è bisogno di sostituire l'olio in quanto nel 2010 veniva già immesso in fabbrica l'olio verde. Se la macchina l'hai presa usata magari puoi far controllare, per scrupolo, che non siano stati fatti rabbocchi con l'olio sbagliato...
.
Comunque la differenza che avverti è probabilmente dovuta alle notevoli differenze dinamiche tra la Ford Mondeo e l'Alfa 159; la prima ha uno sterzo più demoltiplicato, non molto preciso, tipicamente turistico, la 159 invece ha lo sterzo molto più diretto, precisissimo, da sportiva 
.
Verifica comunque, anche se sembra una banalità, la pressione degli pneumatici, se troppo bassa potrebbe influire 


toretto - 12/2/2014 12:52 PM
ducadvx78 - 12/2/2014 12:30 PM
Thx MrTurbo, gli pneumatici non sono sicuro...li ho messi a 2.5... :-D

Per il rabbocco con olio sbagliato spero di no...ad ogni modo provo a farla controllare magari potrebbe anche essere.

Vero lo sterzo del Mondeo era molto turistico come tutta la macchina del resto.

mi sa che hai sbagliato post..

mmmmh....non penso...
toretto
Inserito 12/2/2014 1:51 PM (#498031 - in reply to #498028)


PR - Nord ovest
1.9 JTDM SW Owner
Nero carbonio
Utente del mese Ottobre 2013


Posts: 1272
686,25 ore

10001001002525

Milano
ducadvx78 - 12/2/2014 1:47 PM
MrTurbo - 12/2/2014 11:22 AM
ducadvx78 - 12/2/2014 10:19 AM
Ciao Ragazzi, io mi infilo così tra il lusco e il brusco e spero di aver azzeccato il thread corretto.

Allora ho dato una letta a questa discussione ma quello che sto per chiedere non penso possa dipendere (credo) dalle soluzioni proposte.

La mia Alfona (08/2010 JTDm 2.0 Dist) mi da la sensazione di avere lo sterzo molto "duro" anche durante la normale marcia. Considerate che è la prima che ho guidato dopo il mio cambio Auto (Ford Mondeo) e che quindi non ho un paragone di massima al quale fare riferimento.

Mi da solo l'impressione di essere un po' duretto.

Pensate possa essere un qualcosa su cui indagare o comunque è una caratteristica del 159 dovuta al suo peso motore?

Potrebbe anche essere l'olio dell'idroguida che deve essere sostituito? Penso che all'interno della vaschetta ci sia ancora quello originale...

Thanks Man!

.
Sulla tua non c'è bisogno di sostituire l'olio in quanto nel 2010 veniva già immesso in fabbrica l'olio verde. Se la macchina l'hai presa usata magari puoi far controllare, per scrupolo, che non siano stati fatti rabbocchi con l'olio sbagliato...
.
Comunque la differenza che avverti è probabilmente dovuta alle notevoli differenze dinamiche tra la Ford Mondeo e l'Alfa 159; la prima ha uno sterzo più demoltiplicato, non molto preciso, tipicamente turistico, la 159 invece ha lo sterzo molto più diretto, precisissimo, da sportiva 
.
Verifica comunque, anche se sembra una banalità, la pressione degli pneumatici, se troppo bassa potrebbe influire 


toretto - 12/2/2014 12:52 PM
ducadvx78 - 12/2/2014 12:30 PM
Thx MrTurbo, gli pneumatici non sono sicuro...li ho messi a 2.5... :-D

Per il rabbocco con olio sbagliato spero di no...ad ogni modo provo a farla controllare magari potrebbe anche essere.

Vero lo sterzo del Mondeo era molto turistico come tutta la macchina del resto.

mi sa che hai sbagliato post..

mmmmh....non penso...


errore mio....il problema all'idroguida mi sta offuscando la mente...
Album: ~ 159 Sport Wagon 1.9 JTDm 16v ~ Milano 30 Marzo 2014 ~ Piacenza 27 Ottobre 2013
hyrosym
Inserito 12/2/2014 4:26 PM (#498065 - in reply to #498028)


Tutor
1.9 JTDM Owner
Nero Carbonio
Utente del mese Giugno 2011

Posts: 3630
4.270,62 ore

2000100050010025

Ostia Lido (RM)
ducadvx78 - 12/2/2014 1:47 PM

toretto - 12/2/2014 12:52 PM

mi sa che hai sbagliato post..

mmmmh....non penso...

Ciao Luca,

ti consiglio di quotare sempre il testo a cui rispondi, non è necessario solo nel caso di risposta all' immediato post precedente.
Album: ~ 159 1.9 JTDm 150cv Distinctive Nero Carbonio
ducadvx78
Inserito 12/2/2014 4:38 PM (#498066 - in reply to #130665)


2.0 JTDM SW Owner
Rosso alfa
Posts: 39
34,57 ore

25

Milano/Torino
Yawal mein...Tutor
always
Inserito 12/2/2014 5:58 PM (#498087 - in reply to #130665)


1.9 JTDM SW Owner
Argento alfa
Posts: 101
92,78 ore

100

Tricarico (MT)
Allora ragazzi, ieri sera ho ritirato la pantera lasciata al mio meccanico di fiducia a causa del problema all' idroguida.
Con mio stupore, mi ha cambiato una valvola (che non so' se fa parte dell' idroguida o sta' nella vaschetta) che e' a forma di bullone con una specie di sfera alla fine, perche' avendola gia' disponibile mi aveva detto che provava, dato che era successa la stessa cosa ad altre pantere, e poi mi ha rimesso o rabboccato l' olio, sempre quello rosso come l' originale.
Morale della favola, la macchina e' perfetta, io sono rimasto di sasso quando me lo ha detto, ho parlato della sostituzione dell' olio rosso con il verde etc...etc...etc....ma il risultato e' questo, nessun rumore, nessun problema, e cosa ancora piu' bella, ho speso solo........
25€.........
alessandrolele
Inserito 12/2/2014 8:21 PM (#498105 - in reply to #130665)


2.4+ JTDM Owner
Nero carbonio
Utente di Natale 2014

Posts: 796
427,97 ore

500100100252525

Agrigento
Fatti dire come si chiama sta valvola...

Edited by alessandrolele 12/2/2014 8:22 PM
Album: ~ Alfa 159 2.4 JTDm Q.V.
elioshow85
Inserito 16/3/2014 10:13 AM (#503289 - in reply to #130665)


1.9 JTDM Owner
Nero carbonio
Utente del mese Giugno 2014

Posts: 2947
873,10 ore

200050010010010010025

NAPOLI-TERRACINA
Una valvola nell'idroguida????Mi è nuova,ma buono a sapersi...
Album: ~ LA MIA 159 ~ VARIE
dany2,4jtdm
Inserito 19/3/2014 10:47 PM (#504052 - in reply to #130665)


PR - Isole
2.4 JTDM Owner
Blu oltremare
Utente del mese Gennaio 2014

Utente del mese Febbraio 2015

2.616,25 ore

2000100100100100

oristano
Oggi mi hanno detto che devo cambiare la pompa dell`idroguida e se poi non È la pompa ed È solo la valvola Come Qualcuno Ha Detto ....Bhoooo
Album: ~ 159 2,4jtdm blu oltremare interni beige,cerchi da 17
AlphaLimaEcho
Inserito 20/3/2014 1:54 PM (#504191 - in reply to #130665)

1.9 JTS Owner
Rosso rubino
Utente del mese Ottobre 2014

Posts: 190
148,35 ore

100252525

Dublin, Republic of Ireland
Ok, ora sono ufficialmente confuso: sulle Pantere del 2006 l'olio rosso va bene? Il verde non si puo' mettere perche' la pompa non gradisce? O sono scemenze?

Also, qualcuno ha provato un "olio rosso" aftermarket, magari con specifiche superiori? Se si, quale?

Thanks!

always
Inserito 4/4/2014 10:12 AM (#506141 - in reply to #130665)


1.9 JTDM SW Owner
Argento alfa
Posts: 101
92,78 ore

100

Tricarico (MT)
Ragazzi, ri-aggiorno il post...
Dopo la riparazione fatta fare qualche tempo fa', il rumore mi e' ritornato.....purtroppo....
Ci tengo a precisare che l' altra volta, il mio meccanico come scritto sopra, mi sostitui' una valvola, o perno, non so come descriverlo, piu' l'olio sempre rosso ed e' andato tutto bene fino a qualche tempo fa.
Adesso mi sa che si tratta dell' idroguida secondo lui, non so se farla fare oppure tentare la strada del cambio olio verde + vaschetta.........vi aggiorno.....
alfista78
Inserito 4/4/2014 11:13 PM (#506224 - in reply to #130665)


1.9 JTDM Owner
Nero
Posts: 823
877,50 ore

500100100100

torino
io inizierei a cambiare l olio piu vaschetta....e' la prima cosa che si doveva fare..
Album: ~ 159 1.9 16v jtdm progression
always
Inserito 15/4/2014 2:55 PM (#507200 - in reply to #130665)


1.9 JTDM SW Owner
Argento alfa
Posts: 101
92,78 ore

100

Tricarico (MT)
Bene, stamane mi sono recato in officina autorizzata, esposto il problema e facendo riferimento al cambio vaschetta e olio verde, ho chiesto lumi e cosi' mi hanno proposto la sostituzione degli stessi.
Dopo 55 minuti, ho riavuto la pantera, ed ho pagato €.84,00
Mi hanno scontato del 20% la vaschetta, da 35 a 28+ iva, poi il liquido 1 litro da 21 a 18 circa con sconto del 15% e la manodopera 22+ iva.
A voi i commenti, io mi ritengo soddisfatto.   

Freccia d'argento
Inserito 15/4/2014 7:36 PM (#507213 - in reply to #507200)


Tutor
1.9 JTDM Owner
Argento alfa
Utente del mese Aprile 2013

Posts: 2502
1.256,95 ore

2000500

In giro per il mondo
always - 15/4/2014 2:55 PM
Bene, stamane mi sono recato in officina autorizzata, esposto il problema e facendo riferimento al cambio vaschetta e olio verde, ho chiesto lumi e cosi' mi hanno proposto la sostituzione degli stessi.
Dopo 55 minuti, ho riavuto la pantera, ed ho pagato €.84,00
Mi hanno scontato del 20% la vaschetta, da 35 a 28+ iva, poi il liquido 1 litro da 21 a 18 circa con sconto del 15% e la manodopera 22+ iva.
A voi i commenti, io mi ritengo soddisfatto.   

beh l'importante è che tu abbia risolto, in quel caso sono sempre soldi ben spesi IMHO...
Album: ~ 159 1.9 JTDm Grigio Interni Alfatex Nero Cerchi 18'' Progression ~ Cambio Mostrine by Freccia
always
Inserito 16/4/2014 10:48 AM (#507252 - in reply to #507213)


1.9 JTDM SW Owner
Argento alfa
Posts: 101
92,78 ore

100

Tricarico (MT)
Freccia d'argento - 15/4/2014 7:36 PM
always - 15/4/2014 2:55 PM
Bene, stamane mi sono recato in officina autorizzata, esposto il problema e facendo riferimento al cambio vaschetta e olio verde, ho chiesto lumi e cosi' mi hanno proposto la sostituzione degli stessi.
Dopo 55 minuti, ho riavuto la pantera, ed ho pagato €.84,00
Mi hanno scontato del 20% la vaschetta, da 35 a 28+ iva, poi il liquido 1 litro da 21 a 18 circa con sconto del 15% e la manodopera 22+ iva.
A voi i commenti, io mi ritengo soddisfatto.   

beh l'importante è che tu abbia risolto, in quel caso sono sempre soldi ben spesi IMHO...


Si certo, soprattutto se penso che alcuni meccanici mi volevano far cambiare ben altro e ad altre cifre......
Per il prezzo credo che non sia esagerato, cosiderando che si trattava di officina Alfa Romeo, volevo solo sapere da chi avesse gia' fatto questa operazione, quanto aveva speso.
frankie79
Inserito 16/4/2014 11:07 AM (#507256 - in reply to #130665)


1.9 JTDMSW Owner
Nero carbonio
Posts: 493
493,65 ore

100100100100252525

Piacenza
Credo che per essere un'officina autorizzata il prezzo è ottimo, difficile trovare di meglio...;)
Album: ~ 159 1.9 Mjet 150cv - Nero carbonio - distinctive - cerchi 18" ~ Auto Storiche
xathanatosx
Inserito 25/4/2014 9:53 PM (#507957 - in reply to #130665)


1.9 JTDM SW Owner
Bianco polare
Posts: 432
219,48 ore

10010010010025

Firenze
Salve, io sento un rumore all'interno dell'abitacolo quando sterzo. A freddo non si sente nulla mentre a caldo, dopo poco insomma, se giro a destra e a sinistra lentamente sento come un grattare ed un rumore cosa che si attenua se giro piu velocemente oppure se do piu gas.
possibile solito problema?
La mia ha la vaschetta modificata ma sempre olio rosso all'interno.
La mia è una 110kw del 2007
gianfrylive
Inserito 25/4/2014 11:45 PM (#507972 - in reply to #507957)


Amministratore
1.9 JTDM Owner
Nero pastello
Utente del mese Giugno 2010

Utente del mese Marzo 2012

Utente del mese Dicembre 2012

Partecipazione ai raduni
Posts: 14428
7.194,28 ore

500050002000200010010010010025

GINOSA (Taranto)
xathanatosx - 25/4/2014 9:53 PM
Salve, io sento un rumore all'interno dell'abitacolo quando sterzo. A freddo non si sente nulla mentre a caldo, dopo poco insomma, se giro a destra e a sinistra lentamente sento come un grattare ed un rumore cosa che si attenua se giro piu velocemente oppure se do piu gas.
possibile solito problema?
La mia ha la vaschetta modificata ma sempre olio rosso all'interno.
La mia è una 110kw del 2007
Michele, per favore inserisci la tua location nel control panel come ti è stato detto in fase di presentazione.
Album: ~ "La mia pantera" ~ Semplicemente lei, la nuova Giulia ~ 2° Raduno del Pollino 24/4/2016
always
Inserito 28/4/2014 5:51 PM (#508221 - in reply to #507957)


1.9 JTDM SW Owner
Argento alfa
Posts: 101
92,78 ore

100

Tricarico (MT)
xathanatosx - 25/4/2014 9:53 PM
Salve, io sento un rumore all'interno dell'abitacolo quando sterzo. A freddo non si sente nulla mentre a caldo, dopo poco insomma, se giro a destra e a sinistra lentamente sento come un grattare ed un rumore cosa che si attenua se giro piu velocemente oppure se do piu gas.
possibile solito problema?
La mia ha la vaschetta modificata ma sempre olio rosso all'interno.
La mia è una 110kw del 2007


Ciao, benvenuto, il fatto che tu abbia la vaschetta nuova ma olio rosso, un po' mi fa pensare, pero' se il problema e' il solito credo ti converrebbe farti un giro in officina ed esporre il problema, magari e' solo da sostituire l'olio rosso con il verde......
xathanatosx
Inserito 28/4/2014 7:23 PM (#508232 - in reply to #130665)


1.9 JTDM SW Owner
Bianco polare
Posts: 432
219,48 ore

10010010010025

Firenze
il problema è che in toscana non c'è un concessionario puro alfa romeo, sono tutti fiat lancia ed alfa insieme e loro non ne sanno niente.
Un po di tempo fa chiamai nel nord italia un concessionario solo alfa e secondo loro dovrei fare la prova a far cambiare l'olio.
Ho cercato vanamente il metodo di farlo da solo ma in una discussione proprio qui su questo forum, le foto non si vedono.
always
Inserito 29/4/2014 10:20 AM (#508282 - in reply to #508232)


1.9 JTDM SW Owner
Argento alfa
Posts: 101
92,78 ore

100

Tricarico (MT)
xathanatosx - 28/4/2014 7:23 PM
il problema è che in toscana non c'è un concessionario puro alfa romeo, sono tutti fiat lancia ed alfa insieme e loro non ne sanno niente.
Un po di tempo fa chiamai nel nord italia un concessionario solo alfa e secondo loro dovrei fare la prova a far cambiare l'olio.
Ho cercato vanamente il metodo di farlo da solo ma in una discussione proprio qui su questo forum, le foto non si vedono.


Affidati ad un meccanico di fiducia, se la vaschetta e' gia quella nuova fatti cambiare solo l' olio con quello verde, e' una prova che devi fare, prima di pensare che sia altro.....
Andrea85
Inserito 13/7/2014 12:47 PM (#513956 - in reply to #130665)


Utente
Posts: 33
53,15 ore

25

Pieve Emanuele (MILANO)
Ciao ragazzi pure la mia pantera ha lo stesso problema dello sterzo.Volevo sapere dove acquistare sia l'olio e sia la vascetta con i relativi codici.Anzi se c'e qualcuno che abita nelle mie vicinanze che ha fatto la modifica cosi' da confrontare le due pantere.Io abito a Pieve Emanuele zona sud di Milano.Attendo vostre risposte ciao a tutti. 
geppito
Inserito 14/7/2014 9:35 PM (#514075 - in reply to #513956)


Amministratore
1.9 JTDM Owner
Grigio Titanio
Utente del mese Luglio 2011

Posts: 11080
8.682,48 ore

500050001000252525

POTENZA
Ciao Andrea, per il dove, puoi andare in qualsiasi magazzino ricambi Alfa Romeo o Fiat, per i codici e l'occorrente, trovi tutto nelle pagine precedenti di questa stessa discussione 
Album: ~ 159 e Brera - specifiche e informazioni ~ My 159 1/24 - Work in progress ~ 159 1.9 JTDm 150cv Distinctive Grigio Titanio
Pagina: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63
Printer friendly version
E-mail a link to this thread
Jump to forum :

108493423 clicks e 6838448 sessioni dal 13/11/2005


Search | Articoli | Mappa | Stats | Utenti | Owner list | Webmail | Regole | HitParade | Forums | Calendars | Albums |

(Delete all cookies set by this site)
Torna su


Questo sito utilizza Google Analytics e supporta Firefox